<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>The Flash 4x01 Season Premiere: Recensione The Flash Reborn</title>
<meta name="description" content="The Flash 4x01 si propone ai suoi fan con la solita fretta narrativa, ma anche un grande quantitativo di feels e spettacolo."/>
<link rel="canonical" href="http://serial.everyeye.it/articoli/recensione-the-flash-4x01-season-premiere-the-flash-reborn-35405.html"/>
<link rel="amphtml" href="http://serial.everyeye.it/amp/articoli/recensione-the-flash-4x01-season-premiere-the-flash-reborn-35405.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000541.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/u/0/115416526043709130070"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Flash 4x01 Season Premiere: Recensione The Flash Reborn">
<meta name="twitter:description" content="The Flash 4x01 si propone ai suoi fan con la solita fretta narrativa, ma anche un grande quantitativo di feels e spettacolo.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/the-flash-4x01-season-premiere-recensione-the-flash-reborn-v7-35405.jpg">
<meta name="EdDateTime" content="2017/10/12">
<meta name="EdImage" content="https://images.everyeye.it/img-articoli/the-flash-4x01-season-premiere-recensione-the-flash-reborn-v7-35405-246x150.jpg"/>    
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="The Flash 4x01 Season Premiere: Recensione The Flash Reborn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://serial.everyeye.it/articoli/recensione-the-flash-4x01-season-premiere-the-flash-reborn-35405.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/the-flash-4x01-season-premiere-recensione-the-flash-reborn-v7-35405.jpg" />
<meta property="og:description" content="The Flash 4x01 si propone ai suoi fan con la solita fretta narrativa, ma anche un grande quantitativo di feels e spettacolo." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "35405"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "theflash-stagione4"; var label_n	= "The Flash - stagione 4"; var amazon_asin = ""; var id_scheda_pagina = "36691"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "http://serial.everyeye.it/articoli/recensione-the-flash-4x01-season-premiere-the-flash-reborn-35405.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'articolo');
	googletag.pubads().setTargeting('pageview', pageview);	
});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Gabriele Laurino');
ga('set', 'dimension4', '10-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-6', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" over-articoli">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://serial.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Serie TV" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye Serie TV"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>

	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="/serietv/" itemprop="url">serie tv</a></li>

		</ul>
		<ul>	
<li class="topitem netflix" itemprop="name"><a href="http://serial.everyeye.it/eventi/netflix-tutte-ultime-novita-163.html" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>	
			<li class="topitem " itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu">
<li class="topitem mag mhun serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="http://anime.everyeye.it">Anime e Fumetti</a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/u/0/115416526043709130070" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	//googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());		
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="display-none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="display-none"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content articolo" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">

	<div class="cont_all_top" itemscope itemtype="http://schema.org/Review">
		<div class="strillo live"> 
 	<div class="strillo-wrap"><div class="logo-strillo"><a href="http://www.everyeye.it/notizie/overwatch-fall-of-light-destiny-2-stendardo-ferro-giocati-oggi-in-diretta-307813.html" title="Overwatch: Halloween Terror" rel="nofollow" target="_blank"><img src="/img13/icona-everyeye-live.png" alt=""></a></div><div class="strillo-testi">
<a href="http://www.everyeye.it/notizie/overwatch-fall-of-light-destiny-2-stendardo-ferro-giocati-oggi-in-diretta-307813.html" title="Overwatch: Halloween Terror" rel="nofollow" target="_blank">Overwatch: Halloween Terror   <b>Oggi alle ore 15:00</b></a><p>Giochiamo in diretta con l'evento di Halloween!</p></div></div></div>
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME Serie TV</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/serietv/the-flash-stagione-4/" itemprop="item" title="The Flash - stagione 4">
			<span itemprop="name">The Flash - stagione 4</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/articoli/recensioni/the-flash-stagione-4/" itemprop="item" title="Recensioni The Flash - stagione 4">
			<span itemprop="name">Recensioni</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/articoli/recensione-the-flash-4x01-season-premiere-the-flash-reborn-35405.html" itemprop="item" title="The Flash 4x01 Season Premiere: Recensione The Flash Reborn Recensione">
			<span itemprop="name">The Flash 4x01 Season Premiere: Recensione The Flash Reborn Recensione</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titoliarticolo">
<h1 itemprop="headline">The Flash 4x01 Season Premiere: Recensione The Flash Reborn</h1>
<h2 itemprop="alternativeHeadline">The Flash 4x01 si propone ai suoi fan con la solita fretta narrativa, ma anche un grande quantitativo di feels e spettacolo.</h2>
</div>
	<div class="artwork_primo">

		<div id="seguitop36691" data-id="36691" class="segui-contenuto"></div>

		<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-flash-4x01-season-premiere-recensione-the-flash-reborn-recensione-v7-35405-1280x16.jpg" alt="recensione The Flash 4x01 Season Premiere: Recensione The Flash Reborn">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/the-flash-4x01-season-premiere-recensione-the-flash-reborn-recensione-v7-35405-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Serie TV">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://serial.everyeye.it/img13/amp/amp-logo-serial-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div>
<script> var elenco_giochi = '36691'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20http://serial.everyeye.it/articoli/recensione-the-flash-4x01-season-premiere-the-flash-reborn-35405.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda" itemprop="itemReviewed">
			<i itemscope itemtype="http://schema.org/TVSeries">
				<a href="http://serial.everyeye.it/serietv/the-flash-stagione-4/" title="The Flash - stagione 4" rel="bookmark" itemprop="url">
					
					<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-flash-stagione-4-v2-36691-28x28.jpg" alt="The Flash - stagione 4" itemprop="image"><b itemprop="name">The Flash - stagione 4</b>
				</a>
			</i>
		</li>				

			<li class="sel"><a href="http://serial.everyeye.it/articoli/recensione-the-flash-4x01-season-premiere-the-flash-reborn-35405.html" class="ico-recensione" title="The Flash - stagione 4 recensione">Recensione</a></li>
		
			<li><a href="http://serial.everyeye.it/articoli/the-flash-stagione-4/" class="ico-articoli" title="The Flash - stagione 4 articoli">Articoli</a></li>
		
			<li><a href="http://serial.everyeye.it/notizie/the-flash-stagione-4/" class="ico-news" title="The Flash - stagione 4 notizie"><span>57</span> Notizie</a></li>
		
			<li><a href="http://serial.everyeye.it/video/the-flash-stagione-4/" class="ico-video" title="The Flash - stagione 4 video"><span>2</span> Video</a></li>
		<li><a href="http://serial.everyeye.it/immagini/the-flash-stagione-4/" class="ico-img" title="The Flash - stagione 4 immagini"><span>40</span> Immagini</a></li>
		
	</ul>
	
</div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://serial.everyeye.it/articoli/recensione-the-flash-4x01-season-premiere-the-flash-reborn-35405.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
<div class="acura_rece">
<span>Articolo a cura di

	<span itemprop="author" rel="author">Gabriele Laurino
		<div class="arr-aut"></div>
		<div class="arr-aut-fissa"></div>
	</span>
	
	<b> <time itemprop="datePublished dateModified" content="2017-10-12">12 Ottobre 2017</time></b>
    </span>
	
</div> 
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div><div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><span class="read-later" data-id="35405" data-tipo="articolo"></span>
		<div itemprop="reviewBody">
<p>"<i>We're back, baby!</i>", sono le parole che sentiamo pronunciare da <b>Cisco </b>in uno degli istanti finali del season premiere di <b><a href="http://serial.everyeye.it/notizie/the-flash-4-premiere-arrivata-sono-diverse-novita-nel-nuovo-promo-307693.html" target="_blank">The Flash 4</a></b>. Il <b>Team Flash</b> è effettivamente tornato in tutto il suo splendore, come avevano ampiamente svelato le anticipazioni degli ultimi mesi previste per l'esordio della quarta stagione di quello che, nel tempo, è finito col diventare lo show più importante e amato del cosiddetto <b>Arrowverse</b>. "<b>The Flash Reborn</b>" è il titolo del primo episodio di questa nuova, corposa tornata che compone le serie TV <b>DC Comics</b> targate <b>The CW</b> - insieme a Supergirl, Arrow, Legends of Tomorrow e l'esordiente, seppur slegato dall'Arrowverse, Black Lightning. Analizziamo quanto visto nella puntata che ha segnato il ritorno di <b>Barry Allen </b>dalla<b> Speed Force</b>.</p><h3>Central City senza Flash</h3><a href="https://images.everyeye.it/img-singole/articolo-49302.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-49302-500.jpg" class="img_destra"></a><p>Il season premiere di <b>The Flash 4</b> ha rispettato ogni singola attesa anticipata dalla campagna promozionale della serie e questo vale tanto nel bene quanto nel male: ancora una volta, infatti, abbiamo assistito a un succedersi degli eventi piuttosto frettoloso e la cosa non dovrebbe stupirci. Accadde già nel primo episodio della terza stagione, che presentò una struttura narrativa piuttosto simile a quella vista in "<b><a href="http://serial.everyeye.it/notizie/the-flash-spoiler-sulla-sesta-stagione-arrow-nella-premiere-della-serie-307721.html" target="_blank">The Flash Reborn</a></b>", in cui le conseguenze del Flashpoint furono smantellate e ricomposte nell'arco della puntata: allo stesso modo, dunque, vediamo quanto tutto il dramma costruito nel season finale di The Flash 3 viene demolito in pochi minuti, al fine di riportare <b>Barry </b>indietro dalla <b>Forza della Velocità</b> per fargli affrontare il temibile <b>Samurai</b>. Sei mesi dopo la scomparsa di <b>Flash</b>, infatti, <b>Central City</b> viene scossa dall'arrivo del misterioso villain, in cerca del velocista scarlatto perché desideroso di affrontare il metaumano più potente della città. Il team composto da <b>Iris</b>, <b>Wally</b>, <b>Joe </b>e <b>Cisco </b>- orfano di <b><a href="http://serial.everyeye.it/notizie/the-flash-4-parliamo-del-personaggio-interpretato-tom-felton-julian-307728.html" target="_blank">Julian</a></b>, che pare essere tornato nella sua Londra, e di <b>Caitlin</b>, che tenta invece di voltare pagina - dovrà affrontare una minaccia ben peggiore della consueta criminalità che, negli ultimi mesi, è riuscito a fronteggiare. Neanche il tempo, per <b>Kid Flash</b> e <b>Vibe</b>, di affrontare come si deve Samurai che eccoci qui, Cisco si decide a utilizzare un macchinario che teneva in serbo da un po' per tentare di liberare il suo migliore amico dalla Speed Force - non senza, tuttavia, incontrare l'ostilità di Iris.</p><h3>Barry, sei tu?</h3><a href="https://images.everyeye.it/img-singole/articolo-49303.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-49303-500.jpg" class="img_sinistra"></a><p>L'elemento più interessante della<b> 4x01</b> di <b>The Flash</b> è stato proprio l'assistere a come ogni personaggio ha reagito all'addio del protagonista, definendo un nuovo spessore psicologico fatto, ovviamente, di dolore e malinconia, ma anche di voglia di guardare avanti in nome della richiesta di <b>Barry </b>prima di andarsene. Se <b>Iris</b>, come suggeritogli dal suo amore, tenta di essere forte e <b>Joe </b>ha trovato un punto di appiglio nella sua relazione con <b>Cecile</b>, <b>Cisco </b> dal canto suo non si dà pace per aver perso il suo amico e si dimostra il più determinato e voglioso nell'operazione che dovrebbe richiamarlo dalla dimensione che lo tiene prigioniero. Ritmi veloci e altalenanti nel corso dell'episodio, che tuttavia risalgono decisamente la china con l'ingresso in scena del velocista scarlatto: un inedito, barbuto e impazzito <b>Barry </b>che, ovviamente traumatizzato dal tempo trascorso nella <b>Forza della Velocità</b>, non riconosce i suoi amici e la sua amata. Lo stato catatonico di Barry, oltre a darci sfoggio di un'inedita bravura attoriale da parte del buon <b><a href="http://serial.everyeye.it/notizie/the-flash-4-barry-allen-sara-molto-diverso-somigliera-flash-dei-fumetti-307328.html" target="_blank">Grant Gustin</a></b>, sembra preannunciare qualcosa che potrebbe ripresentarsi nei prossimi episodi, come le sue parole apparentemente senza senso o gli strani simboli che disegna su ogni parete gli capiti a tiro.</p><h3>Rinascita</h3><p><b>Barry </b>sembra davvero perso, il <b>Team Flash</b> è allo sbando più di prima e non sa come reagire alle minacce di Samurai, che si dimostra essere un avversario davvero formidabile. È in questo momento di dubbio che la narrazione assume toni interessanti, non siamo capaci di prevedere cosa accadrà nel cuore del protagonista: tutto ritorna al proprio posto, tuttavia, con una delle più classiche situazioni dai power up improbabili. <b>Iris </b>decide di consegnarsi a <b>Samurai </b>perché spera (anzi, è sicura) che Barry - chiuso in una cella, delirante e ignaro di cosa stia accadendo nel mondo esterno - ritroverà la ragione sapendola in pericolo e correrà a salvarla... ed è proprio ciò che accade. Quasi più rapido di un velocista, <b>Joe </b>corre dal suo figlio adottivo e, alle parole pronunciate "<i>Iris morirà</i>", Barry ha un sussulto, i suoi occhi si colorano di scintille gialle e rosse e, preso il nuovo <a href="http://serial.everyeye.it/notizie/the-flash-scatti-inediti-mostrano-nel-dettaglio-nuovo-costume-barry-306960.html" target="_blank">costume </a>fabbricato da Cisco, l'eroe si lancia all'inseguimento di Samurai per trarre in salvo Iris. </p><a href="https://images.everyeye.it/img-singole/articolo-49306.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-49306.jpg" class="img_100"></a><p><b>The Flash 4</b>, in questa fase, mostra la parte più spettacolare di sé, dando sfoggio di quanto la produzione sia enormemente migliorata nella resa degli effetti speciali. Il duello in velocità tra Barry e Samurai ha sicuramente un alto tasso emozionale, ma la conclusione dell'episodio ci riporta coi piedi per terra: tutto è tornato come prima, The Flash è pronto a presentarsi con la sua medesima struttura narrativa di sempre. </p>
</div>
		</div>
<!-- END TEMPLATE-->		

		<div class="cont_commento_articolo">
			<div class="colonna_commento">
				<p>

					<a href="http://serial.everyeye.it/serietv/the-flash-stagione-4/" title="The Flash - stagione 4"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-flash-stagione-4-v2-36691-320x450.jpg" alt="The Flash - stagione 4"></a>
Il season premiere di The Flash 4 ha rimesso i pezzi del puzzle insieme, lasciandoci con qualche interrogativo: qual è il mistero, ad esempio, dietro le parole e i simboli proposti da Barry durante il suo delirio? E come è possibile che siano state delle parole specifiche a farlo rinsavire? È probabile, e speriamo, che queste domande troveranno risposta nel corso della stagione, soprattutto dopo aver visto il finale di episodio in cui abbiamo un assaggio del villain di The Flash 4: il <b>Pensatore</b> sarà un antagonista interessante, poiché ci troviamo per la prima volta di fronte a una nemesi che non è un velocista.
				</p>
			</div>
			
		</div>
		<div class="riassunto_guide"><p>Altri contenuti per <b>The Flash - stagione 4</b></p><ul><li><a href="http://serial.everyeye.it/notizie/the-flash-4-season-premiere-gia-introdotto-nuovo-antagonista-307829.html">The Flash 4: la season premiere ha già introdotto il nuovo antagonista</a></li><li><a href="http://serial.everyeye.it/articoli/speciale-the-flash-dove-eravamo-rimasti-35400.html">The Flash: dove eravamo rimasti?</a></li><li><a href="http://serial.everyeye.it/notizie/the-flash-4-parliamo-del-personaggio-interpretato-tom-felton-julian-307728.html">The Flash 4: parliamo del personaggio interpretato da Tom Felton, Julian</a></li><li><a href="http://serial.everyeye.it/notizie/the-flash-spoiler-sulla-sesta-stagione-arrow-nella-premiere-della-serie-307721.html">The Flash: spoiler sulla sesta stagione di Arrow nella premiére della serie</a></li><li><a href="http://serial.everyeye.it/notizie/the-flash-4-premiere-arrivata-sono-diverse-novita-nel-nuovo-promo-307693.html">The Flash 4: la premiere è arrivata e ci sono diverse novità nel nuovo promo!</a></li></ul></div>							
		<div class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima" data-ga="articoloprec"><a href="http://serial.everyeye.it/articoli/speciale-the-flash-dove-eravamo-rimasti-35400.html">The Flash: dove eravamo rimasti?</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=4" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="http://serial.everyeye.it/articoli/speciale-the-flash-dove-eravamo-rimasti-35400.html" rel="bookmark" title="The Flash: dove eravamo rimasti?" class="titolo_ann">The Flash: dove eravamo rimasti?</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/articoli/speciale-the-flash-dove-eravamo-rimasti-35400.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-flash-dove-eravamo-rimasti-18344-575x368.jpg" alt="The Flash: dove eravamo rimasti?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://serial.everyeye.it/notizie/mr-robot-ecco-primi-sette-minuti-della-terza-stagione-della-serie-307712.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="http://serial.everyeye.it/notizie/mr-robot-ecco-primi-sette-minuti-della-terza-stagione-della-serie-307712.html" rel="bookmark" title="Mr. Robot: ecco i primi sette minuti della terza stagione della serie!" class="titolo_ann">Mr. Robot: ecco i primi sette minuti della terza stagione della serie!</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/notizie/mr-robot-ecco-primi-sette-minuti-della-terza-stagione-della-serie-307712.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mr-robot-ecco-primi-sette-minuti-della-terza-stagione-della-serie-18340-575x368.jpg" alt="Mr. Robot: ecco i primi sette minuti della terza stagione della serie!">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="http://anime.everyeye.it/notizie/dragon-ball-super-stiamo-per-assistere-ad-un-ulteriore-trasformazione-inedita-307701.html#anchor_commenti" class="com_annx" rel="nofollow">19</a>
				</span>	

				<span>
					<b>News Anime</b>
					<a href="http://anime.everyeye.it/notizie/dragon-ball-super-stiamo-per-assistere-ad-un-ulteriore-trasformazione-inedita-307701.html" rel="bookmark" title="Dragon Ball Super: stiamo per assistere ad un'ulteriore trasformazione inedita?" class="titolo_ann">DB Super: in arrivo un'ulteriore trasformazione inedita?</a>
				</span>
			</div>
			<a href="http://anime.everyeye.it/notizie/dragon-ball-super-stiamo-per-assistere-ad-un-ulteriore-trasformazione-inedita-307701.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/db-super-in-arrivo-un-ulteriore-trasformazione-inedita-v2-18336-575x368.jpg" alt="DB Super: in arrivo un'ulteriore trasformazione inedita?">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://serial.everyeye.it/articoli/speciale-suburra-serialita-made-in-italy-arriva-netflix-35377.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="http://serial.everyeye.it/articoli/speciale-suburra-serialita-made-in-italy-arriva-netflix-35377.html" rel="bookmark" title="Suburra: la serialità Made in Italy arriva su Netflix" class="titolo_ann">Suburra: la serialità Made in Italy arriva su Netflix</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/articoli/speciale-suburra-serialita-made-in-italy-arriva-netflix-35377.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/suburra-serialita-made-in-italy-arriva-netflix-v2-18303-575x368.jpg" alt="Suburra: la serialità Made in Italy arriva su Netflix">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="http://serial.everyeye.it/articoli/speciale-il-fascino-rivoluzionario-mr-robot-35384.html" rel="bookmark" title="Il fascino rivoluzionario di Mr. Robot" class="titolo_ann">Il fascino rivoluzionario di Mr. Robot</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/articoli/speciale-il-fascino-rivoluzionario-mr-robot-35384.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-fascino-rivoluzionario-mr-robot-v2-18319-575x368.jpg" alt="Il fascino rivoluzionario di Mr. Robot">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>First Look</b>
					<a href="http://serial.everyeye.it/articoli/first-look-designated-survivor-2x01-un-anno-dopo-35338.html" rel="bookmark" title="Designated Survivor 2x01: Un anno dopo…" class="titolo_ann">Designated Survivor 2x01: un anno dopo...</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/articoli/first-look-designated-survivor-2x01-un-anno-dopo-35338.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/designated-survivor-2x01-anno-dopo-18290-575x368.jpg" alt="Designated Survivor 2x01: un anno dopo...">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow noopener">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=35405&_=1507810725" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000605.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
