<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Ritorno a Twin Peaks: l'agente Cooper come Ulisse nella mitologia di David Lynch</title>
<meta name="description" content="Fra gufi, stanze rosse e intuizioni geniali: la mitologia in Twin Peaks 25 anni dopo, ovvero come Dale Cooper diventò Ulisse."/>
<link rel="canonical" href="http://serial.everyeye.it/articoli/speciale-ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-33352.html"/>
<link rel="amphtml" href="http://serial.everyeye.it/amp/articoli/speciale-ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-33352.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000339.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Ritorno a Twin Peaks: l'agente Cooper come Ulisse nella mitologia di David Lynch">
<meta name="twitter:description" content="Fra gufi, stanze rosse e intuizioni geniali: la mitologia in Twin Peaks 25 anni dopo, ovvero come Dale Cooper diventò Ulisse.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-v9-33352.jpg">
<meta name="EdDateTime" content="2017/5/8">
<meta name="EdImage" content="https://images.everyeye.it/img-articoli/ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-v9-33352-246x150.jpg"/>    
<meta property="og:title" content="Ritorno a Twin Peaks: l'agente Cooper come Ulisse nella mitologia di David Lynch" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://serial.everyeye.it/articoli/speciale-ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-33352.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-v9-33352.jpg" />
<meta property="og:description" content="Fra gufi, stanze rosse e intuizioni geniali: la mitologia in Twin Peaks 25 anni dopo, ovvero come Dale Cooper diventò Ulisse." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:publisher" content="https://www.facebook.com/serietveveryeye/" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "33352"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "twinpeaks"; var label_n	= "Twin Peaks"; var amazon_asin = ""; var id_scheda_pagina = "14388"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "790034" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://serial.everyeye.it/articoli/speciale-ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-33352.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'articolo');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Aurelio Vindigni Ricca');
ga('set', 'dimension4', '5-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-6', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg serial">
<header role="banner">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://serial.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Serie TV" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>
	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul >
<li class="topitem"><a href="/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul>	
 			
	<li class="topitem netflix" itemprop="name"><a href="http://serial.everyeye.it/eventi/netflix-tutte-ultime-novita-163.html" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>	
			<li class="topitem " itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/serietveveryeye/" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header><main class="site-content articolo" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">

	<div class="cont_all_top" itemscope itemtype="http://schema.org/Article">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME Serie TV</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/serietv/twin-peaks/" itemprop="item" title="Twin Peaks">
			<span itemprop="name">Twin Peaks</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/articoli/twin-peaks/" itemprop="item" title="Articoli Twin Peaks">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/articoli/speciale-ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-33352.html" itemprop="item" title="Ritorno a Twin Peaks: l'agente Cooper come Ulisse nella mitologia di David Lynch Speciale">
			<span itemprop="name">Ritorno a Twin Peaks: l'agente Cooper come Ulisse nella mitologia di David Lynch Speciale</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titoliarticolo">
<h1 itemprop="headline">Ritorno a Twin Peaks: l'agente Cooper come Ulisse nella mitologia di David Lynch</h1>
<h2 itemprop="alternativeHeadline">Fra gufi, stanze rosse e intuizioni geniali: la mitologia in Twin Peaks 25 anni dopo, ovvero come Dale Cooper diventò Ulisse.</h2>
</div>
	<div class="artwork_primo">

		<div id="seguitop14388" data-id="14388" class="segui-contenuto"></div>

		<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-speciale-v9-33352-1280x16.jpg" alt="speciale Ritorno a Twin Peaks: l'agente Cooper come Ulisse nella mitologia di David Lynch">
	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-speciale-v9-33352-1280x16.jpg">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Serie TV">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="489"></div></div>
<script> var elenco_giochi = '14388'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>5</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://serial.everyeye.it/articoli/speciale-ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-33352.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="http://serial.everyeye.it/serietv/twin-peaks/" title="Twin Peaks" rel="bookmark">
					<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/twin-peaks-v2-14388-28x28.jpg" alt="Twin Peaks"><b>Twin Peaks</b>
				</a>
			</i>
		</li>				

			<li><a href="http://serial.everyeye.it/articoli/twin-peaks/" class="ico-articoli" title="Twin Peaks articoli">Articoli</a></li>
		
			<li><a href="http://serial.everyeye.it/notizie/twin-peaks/" class="ico-news" title="Twin Peaks notizie"><span>61</span> Notizie</a></li>
		
			<li><a href="http://serial.everyeye.it/video/twin-peaks/" class="ico-video" title="Twin Peaks video"><span>10</span> Video</a></li>
		<li><a href="http://serial.everyeye.it/immagini/twin-peaks/" class="ico-img" title="Twin Peaks immagini"><span>55</span> Immagini</a></li>
		
	</ul>
	
</div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://serial.everyeye.it/articoli/speciale-ritorno-twin-peaks-l-agente-cooper-come-ulisse-nella-mitologia-david-lynch-33352.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
<div class="acura_rece">
<span>Articolo a cura di

	<span itemprop="author" rel="author">Aurelio Vindigni Ricca
		<div class="arr-aut"></div>
		<div class="arr-aut-fissa"></div>
	</span>
	
	<b> <time itemprop="datePublished dateModified" content="2017-5-8">8 Maggio 2017</time></b>
    </span>
	
</div> 
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><div id="amazon_mobile"></div><div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div><span class="read-later" data-id="33352" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p>Nell'esatto istante in cui l'acqua ha restituito alla riva il corpo senza vita di <b>Laura Palmer</b>, avvolto dalla plastica, l'equilibrio della piccola cittadina di <b>Twin Peaks</b> è stato stravolto. È stato rimescolato, centrifugato, capovolto, allo stesso modo è accaduto alla serialità e alla carriera di <b>David Lynch</b>, che in nome di una nuova era televisiva ha pescato a piene mani dal mito classico per crearne uno del tutto nuovo - che ancora oggi non accenna ad invecchiare e mai lo farà. Questo perché la serie della <b>ABC</b>, andata in onda per la prima volta nel 1990, avanti nella forma di alcuni decenni rispetto alla concorrenza, ha tutti gli elementi di una storia mitologica senza tempo. Rispetto a una qualsiasi struttura classicheggiante, il regista (insieme al collega e amico <b>Mark Frost</b>) ha invertito le modalità del racconto, non è partito dal passato (<i>"C'era una volta...", "Tanto tempo fa..."</i>) per spiegare il presente, ha fatto esattamente il contrario, iniziando un'indagine a ritroso insieme al suo pubblico; al di là di questo stratagemma narrativo però, tutto il resto si può paragonare a un qualsiasi poema intriso di miti e leggende, e in questo articolo andiamo a scoprire perché. All'autore di Blue Velvet sono serviti 37 minuti e 29 secondi per costruire le fondamenta della sua opera, utili a sorreggere tutto ciò che è arrivato dopo. Parliamo del momento esatto in cui termina la prima scena con l'agente speciale Dale Cooper e sullo schermo appare questo cartello: due cime gemelle innevate, stilizzate, e la scritta <i>Benvenuti a Twin Peaks, popolazione 51.201.</i></p><h3>Welcome to Twin Peaks</h3><a href="https://images.everyeye.it/img-singole/articolo-43404.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-43404-500.jpg" class="img_destra"></a><p>In tutto questo tempo abbiamo avuto una panoramica generale del luogo che ci ospiterà fino alla fine degli eventi, quell'ambiente fantastico e fittizio obbligatorio in ogni storia mitologica che si rispetti, abbiamo incontrato alcuni dei personaggi che lo abitano, soprattuto abbiamo assistito all'entrata in scena dell'eroe. La morte di Laura Palmer è infatti l'evento scatenante che porta Cooper a <b>Twin Peaks</b>, che come ogni grande paladino inizia un suo personalissimo viaggio all'interno di un mondo straordinario. Un mondo ricco di misteriosi substrati reali, l'universo di Leo Johnson, di Ben Horne, di Jean Renault, solo per ricordarne alcuni, così come diversi substrati mentali, i sogni, le visioni, la camera rossa. Nell'ultimo episodio della serie invece, come accade anche a illustri colleghi come <b>Dante</b> nella <i>Divina Commedia</i>, <b>Enea, Ulisse</b>, anche Cooper ha il difficile compito di visitare la terra dei morti. L'agente speciale ha dalla sua parte la conoscenza, l'intelligenza, l'esperienza e l'autorità, in termini pratici potrebbe quasi essere considerato un Dio, incaricato di riportare la legge e l'ordine in un luogo in cui esiste solo il caos. Soltanto lui sa come muovere ogni pedina del gioco, dopo poche ore nella cittadina ha già riscritto da zero l'autopsia del medico legale sul corpo di Laura, trovando insoliti e macabri dettagli. </p><h3>Dale Cooper al di sopra di tutto</h3><a href="https://images.everyeye.it/img-singole/articolo-43405.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-43405-500.jpg" class="img_sinistra"></a><p>Sembra dunque invincibile, onnisciente e immortale, non a caso Lynch e Frost gli mettono accanto lo sceriffo Truman, un uomo semplice, un popolano, il cui cognome ricorda l'espressione inglese <i>true-man</i>, "un-vero-uomo", dunque qualcuno di fallibile e corruttibile, che possa avvicinare all'umanità il divino Cooper. Il buon vecchio Dale possiede anche una superiorità morale tipica di tanti miti della letteratura e della cultura pop americana, basti pensare a <b>Batman</b> per esempio, e come loro ha un rapporto particolare con la sessualità e il sesso opposto, proprio come una divinità. Inizialmente questa asessualità è sottolineata dal rapporto virtuale che Cooper ha con Diane, sua ipotetica collega all'FBI, con cui si interfaccia soltanto attraverso il suo mitico registratore audio. Nel corso della serie le cose cambiano parzialmente, salta fuori una vecchia storia d'amore passata, poi lo stesso eroe compie un percorso di umanizzazione e viene assorbito completamente dall'ambiente, flirtando con diversi personaggi femminili prima che tutto si stabilizzi e torni come prima. <br></p><div class="artwork"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-43403-1150x16.jpg"></div><p>Nessun eroe però è tale senza un villain alla propria altezza: questo è il momento in cui entra in scena <b>Bob</b>, il cancro di <b>Twin Peaks</b>, un essere sovrannaturale in grado di possedere i corpi altrui e comandare le menti. Ogni disastro che avviene nella cittadina, o quasi, è generato dal suo istinto violento, che si rifà direttamente alla mitologia indiana. In molte opere dell'era elisabettiana, gli indiani d'America sono descritti come esseri vuoti, senza umanità, "né umani né terrestri". La pratica della possessione è tipica proprio della cultura indiana, inoltre Bob ama far del male ai suoi "ospiti" urtando violentemente le loro teste, facendole sanguinare dalla fronte, celebrando così il rituale selvaggio dello scalpo. Accade con <b>Leland Palmer</b> durante l'interrogatorio, avviene con lo stesso Dale Cooper qualche secondo prima dei titoli di coda che chiudono l'intera serie. Il fatto che Bob sia un indiano malvagio è confermato anche dal suo opposto, il <b>vice sceriffo Hawk</b>, che non solo bilancia l'universo con il suo animo puro, conferma più volte nel corso della serie che la loggia bianca e la loggia nera fanno parte della mitologia del suo popolo. Questo ci conduce dritti nella celebre stanza rossa, uno dei simboli cardine di <b>Twin Peaks</b>. </p><h3>Bianco e nero</h3><a href="https://images.everyeye.it/img-singole/articolo-43406.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-43406-500.jpg" class="img_destra"></a><p>All'interno di questo luogo surreale ed extra-dimensionale si collegano le due logge, la nera contiene onde malvagie, oscure, violente, la bianca pace e serenità. Due territori contrari, opposti, che nonostante tutto si completano a vicenda, come <b>Yin e Yang</b>. Il sospetto sia che la loggia nera abbia sopraffatto quella bianca, considerata da Windom Earle, altro personaggio chiave della serie, l'autentico paradiso dell'Eden; un ricordo ormai lontano, in un mondo dominato dall'odio e dall'aggressività, dove il fuoco cammina con noi come elemento distruttore. L'agente Cooper, in nome della verità, sfida la pazzia pur di visitare le logge, esattamente come fa Ulisse pur di raggiungere le sue destinazioni. Al suo ritorno i racconti straordinari che gli escono dalla bocca vengono accolti con stupore e incredulità, esattamente come succede al personaggio di <b>Kyle MacLachlan</b> quando riferisce delle sue allucinate visioni. Lo sceriffo Truman è talmente spaesato di fronte alla storia dell'esistenza di Bob (come lo sarebbe un qualsiasi true-man) che Cooper gli dice: "È più facile credere che un padre abbia violentato e ucciso sua figlia?". Arriva così un altro simbolo cardine della mitologia di <b>Twin Peaks</b>, a rendere ancora più affascinanti le cose: il gufo. "I gufi non sono mai quello che sembrano", ripete più volte il gigante, perché non tutto quello che vediamo corrisponde poi alla verità. Inoltre nell'universo della serie i gufi in quanto animali sembrano essere spie delle logge, degli osservatori e dei messaggeri, e non uccelli di sventura come diverse tradizioni popolari credono. Non sono dunque, per l'ennesima volta, ciò che sembrano. </p><h3>La profezia di Ulisse</h3><a href="https://images.everyeye.it/img-singole/articolo-43407.jpg" target="_blank"><img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-43407-500.jpg" class="img_sinistra"></a><p>Il legame ultimo con Ulisse, che forse eleva più di ogni altra cosa il genio di David Lynch, riguarda però ciò che l'eroe di <b>Omero</b> si sente dire dall'oracolo. Andando verso Troia, il nostro protagonista sarebbe riuscito a tornare a casa soltanto dopo 20 anni, questa la nefasta premonizione, che inoltre metteva in guardia Ulisse in merito a una vita di stenti e di miseria. In <b>Twin Peaks</b> l'oracolo non è altro che la stessa Laura Palmer, che nell'ultimo episodio della serie apostrofa Cooper con una folle promessa: "Ci rivedremo tra 25 anni". Il 21 maggio 2017, esattamente a 25 anni dall'ultimo episodio della seconda stagione, la serie torna davvero sul piccolo schermo, con gran parte del cast originale. Il suo autore ha probabilmente architettato tutto sin dall'inizio, non soltanto per la frase esplicita di Laura, anche per il finale-non-finale dell'intera serie, che ha lasciato tutto sospeso. Non sappiamo nulla di cosa sia successo dopo la testata allo specchio di Cooper, con Bob che se la ride dall'altro lato del vetro. Il vero viaggio dell'eroe è forse iniziato soltanto durante quegli ultimi frame, sotto una nuova luce, una nuova forma, ma con il medesimo nemico malvagio da sopraffare. Lynch potrebbe non aver sovvertito niente, <i>partendo effettivamente dal passato per portarci al presente</i>, come ogni grande storia mitologica fa dall'alba dei tempi. Presto sapremo dunque la verità, saremo faccia a faccia con il reale epilogo di un'avventura epica lunga 27 anni, una delle più longeve di sempre, che come tutte le altre è iniziata con <i>"Tanto tempo fa..."</i>.</p>
</div>
		</div>
<!-- END TEMPLATE-->		
<div class="riassunto_guide"><p>Altri contenuti per <b>Twin Peaks</b></p><ul><li><a href="http://serial.everyeye.it/notizie/twin-peaks-online-nuovissimo-promo-del-revival-291759.html">Twin Peaks: online il nuovissimo promo del revival</a></li><li><a href="http://serial.everyeye.it/notizie/twin-peaks-premiere-del-revival-avverra-festival-cannes-289992.html">Twin Peaks: la premiere del revival avverrà al Festival di Cannes</a></li><li><a href="http://serial.everyeye.it/notizie/twin-peaks-cast-originale-riunito-nelle-cover-entertainment-weekly-288150.html">Twin Peaks: il cast originale riunito nelle cover di Entertainment Weekly</a></li><li><a href="http://serial.everyeye.it/notizie/twin-peaks-nessuno-degli-attori-letto-sceneggiatura-completa-288103.html">Twin Peaks: nessuno degli attori ha letto la sceneggiatura completa</a></li><li><a href="http://serial.everyeye.it/notizie/twin-peaks-online-due-nuovi-poster-altrettanti-teaser-per-nuova-stagione-285969.html">Twin Peaks: online due nuovi poster e altrettanti teaser per la nuova stagione!</a></li></ul></div>							
		<div class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli">
	<li class="prima"><a href="http://serial.everyeye.it/articoli/intervista-soy-luna-2-valentina-zenere-racconta-sogni-famiglia-successo-33338.html" data-ga="articoloprec">Soy Luna 2: Valentina Zenere racconta sogni, famiglia e successo</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=4" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>
				</div>
			</div>
			<div class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="NEW_300x600"></div>
</div>	
			</div>
		</div>
		<div class="cont_suggeriti"><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>News Serie TV</b>
					<a href="http://serial.everyeye.it/notizie/the-mist-nuovo-teaser-presenta-serie-sul-romanzo-stephen-king-291976.html" rel="bookmark" title="The Mist: un nuovo teaser ci presenta la serie sul romanzo di Stephen King" class="titolo_ann">The Mist: pubblicato un nuovo teaser</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/notizie/the-mist-nuovo-teaser-presenta-serie-sul-romanzo-stephen-king-291976.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-mist-pubblicato-nuovo-teaser-16128-575x368.jpg" alt="The Mist: pubblicato un nuovo teaser">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-primo-teaser-trailer-in-italiano-per-serie-291823.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-primo-teaser-trailer-in-italiano-per-serie-291823.html" rel="bookmark" title="Marvel's Inhumans: primo teaser trailer in italiano per la serie" class="titolo_ann">Marvel's Inhumans: primo teaser trailer in italiano</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-primo-teaser-trailer-in-italiano-per-serie-291823.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/marvel-s-inhumans-primo-teaser-trailer-in-italiano-16117-575x368.jpg" alt="Marvel's Inhumans: primo teaser trailer in italiano">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="http://serial.everyeye.it/notizie/13-reasons-why-nuovi-dettagli-sulla-seconda-stagione-291807.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="http://serial.everyeye.it/notizie/13-reasons-why-nuovi-dettagli-sulla-seconda-stagione-291807.html" rel="bookmark" title="13 Reasons Why: nuovi dettagli sulla seconda stagione" class="titolo_ann">13 Reasons Why: nuovi dettagli sulla seconda stagione</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/notizie/13-reasons-why-nuovi-dettagli-sulla-seconda-stagione-291807.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/13-reasons-why-nuovi-dettagli-sulla-seconda-stagione-16114-575x368.jpg" alt="13 Reasons Why: nuovi dettagli sulla seconda stagione">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="http://serial.everyeye.it/notizie/twin-peaks-online-nuovissimo-promo-del-revival-291759.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="http://serial.everyeye.it/notizie/twin-peaks-online-nuovissimo-promo-del-revival-291759.html" rel="bookmark" title="Twin Peaks: online il nuovissimo promo del revival" class="titolo_ann">Twin Peaks: online il nuovo promo del revival</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/notizie/twin-peaks-online-nuovissimo-promo-del-revival-291759.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/twin-peaks-online-nuovo-promo-del-revival-v5-16108-575x368.jpg" alt="Twin Peaks: online il nuovo promo del revival">
			</a>
</article><article data-id="5">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-prima-foto-ufficiale-dei-protagonisti-della-serie-marvel-291719.html#anchor_commenti" class="com_annx" rel="nofollow">23</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-prima-foto-ufficiale-dei-protagonisti-della-serie-marvel-291719.html" rel="bookmark" title="Marvel's Inhumans: prima foto ufficiale dei protagonisti della serie Marvel" class="titolo_ann">Marvel's Inhumans: prima foto ufficiale dei protagonisti</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-prima-foto-ufficiale-dei-protagonisti-della-serie-marvel-291719.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/marvel-s-inhumans-prima-foto-ufficiale-dei-protagonisti-16101-575x368.jpg" alt="Marvel's Inhumans: prima foto ufficiale dei protagonisti">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://serial.everyeye.it/notizie/marvel-s-the-defenders-difensori-uniti-nel-primo-trailer-ufficiale-in-italiano-291585.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="http://serial.everyeye.it/notizie/marvel-s-the-defenders-difensori-uniti-nel-primo-trailer-ufficiale-in-italiano-291585.html" rel="bookmark" title="Marvel's The Defenders: difensori uniti nel primo trailer ufficiale in italiano!" class="titolo_ann">The Defenders: difensori uniti nel primo trailer italiano</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/notizie/marvel-s-the-defenders-difensori-uniti-nel-primo-trailer-ufficiale-in-italiano-291585.html" class="gradiente_annunciox" rel="nofollow">
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-defenders-difensori-uniti-nel-primo-trailer-italiano-v4-16086-575x368.jpg" alt="The Defenders: difensori uniti nel primo trailer italiano">
			</a>
</article></div></div>			
	</div>
</main><footer role="contentinfo"><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=33352&_=1494250193" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000372.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:serial&mkv=pagina:articolo"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:serial&mkv=pagina:articolo"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script><script src="//ced.sascdn.com/tag/1228/smart.js" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script>
<script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=articolo;categoria=serial'	// Targeting
});</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
