<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Marvel's Inhumans: primo promo italiano e nuova clip dal serial</title>
<meta name="description" content="I primi due episodi di Marvel's Inhumans, serie dedicata ai famosi personaggi della Marvel, hanno debuttato lo scorso week-end in USA ma noi italiani do..."/>
<meta name="news_keywords" content="inumani, marvel"/>
<link rel="canonical" href="http://serial.everyeye.it/notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-303625.html"/>
<link rel="amphtml" href="http://serial.everyeye.it/amp/notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-303625.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000501.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/u/0/115416526043709130070"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Marvel's Inhumans: primo promo italiano e nuova clip dal serial">
<meta name="twitter:description" content="I primi due episodi di Marvel's Inhumans, serie dedicata ai famosi personaggi della Marvel, hanno debuttato lo scorso week-end in USA ma noi italiani dovremo aspettare ottobre per vedere il serial direttamente su FOX.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-v3-303625.jpg">
<meta name="EdDateTime" content="2017/9/5">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-v3-303625-246x150.jpg"/>
<meta property="og:title" content="Marvel's Inhumans: primo promo italiano e nuova clip dal serial" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://serial.everyeye.it/notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-303625.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-v3-303625.jpg" />
<meta property="og:description" content="I primi due episodi di Marvel's Inhumans, serie dedicata ai famosi personaggi della Marvel, hanno debuttato lo scorso week-end in USA ma noi italiani dovremo aspettare ottobre per vedere il serial direttamente su FOX." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/daredevil.punisher" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "303625"; var id_evento_pagina 	= "162"; var keyword_pagina 	= "inumani-stagione1"; var label_n	= "Marvel's Inhumans - Stagione 1"; var amazon_asin = ""; var id_scheda_pagina = "35693"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://serial.everyeye.it/notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-303625.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '162');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '303625');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Fabio Mucci');
ga('set', 'dimension4', '9-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-6', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg serial event notizia">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://serial.everyeye.it" rel="home"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo Everyeye Serie TV" width="2.6em" height="2.6em"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" title="Everyeye Serie TV"></span>
		</a>
		<span class="menu-mobile"></span>
	</div>

	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul >
<li class="topitem"><a href="/serietv/" itemprop="url">serie tv</a></li>

		</ul>
		<ul>	
<li class="topitem netflix" itemprop="name"><a href="http://serial.everyeye.it/eventi/netflix-tutte-ultime-novita-163.html" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>	
			<li class="topitem " itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/u/0/115416526043709130070" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div>
</a></div>
</header><main class="site-content"  itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME Serie TV</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/serietv/inumani-stagione1/" itemprop="item" title="Marvel's Inhumans - Stagione 1">
			<span itemprop="name">Marvel's Inhumans - Stagione 1</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/notizie/inumani-stagione1/" itemprop="item" title="Notizie Marvel's Inhumans - Stagione 1">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-303625.html" itemprop="item" title="Marvel's Inhumans: primo promo italiano e nuova clip dal serial">
			<span itemprop="name">Marvel's Inhumans: primo promo italiano e nuova clip dal serial</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	<a href="http://cinema.everyeye.it/eventi/marvel-cinematic-universe-162.html" class="tag" title="nome_evento_normalized">Marvel</a>
	<h1 itemprop="headline">Marvel's Inhumans: primo promo italiano e nuova clip dal serial</h1>
	<span> di <a href="mailto:fabiettoeclary@hotmail.it?SUBJECT=Segnala%20Contenuto" title="Fabio Mucci" rel="nofollow"><p itemprop="author">Fabio Mucci</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Serie TV">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://serial.everyeye.it/notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-303625.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-09-05T12:55:00+01:00">5 Settembre 2017, ore 12:55</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop35693" data-id="35693" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-v3-303625-1280x720.jpg" alt="Marvel's Inhumans: primo promo italiano e nuova clip dal serial" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-v3-303625-1280x720.jpg">    
</div>
<script> var elenco_giochi = '35693'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20http://serial.everyeye.it/notizie/marvel-s-inhumans-primo-promo-italiano-nuova-clip-dal-serial-303625.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://serial.everyeye.it/serietv/inumani-stagione1/" title="Marvel's Inhumans - Stagione 1" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/marvel-s-inhumans-stagione-1-v9-35693-28x28.jpg" alt="Marvel's Inhumans - Stagione 1"><b>Marvel's Inhumans - Stagione 1</b>
			</a>
		</li>	

			<li><a href="http://serial.everyeye.it/notizie/inumani-stagione1/" class="ico-news" title="Marvel's Inhumans - Stagione 1 notizie"><span>74</span> Notizie</a></li>
		
			<li><a href="http://serial.everyeye.it/video/inumani-stagione1/" class="ico-video" title="Marvel's Inhumans - Stagione 1 video"><span>13</span> Video</a></li>
		<li><a href="http://serial.everyeye.it/immagini/inumani-stagione1/" class="ico-img" title="Marvel's Inhumans - Stagione 1 immagini"><span>28</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">I primi due episodi di <b>Marvel's Inhumans</b>, serie dedicata ai famosi personaggi della Marvel, hanno debuttato lo scorso week-end in USA ma noi italiani dovremo aspettare ottobre per vedere il serial direttamente su FOX.<p><a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-novita-sugli-incassi-ecco-quando-arrivera-in-italia-303525.html">Come vi abbiamo confermato</a>, il serial targato Marvel Studios approder&agrave; ad ottobre sul canale satellitare di Sky ma, per i fortunati che vivono nei dintorni dei cinema IMAX italiani, i primi due episodi arriveranno il 14 settembre. Per tutti gli altri, ripetiamo, l'appuntamento &egrave; ad ottobre e, per questo, FOX ha diramato un primo promo italiano che trovate qui sotto.</p>
<p>Oltre a questo, &egrave; in rete anche una nuova clip in lingua originale che ci mostrano Freccia Nera (<strong>Anson Mount</strong>) e Medusa (Serinda Swan) sulla Terra; la seconda &egrave; preoccupata per il marito e vorrebbe sapere se sta bene, per questo troveranno un modo per comunicare...</p>
<p><a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-ancora-recensioni-negative-per-serie-tv-303396.html">La critica ha completamente distrutto il serial</a> e, allo stesso modo, i fan pi&ugrave; accaniti della Marvel che hanno visionato i primi due episodi in IMAX, tanto che su Rotten Tomatoes la percentuale si assesta su di un 0%.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>

<div class="player_nella_notizia">
<ul class="wrap_video">
<li><div id="player_html1" class="video-iframe"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Ffoxitalia%2Fvideos%2F10214059900473810%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div></li>
	
</ul>
</div>
<div class="tweet_box space-box"><blockquote class="twitter-video" data-lang="it"><p lang="pt" dir="ltr">Medusa e Raio Negro estão na Terra em novo Sneak Peek de <a href="https://twitter.com/hashtag/Inumanos?src=hash">#Inumanos</a> <a href="https://twitter.com/hashtag/Inhumans?src=hash">#Inhumans</a><a href="https://twitter.com/SerindaSwan">@SerindaSwan</a> <a href="https://twitter.com/ansonmount">@ansonmount</a> <a href="https://twitter.com/SerindaBrasil">@SerindaBrasil</a> <a href="https://t.co/AaJC9CGd9I">pic.twitter.com/AaJC9CGd9I</a></p>— Inumanos Brasil (@TheInhumansBr) <a href="https://twitter.com/TheInhumansBr/status/904754631800221696">4 settembre 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="riassunto_guide"><p>Altri contenuti per <b>Marvel's Inhumans - Stagione 1</b></p><ul><li><a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-novita-sugli-incassi-ecco-quando-arrivera-in-italia-303525.html">Marvel's Inhumans: novità sugli incassi, ecco quando arriverà in Italia!</a></li><li><a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-saranno-crossover-con-agents-of-s-h-i-e-l-d-303425.html">Marvel's Inhumans: ci saranno crossover con Agents of S.H.I.E.L.D.?</a></li><li><a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-ancora-recensioni-negative-per-serie-tv-303396.html">Marvel's Inhumans: ancora recensioni negative per la serie tv</a></li><li><a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-recensioni-negative-una-nuova-featurette-303290.html">Marvel's Inhumans: recensioni negative, una nuova featurette</a></li><li><a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-nuovo-promo-mostra-terrigenesi-303208.html">Marvel's Inhumans: il nuovo promo mostra la Terrigenesi!</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://serial.everyeye.it/notizie/arrow-6-stephen-amell-spiega-come-vorrebbe-che-fosse-oliver-nella-season-6-303618.html" data-ga="notiziaprec">Arrow 6: Stephen Amell ci spiega come vorrebbe che fosse Oliver nella season 6!</a></li><li class="ultima"><a href="http://serial.everyeye.it/notizie/everyeye-it-cerca-nuovi-newser-per-sezione-serie-tv-267507.html" data-ga="notiziasucc">Everyeye.it cerca nuovi newser per la sezione Serie TV</a></li>
</ol>
<script id="edintorni" data-src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=4" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-captain-marvel-carol-danvers-l-eroina-indistruttibile-meta-umana-meta-aliena-34684.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-captain-marvel-carol-danvers-l-eroina-indistruttibile-meta-umana-meta-aliena-34684.html" rel="bookmark" title="Captain Marvel - Carol Danvers: l''eroina indistruttibile metà umana, metà aliena" class="titolo_ann">Captain Marvel - Carol Danvers: l'eroina indistruttibile metà umana, metà aliena</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-captain-marvel-carol-danvers-l-eroina-indistruttibile-meta-umana-meta-aliena-34684.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/captain-marvel-carol-danvers-l-eroina-indistruttibile-meta-umana-meta-aliena-17495-575x368.jpg" alt="Captain Marvel - Carol Danvers: l'eroina indistruttibile metà umana, metà aliena">
			</a>
</article><article data-id="2">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-collegamenti-con-marvel-universe-gli-easter-egg-300686.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-collegamenti-con-marvel-universe-gli-easter-egg-300686.html" rel="bookmark" title="Marvel's Inhumans: i collegamenti con il Marvel Universe e gli easter egg" class="titolo_ann">Marvel's Inhumans: collegamenti con il Marvel Universe</a>
				</span>
			</div>
			<a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-collegamenti-con-marvel-universe-gli-easter-egg-300686.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/marvel-s-inhumans-collegamenti-con-marvel-universe-17233-575x368.jpg" alt="Marvel's Inhumans: collegamenti con il Marvel Universe">
			</a>
</article><article data-id="3">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-black-panther-storia-eroe-fuori-dal-comune-fra-cinema-fumetti-34370.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-black-panther-storia-eroe-fuori-dal-comune-fra-cinema-fumetti-34370.html" rel="bookmark" title="Black Panther: storia di un eroe fuori dal comune, fra cinema e fumetti" class="titolo_ann">Black Panther: storia di un eroe fuori dal comune</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-black-panther-storia-eroe-fuori-dal-comune-fra-cinema-fumetti-34370.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/black-panther-storia-eroe-fuori-dal-comune-17207-575x368.jpg" alt="Black Panther: storia di un eroe fuori dal comune">
			</a>
</article><article data-id="4">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<b>News Cinema</b>
					<a href="http://cinema.everyeye.it/notizie/captain-marvel-cinecomic-con-brie-larson-sara-girato-in-california-nel-2018-300255.html" rel="bookmark" title="Captain Marvel: il cinecomic con Brie Larson sarà girato in California nel 2018" class="titolo_ann">Captain Marvel: il film con Brie Larson sarà girato nel 2018</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/notizie/captain-marvel-cinecomic-con-brie-larson-sara-girato-in-california-nel-2018-300255.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/captain-marvel-film-con-brie-larson-sara-girato-nel-2018-17174-575x368.jpg" alt="Captain Marvel: il film con Brie Larson sarà girato nel 2018">
			</a>
</article><article data-id="5">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/notizie/spider-man-homecoming-iron-spider-tante-foto-inedite-dal-film-300125.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>News Cinema</b>
					<a href="http://cinema.everyeye.it/notizie/spider-man-homecoming-iron-spider-tante-foto-inedite-dal-film-300125.html" rel="bookmark" title="Spider-Man: Homecoming, la 'Iron Spider' e tante foto inedite dal film" class="titolo_ann">Spider-Man: Homecoming, tante foto inedite dal film</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/notizie/spider-man-homecoming-iron-spider-tante-foto-inedite-dal-film-300125.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/spider-man-homecoming-tante-foto-inedite-dal-film-17155-575x368.jpg" alt="Spider-Man: Homecoming, tante foto inedite dal film">
			</a>
</article><article data-id="6">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="http://cinema.everyeye.it/articoli/speciale-cosa-lasciato-trailer-avengers-infinity-war-fra-hype-terrore-34339.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Anteprima Cinema</b>
					<a href="http://cinema.everyeye.it/articoli/speciale-cosa-lasciato-trailer-avengers-infinity-war-fra-hype-terrore-34339.html" rel="bookmark" title="Cosa ci ha lasciato il trailer di Avengers: Infinity War, fra hype e terrore" class="titolo_ann">Cosa ci ha lasciato il trailer di Avengers: Infinity War, fra hype e terrore</a>
				</span>
			</div>
			<a href="http://cinema.everyeye.it/articoli/speciale-cosa-lasciato-trailer-avengers-infinity-war-fra-hype-terrore-34339.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cosa-lasciato-trailer-avengers-infinity-war-fra-hype-terrore-17097-575x368.jpg" alt="Cosa ci ha lasciato il trailer di Avengers: Infinity War, fra hype e terrore">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Marvel's Inhumans - Stagione 1</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/marvel-s-inhumans-stagione-1-v9-35693-340.jpg" alt="Marvel's Inhumans - Stagione 1"/> 
            
            <div id="segui35693" data-id="35693" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> Comics / Fumetti</li><li><b>Regia:</b> <i>Roel Reiné</i></li><li><b>Interpreti:</b> Anson Mount, Serinda Swan, Iwan Rheon, Ken Leung, Eme Ikwaukor, Isabelle Cornish, Mike Moh, Sonya Balmores, Ellen Woglom</li><li><b>Nazione:</b> USA</li><li class="serial_descr" style="display:none;"><ul><li><b>Durata:</b> 40 min</li><li><b>Stagione:</b> 1</li><li><b>Numero Episodi:</b> 8</li></ul></li><li><a href="javascript:return void(0);" onclick="javascript:jQuery('.serial_descr').toggle();" class="piu-info">+</a></li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="http://serial.everyeye.it/notizie/game-of-thrones-sophie-turner-contro-chi-difende-ditocorto-spoiler-303507.html" rel="bookmark" title="Game of Thrones: Sophie Turner &egrave; contro chi difende Ditocorto [SPOILER]"><b><span>12 commenti</span>Game of Thrones: Sophie Turner &egrave; contro chi difende Ditocorto [SPOILER]</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-sophie-turner-egrave-contro-chi-difende-ditocorto-spoiler-v5-303507-300x300.jpg" alt="Game of Thrones: Sophie Turner &egrave; contro chi difende Ditocorto [SPOILER]"></li><li><a href="http://serial.everyeye.it/notizie/dragon-ball-super-rilasciato-promo-dell-episodio-107-spoiler-303540.html" rel="bookmark" title="Dragon Ball Super: rilasciato il promo dell'episodio 107! [SPOILER]"><b>Dragon Ball Super: rilasciato il promo dell'episodio 107! [SPOILER]</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dragon-ball-super-rilasciato-promo-dell-episodio-107-spoiler-v5-303540-300x300.jpg" alt="Dragon Ball Super: rilasciato il promo dell'episodio 107! [SPOILER]"></li><li><a href="http://serial.everyeye.it/articoli/speciale-game-of-thrones-davvero-cambiato-storia-della-serialita-televisiva-34858.html" rel="bookmark" title="Game of Thrones ha davvero cambiato la storia della serialit&agrave; televisiva?"><b><span>13 commenti</span>Game of Thrones ha davvero cambiato la storia della serialit&agrave; televisiva?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/game-of-thrones-davvero-cambiato-storia-della-serialit-agrave-televisiva-speciale-v7-34858-300x300.jpg" alt="Game of Thrones ha davvero cambiato la storia della serialit&agrave; televisiva?"></li><li><a href="http://serial.everyeye.it/notizie/the-flash-4-harrison-wells-l-arco-narrativo-del-personaggio-nella-stagione-4-303523.html" rel="bookmark" title="The Flash 4: Harrison Wells e l'arco narrativo del personaggio nella stagione 4"><b>The Flash 4: Harrison Wells e l'arco narrativo del personaggio nella stagione 4</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-flash-4-harrison-wells-l-arco-narrativo-del-personaggio-nella-stagione-4-v3-303523-300x300.jpg" alt="The Flash 4: Harrison Wells e l'arco narrativo del personaggio nella stagione 4"></li><li><a href="http://serial.everyeye.it/notizie/marvel-s-inhumans-novita-sugli-incassi-ecco-quando-arrivera-in-italia-303525.html" rel="bookmark" title="Marvel's Inhumans: novit&agrave; sugli incassi, ecco quando arriver&agrave; in Italia!"><b><span>3 commenti</span>Marvel's Inhumans: novit&agrave; sugli incassi, ecco quando arriver&agrave; in Italia!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-s-inhumans-novit-agrave-sugli-incassi-ecco-quando-arriver-agrave-in-italia-v3-303525-300x300.jpg" alt="Marvel's Inhumans: novit&agrave; sugli incassi, ecco quando arriver&agrave; in Italia!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=303625&_=1504630302" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000502.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821&mkv=espansa:serial&mkv=pagina:notizia"></script><script data-adfscript="adx.adform.net/adx/?mid=320819&mkv=espansa:serial&mkv=pagina:notizia"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script>
<script src="//ced-ns.sascdn.com/diff/js/smart.js" type="text/javascript"></script><script type="text/javascript">
    sas.setup({ networkid: 1228, domain: "//www3.smartadserver.com", async: true });
</script><script type="text/javascript">sas.call("std", {
	siteId:		66673,	// 
	pageId:		512395,	// Pagina : Everyeye.it/ros
	formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
	target:		'pagina=notizia;categoria=serial'	// Targeting
});</script><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
