<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Marvel's The Punisher, Jon Bernthal nelle nuove foto dal set di New York City</title>
<meta name="description" content="Dopo il suo debutto nella seconda stagione di Marvel's Daredevil, Frank Castle tornerà in una serie spin-off, Marvel's The Punisher, che ver..."/>
<link rel="canonical" href="http://serial.everyeye.it/notizie/marvel-s-the-punisher-nuove-foto-dal-set-new-york-city-284303.html"/>
<link rel="amphtml" href="http://serial.everyeye.it/amp/notizie/marvel-s-the-punisher-nuove-foto-dal-set-new-york-city-284303.html">  
<link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow,noydir,noodp">
<link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link rel="dns-prefetch" href="https://adx.adform.net">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000308.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Marvel's The Punisher, Jon Bernthal nelle nuove foto dal set di New York City">
<meta name="twitter:description" content="Dopo il suo debutto nella seconda stagione di Marvel's Daredevil, Frank Castle tornerà in una serie spin-off, Marvel's The Punisher, che verrà rilasciata in autunno su Netflix.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/marvel-s-the-punisher-jon-bernthal-nelle-nuove-foto-dal-set-new-york-city-v3-284303.jpg">
<meta name="EdDateTime" content="2017/2/7">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/marvel-s-the-punisher-jon-bernthal-nelle-nuove-foto-dal-set-new-york-city-v3-284303-246x150.jpg"/>
<meta property="og:title" content="Marvel's The Punisher, Jon Bernthal nelle nuove foto dal set di New York City" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://serial.everyeye.it/notizie/marvel-s-the-punisher-nuove-foto-dal-set-new-york-city-284303.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/marvel-s-the-punisher-jon-bernthal-nelle-nuove-foto-dal-set-new-york-city-v3-284303.jpg" />
<meta property="og:description" content="Dopo il suo debutto nella seconda stagione di Marvel's Daredevil, Frank Castle tornerà in una serie spin-off, Marvel's The Punisher, che verrà rilasciata in autunno su Netflix." />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:publisher" content="https://www.facebook.com/cinemaeveryeye" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "284303"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thepunisher-serietv"; var label_n	= "The Punisher-Serie TV"; var amazon_asin = ""; var id_scheda_pagina = "19891"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://serial.everyeye.it/notizie/marvel-s-the-punisher-nuove-foto-dal-set-new-york-city-284303.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '284303');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Luigi Parentela');
ga('set', 'dimension4', '2-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-6', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg serial notizia" itemscope itemtype="http://schema.org/WebPage">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://serial.everyeye.it" itemprop="url" rel="bookmark"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="serial.everyeye.it" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
<li class="topitem"><a href="/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul>	
 			
	<li class="topitem netflix" itemprop="name"><a href="http://serial.everyeye.it/eventi/netflix-tutte-ultime-novita-163.html" itemprop="url" rel="bookmark" title="Netflix Novità">Netflix</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/cinemaeveryeye" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2'); 	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME Serie TV</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/serietv/the-punisher-serie-tv/" itemprop="item" title="The Punisher-Serie TV">
			<span itemprop="name">The Punisher-Serie TV</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/notizie/the-punisher-serie-tv/" itemprop="item" title="Notizie The Punisher-Serie TV">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/notizie/marvel-s-the-punisher-nuove-foto-dal-set-new-york-city-284303.html" itemprop="item" title="Marvel's The Punisher, Jon Bernthal nelle nuove foto dal set di New York City">
			<span itemprop="name">Marvel's The Punisher, Jon Bernthal nelle nuove foto dal set di New York City</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Marvel's The Punisher, Jon Bernthal nelle nuove foto dal set di New York City</h1>
	<span> di <a href="mailto:parentelaluigi&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Luigi Parentela" rel="nofollow"><p itemprop="author">Luigi Parentela</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemprop="mainEntityOfPage" content="http://serial.everyeye.it/notizie/marvel-s-the-punisher-nuove-foto-dal-set-new-york-city-284303.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-02-07T22:39:00+01:00">7 Febbraio 2017, ore 22:39</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop19891" data-id="19891" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-s-the-punisher-jon-bernthal-nelle-nuove-foto-dal-set-new-york-city-v3-284303-1280x720.jpg" alt="Marvel's The Punisher, Jon Bernthal nelle nuove foto dal set di New York City" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/marvel-s-the-punisher-jon-bernthal-nelle-nuove-foto-dal-set-new-york-city-v3-284303-1280x720.jpg">    
</div>
<script> var elenco_giochi = '19891'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://serial.everyeye.it/notizie/marvel-s-the-punisher-nuove-foto-dal-set-new-york-city-284303.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://serial.everyeye.it/serietv/the-punisher-serie-tv/" title="The Punisher-Serie TV" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-punisher-serie-tv-19891-28x28.jpg" alt="The Punisher-Serie TV"><b>The Punisher-Serie TV</b>
			</a>
		</li>	

			<li><a href="http://serial.everyeye.it/notizie/the-punisher-serie-tv/" class="ico-news" title="The Punisher-Serie TV notizie"><span>26</span> Notizie</a></li>
		
			<li><a href="http://serial.everyeye.it/video/the-punisher-serie-tv/" class="ico-video" title="The Punisher-Serie TV video"><span>2</span> Video</a></li>
		<li><a href="http://serial.everyeye.it/immagini/the-punisher-serie-tv/" class="ico-img" title="The Punisher-Serie TV immagini"><span>6</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Dopo il suo debutto nella seconda stagione di <i>Marvel's Daredevil</i>, Frank Castle tornerà in una serie spin-off, <b><i>Marvel's The Punisher</i></b>, che verrà rilasciata in autunno su Netflix.<p>Oggi arrivano online tantissime nuove foto dal set in New York City, con protagonista <strong>Jon Bernthal</strong> nei panni di <em>Frank Castle/Punisher</em> alle prese con un'auto della polizia.</p>
<p><strong><em>Marvel's The Punisher</em></strong> seguir&agrave; le vicende di Frank Castle, in fuga dopo gli eventi della seconda stagione di <em>Marvel's Daredevil.</em> <br />Nel cast torneranno <strong>Jon Bernthal</strong> (<em>Frank Castle/Punisher</em>) e <strong>Deborah Ann Woll</strong> (<em>Karen Page</em>) insieme alle new entry <strong>Ben Barnes</strong>, <strong>Amber Rose Revah</strong>, <strong>Ebon Moss-Bachrach</strong>, <strong>Jaime Ray Newman</strong>, <strong>Paul Schulze</strong>, <strong>Daniel Webber</strong>, <strong>Jason R. Moore</strong> e <strong>Michael Nathanson</strong>.<br />La serie verr&agrave; rilasciata nell'autunno del 2017.</p><span><b>FONTE: </b>imgur</span>
					</div>

<div class="player_nella_notizia">
<ul class="wrap_video">
<li><div id="player_html1" class="video-iframe"><blockquote class="imgur-embed-pub" lang="en" data-id="a/GNe62"><a href="//imgur.com/GNe62"></a></blockquote><script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script></div></li>
<li><div id="player_html2" class="video-iframe"><iframe width="560" height="315" src="https://www.youtube.com/embed/olWjyYekBsY" frameborder="0" allowfullscreen></iframe></div></li>
	
</ul>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>The Punisher-Serie TV</b></p><ul><li><a href="http://serial.everyeye.it/notizie/punisher-nuove-foto-dal-set-con-jon-bernthal-283385.html">Punisher: nuove foto dal set con Jon Bernthal</a></li><li><a href="http://serial.everyeye.it/notizie/the-punisher-jon-bernthal-racconta-perche-accettato-ruolo-280815.html">The Punisher: Jon Bernthal racconta perchè ha accettato il ruolo</a></li><li><a href="http://serial.everyeye.it/notizie/the-punisher-online-prima-foto-con-cast-completo-280374.html">The Punisher: online la prima foto con il cast al completo</a></li><li><a href="http://serial.everyeye.it/notizie/punisher-nuove-aggiunte-cast-della-serie-marvel-275543.html">Punisher: nuove aggiunte al cast della serie Marvel</a></li><li><a href="http://serial.everyeye.it/notizie/the-punisher-arrivano-nuove-immagini-dal-set-275356.html">The Punisher: arrivano nuove immagini dal set</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://serial.everyeye.it/notizie/legion-dietro-quinte-della-fox-284273.html" data-ga="notiziaprec">Legion: un dietro le quinte della Fox</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=4" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="iv-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">

            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-punisher-serie-tv-19891-340.jpg" alt="The Punisher-Serie TV"/> 
            
            <div id="segui19891" data-id="19891" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda">
        <link href="http://serial.everyeye.it/serietv/the-punisher-serie-tv/"> 
        <h2>The Punisher-Serie TV</h2>
    </div>
<ul class="informazioni-scheda">

    </ul>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://serial.everyeye.it/notizie/iron-fist-nuovo-spettacolare-trailer-per-serie-marvel-284272.html" rel="bookmark" title="Iron Fist: nuovo spettacolare trailer per la serie Marvel"><b><span>6 commenti</span>Iron Fist: nuovo spettacolare trailer per la serie Marvel</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/iron-fist-nuovo-spettacolare-trailer-per-serie-marvel-v3-284272-300x300.jpg" alt="Iron Fist: nuovo spettacolare trailer per la serie Marvel"></li><li><a href="http://serial.everyeye.it/notizie/x-men-svelato-titolo-lavorazione-data-inizio-riprese-della-nuova-serie-284150.html" rel="bookmark" title="X-Men: svelato titolo di lavorazione e data di inizio riprese della nuova serie"><b><span>2 commenti</span>X-Men: svelato titolo di lavorazione e data di inizio riprese della nuova serie</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/x-men-svelato-titolo-lavorazione-data-inizio-riprese-della-nuova-serie-v3-284150-300x300.jpg" alt="X-Men: svelato titolo di lavorazione e data di inizio riprese della nuova serie"></li><li><a href="http://serial.everyeye.it/notizie/stranger-things-2-online-trailer-del-superbowl-284073.html" rel="bookmark" title="Stranger Things 2: online il trailer del Superbowl"><b><span>15 commenti</span>Stranger Things 2: online il trailer del Superbowl</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stranger-things-2-online-trailer-del-superbowl-v3-284073-300x300.jpg" alt="Stranger Things 2: online il trailer del Superbowl"></li><li><a href="http://serial.everyeye.it/notizie/supergirl-the-flash-crossover-online-prime-immagini-con-music-meister-284095.html" rel="bookmark" title="Supergirl/The Flash crossover: online le prime immagini con Music Meister"><b><span>5 commenti</span>Supergirl/The Flash crossover: online le prime immagini con Music Meister</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/supergirl-the-flash-crossover-online-prime-immagini-con-music-meister-v3-284095-300x300.jpg" alt="Supergirl/The Flash crossover: online le prime immagini con Music Meister"></li><li><a href="http://serial.everyeye.it/notizie/kristen-stewart-risponde-donald-trump-durante-suo-monologo-snl-284113.html" rel="bookmark" title="Kristen Stewart risponde a Donald Trump durante il suo monologo a SNL!"><b><span>4 commenti</span>Kristen Stewart risponde a Donald Trump durante il suo monologo a SNL!</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kristen-stewart-risponde-donald-trump-durante-suo-monologo-snl-v3-284113-300x300.jpg" alt="Kristen Stewart risponde a Donald Trump durante il suo monologo a SNL!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom" style="background-image:url('https://images.everyeye.it/img-artwork/agent-carter-stagione-2-v1-311883-1150x16.jpg')">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2016 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-e-pagina-di-aiuto-su-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=284303&_=1486514194" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000325.js" type="text/javascript" defer></script>
<script type="text/javascript" async src="https://adx.adform.net/adx/?mid=320821"></script><script data-adfscript="adx.adform.net/adx/?mid=320819"></script><script src="https://s1.adform.net/banners/scripts/adx.js" async defer></script></script></script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
