<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Riverdale: pubblicato il trailer esteso - Everyeye Serie TV</title>
<meta name="description" content="Greg Berlanti è il produttore esecutivo di praticamente tutti gli show DC in onda su The CW: Supergirl, The Flash, Arrow e Legends of Tomorr..."/>
<meta name="news_keywords" content="riverdale, trailer esteso, dc, the cw"/>
<link rel="canonical" href="http://serial.everyeye.it/notizie/riverdale-pubblicato-trailer-esteso-280649.html"/>
<link rel="amphtml" href="http://serial.everyeye.it/amp/notizie/riverdale-pubblicato-trailer-esteso-280649.html">  
<link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow,noydir,noodp">
<link rel="dns-prefetch" href="https://images.everyeye.it"><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.everyeye.it.cloud.seeweb.it"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin><link href="//www.google-analytics.com" rel="preconnect" crossorigin><link href="//www.everyeye.it.cloud.seeweb.it" rel="preconnect" crossorigin><link href="//ajax.googleapis.com" rel="preconnect" crossorigin><link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<style>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</style>
<script>
(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));
</script>
<link href="//www.everyeye.it/minify-css/3000090.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Riverdale: pubblicato il trailer esteso">
<meta name="twitter:description" content="Greg Berlanti è il produttore esecutivo di praticamente tutti gli show DC in onda su The CW: Supergirl, The Flash, Arrow e Legends of Tomorrow. Il suo prossimo progetto, Riverdale, ha una natura un po&#8217; particolare. Il nuovo trailer esteso è disponibile in fondo alla notizia, buona visione!">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/riverdale-pubblicato-trailer-esteso-v3-280649.jpg">
<meta name="EdDateTime" content="2016/12/22">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/riverdale-pubblicato-trailer-esteso-v3-280649-246x150.jpg"/>
<meta property="og:title" content="Riverdale: pubblicato il trailer esteso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://serial.everyeye.it/notizie/riverdale-pubblicato-trailer-esteso-280649.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/riverdale-pubblicato-trailer-esteso-v3-280649.jpg" />
<meta property="og:description" content="Greg Berlanti è il produttore esecutivo di praticamente tutti gli show DC in onda su The CW: Supergirl, The Flash, Arrow e Legends of Tomorrow. Il suo prossimo progetto, Riverdale, ha una natura un po&#8217; particolare. Il nuovo trailer esteso è disponibile in fondo alla notizia, buona visione!" />
<meta property="og:site_name" content="Everyeye.it" />
<meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "280649"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "riverdale-stagione1"; var label_n	= "Riverdale - Stagione 1"; var amazon_asin = ""; var id_scheda_pagina = "29064"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://serial.everyeye.it/notizie/riverdale-pubblicato-trailer-esteso-280649.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '280649');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Andrea Coclite');
ga('set', 'dimension4', '12-2016');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-6', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg serial notizia" itemscope itemtype="http://schema.org/WebPage">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://serial.everyeye.it" itemprop="url" rel="bookmark"><span><img src="http://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="serial.everyeye.it" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
<li class="topitem"><a href="/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul>	
 			
	<li class="topitem netflix" itemprop="name"><a href="http://serial.everyeye.it/eventi/netflix-tutte-ultime-novita-163.html" itemprop="url" rel="bookmark" title="Netflix Novità">Netflix</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2'); 	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME Serie TV</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/serietv/riverdale-stagione-1/" itemprop="item" title="Riverdale - Stagione 1">
			<span itemprop="name">Riverdale - Stagione 1</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/notizie/riverdale-stagione-1/" itemprop="item" title="Notizie Riverdale - Stagione 1">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/notizie/riverdale-pubblicato-trailer-esteso-280649.html" itemprop="item" title="Riverdale: pubblicato il trailer esteso">
			<span itemprop="name">Riverdale: pubblicato il trailer esteso</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Riverdale: pubblicato il trailer esteso</h1>
	<span> di <a href="mailto:andrea.coclite&#64;gmail.com?SUBJECT=Segnala Contenuto" title="Andrea Coclite" rel="nofollow"><p itemprop="author">Andrea Coclite</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemprop="mainEntityOfPage" content="http://serial.everyeye.it/notizie/riverdale-pubblicato-trailer-esteso-280649.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2016-12-22T19:34:00+01:00">22 Dicembre 2016, ore 19:34</time></b></span>
	
</div>

<div class="artwork_news bassax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop29064" data-id="29064" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/riverdale-pubblicato-trailer-esteso-v3-280649-1280x720.jpg" alt="Riverdale: pubblicato il trailer esteso" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/riverdale-pubblicato-trailer-esteso-v3-280649-1280x720.jpg">    
</div>
<script> var elenco_giochi = '29064'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://serial.everyeye.it/notizie/riverdale-pubblicato-trailer-esteso-280649.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://serial.everyeye.it/serietv/riverdale-stagione-1/" title="Riverdale - Stagione 1" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/riverdale-stagione-1-v3-29064-28x28.jpg" alt="Riverdale - Stagione 1"><b>Riverdale - Stagione 1</b>
			</a>
		</li>	

			<li><a href="http://serial.everyeye.it/notizie/riverdale-stagione-1/" class="ico-news" title="Riverdale - Stagione 1 notizie"><span>14</span> Notizie</a></li>
		
			<li><a href="http://serial.everyeye.it/video/riverdale-stagione-1/" class="ico-video" title="Riverdale - Stagione 1 video"><span>1</span> Video</a></li>
		<li><a href="http://serial.everyeye.it/immagini/riverdale-stagione-1/" class="ico-img" title="Riverdale - Stagione 1 immagini"><span>9</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody"><i>Greg Berlanti</i> è il produttore esecutivo di praticamente tutti gli show <b>DC</b> in onda su <b>The CW</b>: <i>Supergirl, The Flash, Arrow e Legends of Tomorrow</i>. Il suo prossimo progetto, <b>Riverdale</b>, ha una natura un po&#8217; particolare. Il nuovo trailer esteso è disponibile in fondo alla notizia, buona visione!

<p><strong>Riverdale</strong> &egrave; basato sulle storie dei classici di <em>Archie Comics</em>, sviluppati da <em>Roberto Aguirre-Sacasa</em>. Originariamente la serie doveva andare in onda su <strong>FOX,</strong> ma <strong>The CW</strong> ha ottenuto i diritti per la prima stagione. Il pilot &egrave; stato proiettato <em>all&rsquo;International Comic-Con</em> di San Diego, e andr&agrave; in onda in televisione solo a Gennaio.</p>
<p><strong>The CW</strong>, quindi, ha iniziato da poco a giocarsi tutte le sue carte promozionali, tra cui un nuovo trailer esteso, nel quale sono presenti moltissimi personaggi iconici: <em>Archie Andrews (K.J. Apa), Jughead Jones (Cole Sprouse), Betty Cooper (Lili Reinhart) e Veronica Lodge (Camila Mendes)</em>. Il video &egrave; disponibile in fondo alla notizia, buona visione!</p>
<p><strong>Riverdale</strong> debutta il 26 Gennaio 2017 su <strong>The CW</strong>, restate con noi per tutti gli aggiornamenti!</p>
<span><b>FONTE: </b><a href='http://screenrant.com/riverdale-extended-trailer-archie-cw/' rel='nofollow' target='_blank'>SR</a></span>
					</div>

<div class="player_nella_notizia">
<ul class="wrap_video">
<li><div id="player_html1" class="video-iframe"><iframe width="560" height="315" src="https://www.youtube.com/embed/8AMiwKhm3uI" frameborder="0" allowfullscreen></iframe></div></li>
	
</ul>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Riverdale - Stagione 1</b></p><ul><li><a href="http://serial.everyeye.it/notizie/riverdale-arriva-nuovo-poster-della-serie-the-cw-280122.html">Riverdale: arriva il nuovo poster della serie di The CW</a></li><li><a href="http://serial.everyeye.it/notizie/riverdale-ecco-nuovo-trailer-ufficiale-foto-della-serie-tratta-dal-fume-278521.html">Riverdale: il nuovo trailer ufficiale e le foto della serie tratta dal fumetto</a></li><li><a href="http://serial.everyeye.it/notizie/riverdale-the-cw-rivela-data-della-premiere-modifiche-nel-palinsesto-277541.html">Riverdale: The CW rivela la data della premiere e modifiche nel palinsesto</a></li><li><a href="http://serial.everyeye.it/notizie/riverdale-una-nuova-foto-punta-riflettori-famoso-triangolo-amoroso-272039.html">Riverdale: una nuova foto punta i riflettori su un famoso triangolo amoroso</a></li><li><a href="http://serial.everyeye.it/notizie/melissa-benoist-supergirl-visita-set-riverdale-271612.html">Melissa Benoist di Supergirl visita il set di Riverdale</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://serial.everyeye.it/notizie/the-walking-dead-pubblicata-una-scena-segreta-del-mid-season-finale-280637.html" data-ga="notiziaprec">The Walking Dead: pubblicata la scena segreta del mid-season finale!</a></li>
</ol>
<style>.example_responsive_1 { overflow:hidden;display:block;width:100%;float:left; }</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle example_responsive_1"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="7598884005"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="iv-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div><div data-spklw-widget="widget-582dbacf62f5c"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">

            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/riverdale-stagione-1-v3-29064-340.jpg" alt="Riverdale - Stagione 1"/> 
            
            <div id="segui29064" data-id="29064" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda">
        <link href="http://serial.everyeye.it/serietv/riverdale-stagione-1/"> 
        <h2>Riverdale - Stagione 1</h2>
    </div>
<ul class="informazioni-scheda">
<li><b>Interpreti:</b> K.J. Apa, Lili Reinhart, Cole Sprouse, Camila Mendes, Ashleigh Murray, Luke Perry, Madelaine Petsch, Mädchen Amick</li><li><b>Sceneggiatura:</b> Greg Berlant,i Roberto Aguirre-Sacasa</li><li><b>Nazione:</b> Usa</li><div class="serial_descr" style="display:none;"><li><b>Produttore:</b> Berlanti Productions, Warner Bros. Television</li><li><b>Stagione:</b> 1</li></div><li><a href="javascript:return void(0);" onclick="javascript:jQuery('.serial_descr').toggle();" class="piu-info">+</a></li>
    </ul>
</div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom" style="background-image:url('https://images.everyeye.it/img-artwork/game-of-thrones-stagione-3-v1-209239-1150x16.jpg')">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2016 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-e-pagina-di-aiuto-su-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=280649&_=1482469849" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.min.js" defer></script>
<script src="http://www.everyeye.it/minify-js/3000253.js" type="text/javascript" defer></script>

<script src='https://www3.smartadserver.com/config.js?nwid=1228' type="text/javascript"></script>
<script type="text/javascript">
//    sas.setup({ domain: 'http://www3.smartadserver.com'});
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});	    
</script>

<script type="text/javascript">
		if ( tipo_pagina != "login" ) {
		if ( document.documentElement.clientWidth <= 900 ) {
			sas.call("std", {
				siteId:		66673,	// 
				pageId:		512395,	// Pagina : Everyeye.it/ros
				formatId: 	29364,	// Formato : Interstitial Mobile 1x1
				target:		'pagina=notizia;categoria=serial'	// Targeting
			});
		}
		}
</script>
<script type="text/javascript">
		sas.call("std", {
			siteId:		66673,	// 
			pageId:		512395,	// Pagina : Everyeye.it/ros
			formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
			target:		'pagina=notizia;categoria=serial'	// Targeting
		});
</script>
<script type="text/javascript">
	if ( tipo_pagina != "login" ) {
	if ( document.documentElement.clientWidth >= 1150 ) {	
		sas.call("std", {
			siteId:		66673,	// 
			pageId:		512395,	// Pagina : Everyeye.it/ros
			formatId: 	29362,	// Formato : Overlay  1x1
			target:		'pagina=notizia;categoria=serial'	// Targeting
		});
	}	
	}
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script async src="https://cdn.onthe.io/io.js/M0ueTqdtmlRX"></script></div>
</body>
</html>
