<!DOCTYPE html>
<html lang="it" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>The Walking Dead: presto in arrivo la birra 'Lucille'!</title>
<meta name="description" content="Seguendo l'esempio di molti altri show televisivi, tra poco anche The Walking Dead offrirà a tutti i suoi fan una nuova bevanda alcolica. Pr..."/>
<link rel="canonical" href="http://serial.everyeye.it/notizie/the-waling-dead-presto-in-arrivo-birra-lucille-282959.html"/>
<link rel="amphtml" href="http://serial.everyeye.it/amp/notizie/the-waling-dead-presto-in-arrivo-birra-lucille-282959.html">  
<link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow,noydir,noodp">
<link rel="dns-prefetch" href="https://images.everyeye.it">
<link href="https://images.everyeye.it" rel="preconnect" crossorigin>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://www3.smartadserver.com">
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link href="//www.everyeye.it/minify-css/3000300.css" rel="stylesheet" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,700|Archivo+Narrow:400,700|Roboto:400,700,400italic,700italic|Poppins:400,600,700", document.getElementById("loadcss") );
</script><link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon-precomposed" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+everyeye"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Walking Dead: presto in arrivo la birra 'Lucille'!">
<meta name="twitter:description" content="Seguendo l'esempio di molti altri show televisivi, tra poco anche The Walking Dead offrirà a tutti i suoi fan una nuova bevanda alcolica. Presto, infatti, verrà lanciata una nuova birra in edizione limitata che verrà prodotta dalla Terrapin Beer Company e che porterà un nome che, ormai, abbiamo imparato a conoscere molto bene.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-walking-dead-presto-in-arrivo-birra-lucille-v4-282959.jpg">
<meta name="EdDateTime" content="2017/1/24">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/the-walking-dead-presto-in-arrivo-birra-lucille-v4-282959-246x150.jpg"/>
<meta property="og:title" content="The Walking Dead: presto in arrivo la birra 'Lucille'!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://serial.everyeye.it/notizie/the-waling-dead-presto-in-arrivo-birra-lucille-282959.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-walking-dead-presto-in-arrivo-birra-lucille-v4-282959.jpg" />
<meta property="og:description" content="Seguendo l'esempio di molti altri show televisivi, tra poco anche The Walking Dead offrirà a tutti i suoi fan una nuova bevanda alcolica. Presto, infatti, verrà lanciata una nuova birra in edizione limitata che verrà prodotta dalla Terrapin Beer Company e che porterà un nome che, ormai, abbiamo imparato a conoscere molto bene." />
<meta property="og:site_name" content="Everyeye.it" /><meta property="article:author" content="https://www.facebook.com/eleonora.bigando" />
<meta property="article:publisher" content="https://www.facebook.com/cinemaeveryeye" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="150063941756904" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "282959"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thewalkingdead-stagione7"; var label_n	= "The Walking Dead - Stagione 7"; var amazon_asin = ""; var id_scheda_pagina = "32682"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "780617" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share 				= "http://serial.everyeye.it/notizie/the-waling-dead-presto-in-arrivo-birra-lucille-282959.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); </script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('idevento', '0');
	googletag.pubads().setTargeting('sezione', '0');
	googletag.pubads().setTargeting('idnotizia', '282959');});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente");loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Eleonora Bigando');
ga('set', 'dimension4', '1-2017');
	
  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
	ga('create', 'UA-72314422-6', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body>
<div id="bodybg" class="bg serial notizia" itemscope itemtype="http://schema.org/WebPage">
<header role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="http://serial.everyeye.it" itemprop="url" rel="bookmark"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="serial.everyeye.it" width="2.6em" height="2.6em"/></span>
        <meta itemprop="Publisher" content="Everyeye.it"/><p>Everyeye.it</p></a>
		<span class="menu-mobile"></span>

	</div>
	<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">		
		<ul id="leftmenu">
<li class="topitem"><a href="/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul>	
 			
	<li class="topitem netflix" itemprop="name"><a href="http://serial.everyeye.it/eventi/netflix-tutte-ultime-novita-163.html" itemprop="url" rel="bookmark" title="Netflix Novità">Netflix</a></li>

			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
			
			<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>
	
			<li class="topitem" itemprop="name"><a href="http://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		</ul>			
		<ul id="minimenu">
<li class="topitem mag mhun serial" data-id="serial"><a href="http://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="http://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="http://cinema.everyeye.it">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="http://tech.everyeye.it">Tech</a></li>
		</ul>	
	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/cinemaeveryeye" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://plus.google.com/+everyeye" class="soc-gplus" target="_blank" rel="nofollow"></a></li>
			<li><a href="http://www.everyeye.it/notizie/feed-rss-notizie-e-articoli-divisi-per-categoria-aggiornamento-86663.html" class="soc-rss" rel="nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li>
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<div class="freccia-notifiche"></div>
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="http://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/NEW_Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2'); 	
});
</script>
</div>
</a></div>
</header>
<main class="site-content" role="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all_top" itemscope itemtype="http://schema.org/NewsArticle">
		
<div class="masted">
<div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="66" data-dfp="NEW_Blade_970x250"></div>
</div>
<ol class="navigatore_semplice" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME Serie TV</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/serietv/the-walking-dead-stagione-7/" itemprop="item" title="The Walking Dead - Stagione 7">
			<span itemprop="name">The Walking Dead - Stagione 7</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/notizie/the-walking-dead-stagione-7/" itemprop="item" title="Notizie The Walking Dead - Stagione 7">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a href="http://serial.everyeye.it/notizie/the-waling-dead-presto-in-arrivo-birra-lucille-282959.html" itemprop="item" title="The Walking Dead: presto in arrivo la birra 'Lucille'!">
			<span itemprop="name">The Walking Dead: presto in arrivo la birra 'Lucille'!</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Walking Dead: presto in arrivo la birra 'Lucille'!</h1>
	<span> di <a href="mailto:eleonora.bigando&#64;yahoo.it?SUBJECT=Segnala Contenuto" title="Eleonora Bigando" rel="nofollow"><p itemprop="author">Eleonora Bigando</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.everyeye.it/media/web/verticale/logooutline-e-scritta-verticale-fondochiaro.jpg">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="489">
    </div>
    <meta itemprop="name" content="Everyeye.it">
  </div>
		<meta itemprop="mainEntityOfPage" content="http://serial.everyeye.it/notizie/the-waling-dead-presto-in-arrivo-birra-lucille-282959.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-01-24T09:15:00+01:00">24 Gennaio 2017, ore 09:15</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop32682" data-id="32682" class="segui-contenuto"></div>
	<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-walking-dead-presto-in-arrivo-birra-lucille-v4-282959-1280x720.jpg" alt="The Walking Dead: presto in arrivo la birra 'Lucille'!" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-walking-dead-presto-in-arrivo-birra-lucille-v4-282959-1280x720.jpg">    
</div>
<script> var elenco_giochi = '32682'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it - Ti consiglia di leggere questo link : http://serial.everyeye.it/notizie/the-waling-dead-presto-in-arrivo-birra-lucille-282959.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="http://serial.everyeye.it/serietv/the-walking-dead-stagione-7/" title="The Walking Dead - Stagione 7" rel="bookmark">
				<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-walking-dead-stagione-7-v2-32682-28x28.jpg" alt="The Walking Dead - Stagione 7"><b>The Walking Dead - Stagione 7</b>
			</a>
		</li>	
<li><a href="http://serial.everyeye.it/articoli/recensioni/the-walking-dead-stagione-7/" class="ico-recensione" title="The Walking Dead - Stagione 7 recensioni">Recensioni</a></li>
			<li><a href="http://serial.everyeye.it/articoli/the-walking-dead-stagione-7/" class="ico-articoli" title="The Walking Dead - Stagione 7 articoli">Articoli</a></li>
		
			<li><a href="http://serial.everyeye.it/notizie/the-walking-dead-stagione-7/" class="ico-news" title="The Walking Dead - Stagione 7 notizie"><span>177</span> Notizie</a></li>
		
			<li><a href="http://serial.everyeye.it/video/the-walking-dead-stagione-7/" class="ico-video" title="The Walking Dead - Stagione 7 video"><span>28</span> Video</a></li>
		<li><a href="http://serial.everyeye.it/immagini/the-walking-dead-stagione-7/" class="ico-img" title="The Walking Dead - Stagione 7 immagini"><span>139</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Seguendo l'esempio di molti altri show televisivi, tra poco anche <b>The Walking Dead</b> offrirà a tutti i suoi fan una nuova bevanda alcolica. Presto, infatti, verrà lanciata una nuova birra in edizione limitata che verrà prodotta dalla Terrapin Beer Company e che porterà un nome che, ormai, abbiamo imparato a conoscere molto bene.<p>Grazie a questa nuova bevanda, avremo la possibilit&agrave; di dare un piccolo assaggio alla donna amata da <em>Negan</em>. <strong>Lucille</strong>, questo il nome della birra, verr&agrave; distribuita in versione super-limitata a partire dalla fine di febbraio. <br />Per presentarci la nuova bevanda, &egrave; gi&agrave; stata diffusa la descrizione della birra <em>Lucille</em>, che si potr&agrave; ritrovare sull'etichetta della bottiglia: "<em>Lucille</em> &egrave; una Imperial Stout prodotta con melassa e vaniglia.". Per dare un tocco pi&ugrave; realistico, inoltre, la birra &egrave; stata "invecchia in hickory, acero e frassino bianco, i tre legni che vengono utilizzati per la produzione di mazze da baseball.". Con un grande sapore, i suoi aromi promettono di colpirci duramente. <br />La nuova birra verr&agrave; distribuita in bottiglie da 500 ml avvolte in una etichetta a tema <em>Lucille</em>, sfoggiando l'aspetto di una mazza da baseball avvolta nel filo spinato. La produzione sar&agrave; il frutto del lavoro congiunto della Terrapin Beer Co con l'editore Skybound, che sta dietro a <a href="http://serial.everyeye.it/serietv/the-walking-dead-stagione-7/">The Walking Dead</a>.<br />Ricordiamo che la seconda parte della settima stagione della serie torner&agrave; sui piccoli schermi a stelle e strisce nel corso della serata di domenica 12 febbraio.</p>
					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>The Walking Dead - Stagione 7</b></p><ul><li><a href="http://serial.everyeye.it/notizie/the-walking-dead-7-amc-diffonde-nuovo-promo-dei-prossimi-episodi-282864.html">The Walking Dead 7: AMC diffonde un nuovo promo dei prossimi episodi</a></li><li><a href="http://serial.everyeye.it/notizie/the-walking-dead-7-arrivano-online-foto-della-seconda-parte-stagione-282697.html">The Walking Dead 7: arrivano online le foto della seconda parte di stagione</a></li><li><a href="http://serial.everyeye.it/notizie/the-walking-dead-gli-ascolti-sono-calati-causa-dell-eccessiva-violenza-282655.html">The Walking Dead 7: gli ascolti sono calati a causa dell'eccessiva violenza?</a></li><li><a href="http://serial.everyeye.it/notizie/the-walking-dead-7-un-nuovo-personaggio-una-nuova-location-282608.html">The Walking Dead 7: Un nuovo personaggio e una nuova location</a></li><li><a href="http://serial.everyeye.it/notizie/the-walking-dead-7-online-nuovo-trailer-per-prossimi-episodi-282354.html">The Walking Dead 7: online il nuovo trailer per i prossimi episodi</a></li></ul></div><ol class="nav_articoli">
	<li class="prima"><a href="http://serial.everyeye.it/notizie/ascolti-serie-tv-usa-21-22-gennaio-son-of-zorn-sale-in-cima-282951.html" data-ga="notiziaprec">Ascolti Serie TV Usa 21-22 gennaio: Son of Zorn sale in cima</a></li><li class="ultima"><a href="http://serial.everyeye.it/notizie/american-horror-story-ryanmurphy-rivela-dettagli-della-stagione-crossover-282963.html" data-ga="notiziasucc">American Horror Story: Ryan Murphy rivela i dettagli della stagione crossover</a></li>
</ol>
<script src="//edintorni.net/related/service/widget/v2/?ac=everyeye&ch=4" language="javascript" async></script>
<div class="banner_destra_mobile">
<div class="adslot" id="iv-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="NEW_300x250_MOBILE"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div>					
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="NEW_300x250"></div>
</div>
<div class="scheda_normale" >
        
        <div class="cover_big">

            <img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-walking-dead-stagione-7-v2-32682-340.jpg" alt="The Walking Dead - Stagione 7"/> 
            
            <div id="segui32682" data-id="32682" class="segui-contenuto"></div>
        </div>            
                    

    <div class="titolo_nella_scheda">
        <link href="http://serial.everyeye.it/serietv/the-walking-dead-stagione-7/"> 
        <h2>The Walking Dead - Stagione 7</h2>
    </div>
<ul class="informazioni-scheda">
<li><b>Genere:</b> Drammatico</li><li><b>Interpreti:</b> Andrew Lincoln, Danai Gurira, Chandler Riggs, Melissa McBride, Norman Reedus, Steven Yeun, Lauren Cohan, Christian Serratos</li><li><b>Nazione:</b> Usa</li><li><b>Pagina su Wikipedia:</b> <a href="https://it.wikipedia.org/wiki/The_Walking_Dead_(serie_televisiva)" target="_blank" rel="nofollow">Link</a></li><div class="serial_descr" style="display:none;"><li><b>Stagione:</b> Sei</li><li><b>Numero Episodi:</b> 10</li></div><li><a href="javascript:return void(0);" onclick="javascript:jQuery('.serial_descr').toggle();" class="piu-info">+</a></li>
    </ul>
</div><div class="top_contenuti"><p><b>Contenuti pi&ugrave Letti</b></p><ul class="altrifeedTop"><li><a href="http://serial.everyeye.it/notizie/jim-parson-parla-della-nuova-serie-spin-off-the-big-bangtheory-282856.html" rel="bookmark" title="Jim Parsons parla della nuova serie spin-off di The Big Bang Theory"><b>Jim Parsons parla della nuova serie spin-off di The Big Bang Theory</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jim-parsons-parla-della-nuova-serie-spin-off-the-big-bang-theory-v4-282856-300x300.jpg" alt="Jim Parsons parla della nuova serie spin-off di The Big Bang Theory"></li><li><a href="http://cinema.everyeye.it/notizie/gotham-3-ecco-primo-sguardo-risorto-jerome-282920.html" rel="bookmark" title="Gotham 3: ecco un primo sguardo al risorto Jerome!"><b><span>1 commenti</span>Gotham 3: ecco un primo sguardo al risorto Jerome!</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gotham-3-ecco-primo-sguardo-risorto-jerome-v4-282920-300x300.jpg" alt="Gotham 3: ecco un primo sguardo al risorto Jerome!"></li><li><a href="http://serial.everyeye.it/notizie/the-walking-dead-7-amc-diffonde-nuovo-promo-dei-prossimi-episodi-282864.html" rel="bookmark" title="The Walking Dead 7: AMC diffonde un nuovo promo dei prossimi episodi"><b><span>2 commenti</span>The Walking Dead 7: AMC diffonde un nuovo promo dei prossimi episodi</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-walking-dead-7-amc-diffonde-nuovo-promo-dei-prossimi-episodi-v3-282864-300x300.jpg" alt="The Walking Dead 7: AMC diffonde un nuovo promo dei prossimi episodi"></li><li><a href="http://serial.everyeye.it/notizie/powerless-crimson-fox-in-azione-nel-nuovo-promo-282875.html" rel="bookmark" title="Powerless: Crimson Fox in azione nel nuovo promo"><b><span>2 commenti</span>Powerless: Crimson Fox in azione nel nuovo promo</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/powerless-crimson-fox-in-azione-nel-nuovo-promo-v3-282875-300x300.jpg" alt="Powerless: Crimson Fox in azione nel nuovo promo"></li><li><a href="http://serial.everyeye.it/notizie/the-flash-3-in-rete-nuova-clip-sulla-premiere-mezza-stagione-282877.html" rel="bookmark" title="The Flash 3: in rete la nuova clip sulla premiere di mezza stagione"><b>The Flash 3: in rete la nuova clip sulla premiere di mezza stagione</b></a>
<img lazy="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-flash-3-in-rete-nuova-clip-sulla-premiere-mezza-stagione-v3-282877-300x300.jpg" alt="The Flash 3: in rete la nuova clip sulla premiere di mezza stagione"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">    
<div class="mega_image_bottom" style="background-image:url('https://images.everyeye.it/img-artwork/grimm-stagione-5-v1-281728-1150x16.jpg')">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2016 - <a href="http://www.hidedesign.it/" target="_blank" rel="nofollow">HIDEDESIGN S.n.c. Partita Iva:05619350720</a><br />Link Utili: <a href="http://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="http://www.everyeye.it/articoli/articolo-faq-e-pagina-di-aiuto-su-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:d.panebianco[AT]everyeye.it?SUBJECT=Contatta Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori in Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="http://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="http://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=282959&_=1485252275" height="1" width="1" style="position:fixed;top:-200px;left:-200px;"></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js" defer></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.23/jquery-ui.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000301.js" type="text/javascript" defer></script>
<script>var adform="";</script>
<script src='https://www3.smartadserver.com/config.js?nwid=1228' type="text/javascript"></script>
<script type="text/javascript">
//    sas.setup({ domain: 'http://www3.smartadserver.com'});
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});	    
</script>

<script type="text/javascript">
		if ( tipo_pagina != "login" ) {
		if ( document.documentElement.clientWidth <= 900 ) {
			sas.call("std", {
				siteId:		66673,	// 
				pageId:		512395,	// Pagina : Everyeye.it/ros
				formatId: 	29364,	// Formato : Interstitial Mobile 1x1
				target:		'pagina=notizia;categoria=serial'	// Targeting
			});
		}
		}
</script>
<script type="text/javascript">
		sas.call("std", {
			siteId:		66673,	// 
			pageId:		512395,	// Pagina : Everyeye.it/ros
			formatId: 	31106,	// Formato : Video_read 0x0 Desk e Mobile
			target:		'pagina=notizia;categoria=serial'	// Targeting
		});
</script>
<script type="text/javascript">
	if ( tipo_pagina != "login" ) {
	if ( document.documentElement.clientWidth >= 1150 ) {	
		sas.call("std", {
			siteId:		66673,	// 
			pageId:		512395,	// Pagina : Everyeye.it/ros
			formatId: 	29362,	// Formato : Overlay  1x1
			target:		'pagina=notizia;categoria=serial'	// Targeting
		});
	}	
	}
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
</body>
</html>
