<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The Walking Dead: tutta la storia finora, dov'eravamo rimasti?</title>
<meta name="description" content="L'undicesima stagione dello zombie drama dei record sta per sbarcare su Disney+ ed è il momento di fare il punto su dove eravamo rimasti."/>
<link rel="canonical" href="https://serial.everyeye.it/articoli/speciale-the-walking-dead-storia-finora-dov-eravamo-rimasti-54137.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/articoli/speciale-the-walking-dead-storia-finora-dov-eravamo-rimasti-54137.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Walking Dead: tutta la storia finora, dov'eravamo rimasti?">
<meta name="twitter:description" content="L'undicesima stagione dello zombie drama dei record sta per sbarcare su Disney+ ed è il momento di fare il punto su dove eravamo rimasti.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-articoli/the-walking-dead-storia-finora-dov-eravamo-rimasti-v5-54137.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="The Walking Dead: tutta la storia finora, dov'eravamo rimasti?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/articoli/speciale-the-walking-dead-storia-finora-dov-eravamo-rimasti-54137.html" />
<meta property="og:image" content="https://images.everyeye.it/img-articoli/the-walking-dead-storia-finora-dov-eravamo-rimasti-v5-54137.jpg" />
<meta property="og:description" content="L'undicesima stagione dello zombie drama dei record sta per sbarcare su Disney+ ed è il momento di fare il punto su dove eravamo rimasti." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/pedrettiale/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-articoli/the-walking-dead-storia-finora-dov-eravamo-rimasti-speciale-v5-54137-1280x16.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "articolo"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "54137"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thewalkingdeadstagione11"; var scheda_speciale = "0"; var label_n	= "The Walking Dead Stagione 11"; var amazon_asin = ""; var id_scheda_pagina = "43483"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "955279" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/articoli/speciale-the-walking-dead-storia-finora-dov-eravamo-rimasti-54137.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'articolo');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idarticolo', '54137');googletag.pubads().setTargeting('keyword', 'thewalkingdeadstagione11');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Alessandro Pedretti');ga('set', 'dimension4', '8-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" over-articoli">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content articolo" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all nocommento" itemscope itemtype="https://schema.org/Article">
		<div id="reorderx" class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/the-walking-dead-stagione-11/" itemprop="item" title="The Walking Dead Stagione 11">
			<span itemprop="name">The Walking Dead Stagione 11</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/articoli/the-walking-dead-stagione-11/" itemprop="item" title="Articoli The Walking Dead Stagione 11">
			<span itemprop="name">Articoli</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titoliarticolo"><h1 itemprop="headline">The Walking Dead: tutta la storia finora, dov'eravamo rimasti?</h1>
<h2 itemprop="alternativeHeadline">L'undicesima stagione dello zombie drama dei record sta per sbarcare su Disney+ ed è il momento di fare il punto su dove eravamo rimasti.</h2>
</div>
	<div class="artwork_primo">

		<div id="seguitop43483" data-id="43483" class="segui-contenuto"></div>

		<img src="data:image/jpeg;base64,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" id="heroImage" style="filter:blur(10px);" alt="The Walking Dead: tutta la storia finora, dov'eravamo rimasti?">

	</div>	

<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-articoli/the-walking-dead-storia-finora-dov-eravamo-rimasti-speciale-v5-54137-1280x16.webp">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Everyeye Serie TV">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png"><meta itemprop="width" content="344"><meta itemprop="height" content="60"></div></div><script> var elenco_giochi = '43483'; </script><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<i>
				<a href="https://serial.everyeye.it/serietv/the-walking-dead-stagione-11/" title="The Walking Dead Stagione 11" rel="bookmark">
					<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-walking-dead-stagione-11-v2-43483-28x28.jpg" alt="The Walking Dead Stagione 11"><b>The Walking Dead Stagione 11</b>
				</a>
			</i>
		</li>				

			<li><a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-11-primi-due-episodi-inizio-fine-54039.html" class="ico-recensione" title="The Walking Dead Stagione 11 recensione">Recensione</a></li>
		
			<li><a href="https://serial.everyeye.it/articoli/the-walking-dead-stagione-11/" class="ico-articoli" title="The Walking Dead Stagione 11 articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/the-walking-dead-stagione-11/" class="ico-news" title="The Walking Dead Stagione 11 notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/the-walking-dead-stagione-11/" class="ico-video" title="The Walking Dead Stagione 11 video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/the-walking-dead-stagione-11/" class="ico-img" title="The Walking Dead Stagione 11 immagini">Immagini</a></li>
		
	</ul>
	
</div>			
		</div>	
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/articoli/speciale-the-walking-dead-storia-finora-dov-eravamo-rimasti-54137.html"/>
<!-- TEMPLATE LARGA -->		
		<div class="cont_articolo" id="inread">
		<div class="reorder-articolo">
			<div class="acura_rece">
<span><span class="articolo_cura">Articolo a cura </span> di
	<a href="https://serial.everyeye.it/redazione/alessandro-pedretti-10346/" rel="author">
		<span itemprop="author" itemscope itemtype="https://schema.org/Person">Alessandro Pedretti
			<meta itemprop="name" content="Alessandro Pedretti"/> 
			<div class="arr-aut"></div>
			<div class="arr-aut-fissa"></div>
		</span>
	</a>
	<b><time itemprop="datePublished" content="2021-8-21">21 Agosto 2021</time></b>
    </span>	  
</div> <div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="sponsornews spoilerd"></div>
		</div>
		<span class="read-later" data-id="54137" data-tipo="articolo"></span>
		<div itemprop="articleBody">
<p>Il 23 agosto sarà l'inizio della fine per <b>The Walking Dead</b>. La serie tratta dal fumetto di Robert Kirkman giungerà a conclusione attraverso un percorso di decompressione in tre tappe, che ci porterà ad affrontare <b>i primi otto episodi</b> al limitare dell'autunno, per poi riprendere e concludersi con le ultime due tranche nel 2022.  <br><br>Abbiamo già avuto un assaggio di ciò che ci aspetta, con la nostra <a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-11-primi-due-episodi-inizio-fine-54039.html">recensione dei primi due episodi di The Walking Dead 11</a>, che hanno visto l'introduzione di nuovi archi narrativi e di dinamiche di <b>conflitto tra i personaggi</b>. Ma se il Commonwealth e i Mietitori vi dicono ancora poco, o avete bisogno di un piccolo ripasso in vista dello sprint finale, non preoccupatevi; siamo qui per ripercorrere insieme a voi<b> tutta la storia di <i>The Walking Dead</i> dall'inizio</b>. Preparatevi, sarà un viaggio intenso e ricco di spoiler. <br></p><h3>I giorni andati </h3><p>I morti camminano sulla terra. È quanto apprende il vicesceriffo <b>Rick Grimes</b> al suo risveglio da un coma causato da un colpo d'arma da fuoco in servizio. La città è deserta, tappezzata da cadaveri, e della moglie <b>Lori</b> e del figlio <b>Carl</b> non ci sono tracce. L'incontro con <b>Morgan Jones</b> e il figlio, due sopravvissuti, chiarisce che una pandemia ha decimato la popolazione, rianimando poi i morti che sono affamati di carne umana; basta <b>un morso per diventare come loro</b>. </p><div class="box_destra width50 galleria_immagini_vert"><a href="https://images.everyeye.it/img-artwork/the-walking-dead-stagione-11-v1-640682.jpg"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-artwork/the-walking-dead-stagione-11-v1-640682-460x16.jpg" alt=""></a><a href="https://images.everyeye.it/img-screenshot/the-walking-dead-stagione-11-v1-244481.jpg"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/the-walking-dead-stagione-11-v1-244481-460x16.jpg" alt=""></a><a href="https://images.everyeye.it/img-screenshot/the-walking-dead-stagione-11-v1-236513.jpg"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/the-walking-dead-stagione-11-v1-236513-460x16.jpg" alt=""></a></div><p>L'esercito sembra resistere ad Atlanta, divenuta il centro di accoglienza ufficiale prima che il blackout privasse la nazione dell'energia elettrica. Inoltre, pare che il CDC (Centro di Controllo Malattie) sia al lavoro su una cura. Rick parte con la promessa di rimanere in contatto con Morgan, ma all'arrivo ad Atlanta scopre che la città è un enorme cimitero invaso dalle orde dei non morti. Lì fa la fortunosa conoscenza di <b>Glenn, Carol, Daryl, Andrea</b> e di altri sopravvissuti, tra i quali ritrova un'incredula Lori con il figlio Carl. Anche il collega e amico di Rick, <b>Shane</b>, si è unito al gruppo e ha instaurato una relazione con la moglie dell'uomo, che lo credeva ormai morto. Dopo una serie di peripezie il gruppo, decimato, decide di seguire Rick alla volta del CDC nel quale riesce ad entrare solo per scoprire che Ewdin Jenner è l'unico ricercatore rimasto e che <b>i suoi esperimenti per trovare una cura si sono rivelati finora un fallimento</b>. Per di più hanno conferma del fatto che la causa dell'epidemia è sconosciuta. <br><br>Inoltre, l'elettricità del centro ha letteralmente le ore contate, al termine delle quali si innescheranno delle bombe che raderanno al suolo la struttura. Jenner <b>intrappola così i sopravvissut</b>i, convinto che la morte sia l'unica via d'uscita, ma viene persuaso da Rick a liberarli. Il ricercatore rimane come il capitano sulla nave che affonda, mentre Rick e i suoi fuggono con alle spalle l'esplosione che spazza via il CDC. <br></p><h3>Muore la speranza</h3><p> <br>La direzione diventa così Fort Banning, una base militare presso la quale sperano di trovare rifugio, ma un guasto al motore del camper del gruppo impone uno stop forzato durante il quale <b>Sophia, la figlia di Carol, scompare</b>. Per di più Carl viene ferito per sbaglio da una pallottola e Otis, lo sconosciuto che ha sparato il colpo, indirizza Rick alla fattoria di <b>Hershel Greene</b>, un veterinario che vive con le figlie <b>Beth</b> e <b>Maggie</b>.  </p><div class="box_sinistra width50 galleria_immagini_vert"><a href="https://images.everyeye.it/img-screenshot/the-walking-dead-stagione-11-v1-301639.jpg"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/the-walking-dead-stagione-11-v1-301639-460x16.jpg" alt=""></a><a href="https://images.everyeye.it/img-screenshot/the-walking-dead-stagione-11-v1-284631.jpg"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/the-walking-dead-stagione-11-v1-284631-460x16.jpg" alt=""></a></div><p>L'uomo, come promesso, salva Carl grazie a delle provviste recuperate da Shane, che <b>per sopravvivere ad un'orda sacrifica Otis</b>, il quale diventa un martire agli occhi degli altri sopravvissuti quando Shane fornisce una versione modificata dell'accaduto. Continuano le ricerche di Sophia ed Hershel rivela a Rick che dovranno andarsene una volta ristabilitosi Carl. <b>Lori scopre di essere incinta</b> e matura la decisione di abortire. Intanto tra Glenn e Maggie sboccia del sentimento, ma tutto sembra precipitare quando il ragazzo capisce che nel fienile di Hershel viene tenuto segregato un gruppo di non morti. Hershel li considera dei malati e non dei raccapriccianti zombie da sterminare; per di più tra di loro si aggirano anche la moglie e il figliastro. <br><br>Rick scopre che Lori è incinta e per di più ha avuto una relazione con chi considerava un fratello, mentre Shane crede che il bambino sia suo, ma viene smentito da Lori. Nel frattempo, si diffonde la notizia che <b>nel fienile di Hershel ci sono dei non morti</b>. Rick vorrebbe mediare perché si trova in casa d'altri, Shane vorrebbe invece passare all'azione e dimostrare al vecchio che gli zombie non sono malati da curare; cosa che effettivamente fa, aprendo il fienile e sterminando con l'aiuto degli altri la piccola orda imprigionata.</p><a href="https://images.everyeye.it/img-singole/articolo-126981.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-126981-850.webp" class="img_100"></a><p>Dal fienile esce però anche Sophia, <b>la figlia di Carol ormai non morta</b>, e tra lo shock generale è proprio Rick a regalarle una morte definitiva. Scoppia il caos e, se non bastasse, serpeggia la voce che Shane si sia sbarazzato di Otis. Hershel è sparito, viene raggiunto da Rick, che deve far fronte a complicazioni che lo portano ad <b>uccidere per la prima volta dei vivi</b> che minacciano la loro incolumità. <br><br>Tornato sano e salvo alla fattoria con gli altri, Rick ascolta <b>i dubbi di Lori sulla pericolosità di Shane</b>. I due amici sono in rotta di collisione e dopo un ultimo scontro sulla sorte di Randall, un prigioniero salvato durante la ricerca di Hershel, Rick intima all'amico un passo indietro, in tutti i sensi. Avendo visto la perdita dell'innocenza negli occhi del figlio Carl, Rick infatti <b>vorrebbe risparmiare la vita all'uomo</b>. Shane è di tutt'altro parere e agisce di nascosto fingendo di liberare Randall per ucciderlo a sangue freddo lontano dalla fattoria e presentarsi ferito per simulare la sua fuga. <br><br>Rick, Shane, Glenn e Daryl si mettono alla ricerca di Randall. Gli ultimi due trovano tracce che compromettono la versione di Shane e per di più si imbattono nello zombie di Randall. Daryl se ne sbarazza, ma riflette sul fatto che sul suo corpo non è presente alcun morso e si chiede il perché sia ritornato in vita. Rick, nel frattempo, capisce di non essere alla ricerca di Randall, ma che <b>quella tra lui e Shane è una resa dei conti</b>. Quest'ultimo rivela infatti la sua intenzione di sbarazzarsi di Rick e dare la colpa a Randall. Rick non ci sta, decide di consegnare la pistola a Shane, così da trovarsi disarmato ma, mentre l'arma cambia di mano, estrae il coltello e <b>pugnala Shane a morte</b>. Voltandosi vede Carl puntargli contro la pistola, che però spara a Shane, tramutatosi in zombie. <br><br>La fattoria è compromessa, poiché un'orda l'ha raggiunta, e il gruppo raggiunge la strada che aveva abbandonato per andare alla ricerca di Sophia. Solo Andrea resta separata dal gruppo e viene salvata da <b>una misteriosa figura incappucciata armata di katana</b>. Lori è arrabbiata col marito per quanto avvenuto a Shane e per il fatto che Carl abbia ucciso il suo zombie. Rick mette a tacere tutti i dubbi affermando che da quel momento chiunque è libero di prendere la propria strada, ma se vuole la sicurezza che lui può garantire, quella non sarà più una democrazia. <br></p><h3>Benvenuti a Woodbury </h3><p>Sono trascorsi otto mesi dagli avvenimenti alla fattoria di Hershel. Lori è sul punto di partorire, ma è in rotta di collisione con Rick per la morte di Shane. L'uomo ricambia l'astio, sorpreso dall'incapacità della moglie di capire quanto gli sia costato sbarazzarsi del suo migliore amico. Nel frattempo, <b>i sopravvissuti si stabiliscono in una prigione abbandonata</b>, non prima di averla bonificata e scoperto che un gruppo di detenuti la occupa. In tutto questo Hershel viene morso e Rick gli amputa un piede per evitare il diffondersi dell'infezione. Rick e i detenuti si scontrano inevitabilmente e i due sopravvissuti tra quest'ultimi si uniscono al gruppo. <br><br>La donna con la katana, <b>Michonne</b>, e Andrea hanno vissuto tutti quei mesi insieme, ma vengono sorprese da un gruppo di uomini che le conducono a <b>Woodbury</b>, una cittadina all'apparenza idilliaca <b>comandata dal Governatore</b>. Andrea sembra ambientarsi presto, ma Michonne nutre sospetti nei confronti del Governatore e di Woodbury. Sospetti presto confermati dal fatto che l'uomo è disposto a tutto pur di mantenere la sicurezza della cittadina e di conseguenza il potere assoluto. Ai cittadini non è permesso di lasciare Woodbury, e quando si presenta l'occasione di soccorrere dei militari, quest'ultimi vengono trucidati in segreto e depredati dei loro averi. Per di più Michonne scopre che <b>il Governatore tiene segregata Penny, la figlia zombie</b> che accudisce come se fosse umana e che spera di curare grazie agli esperimenti condotti dallo scienziato Milton nei sotterranei. </p><a href="https://images.everyeye.it/img-singole/articolo-127034.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-127034-850.webp" class="img_100"></a><p>Il Governatore capisce che Michonne non sarà mai dalla sua parte e <b>cerca di metterle contro Andrea</b>. Quando infatti è il momento di andarsene, Michonne rimane delusa dal fatto che l'amica non voglia seguirla, così si allontana. Ma il Governatore l'ha fatta fuggire solo per poterla braccare ed uccidere lontano dalla città. L'operazione fallisce e intanto alla prigione uno dei detenuti, creduto morto da Rick, apre i cancelli ai non morti, che invadono l'edificio. Proprio in quel momento Lori ha le doglie, ma non può procedere ad un parto naturale, così Maggie è costretta a praticarle un cesareo di fortuna, dato che Hershel ancora non si è ripreso. <b>Nasce così, Judith, mentre Lori muore poco dopo </b>essersi congedata da Carl con la promessa di non cedere alle storture di quel nuovo mondo. <br><br>Intanto l'ordine è stato ristabilito non senza perdite, <b>Rick impazzisce alla notizia della morte della moglie</b> e solo il successivo incontro con Morgan, anch'esso impazzito in seguito alla morte del figlio, riuscirà a riportarlo sulla retta via e a riprendere in mano le redini della leadership. La minaccia del Governatore incombe, però, perché Maggie e Glenn sono stati catturati e <b>hanno rivelato l'esistenza della prigione</b>, che l'uomo considera un luogo più sicuro di Woodbury per lui e la sua comunità. </p><a href="https://images.everyeye.it/img-singole/articolo-127035.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-127035-850.webp" class="img_100"></a><p>Inizia quindi lo scontro. Dopo che Michonne ha avvisato i sopravvissuti della prigione dell'esistenza di Woodbury, parte una missione per liberare i prigionieri, nella quale <b>Michonne uccide la figlia del Governatore</b>, confrontandosi poi col padre, che nello scontro perde un occhio. La vendetta dell'uomo non si fa attendere, ma poi interviene Andrea a mediare a rivelare agli ex compagni che è sopravvissuta. Rick e il Governatore giungono ad un accordo: Michonne in cambio della pace. Rick accetta, pur pentendosene, anche perché è palese che l'intento del reggente di Woodbury sia quello di liberarsi della donna con la katana e <b>conquistare la prigione con la forza</b>. Andrea cerca di riferire a Rick il piano, ma viene catturata dal Governatore, che attacca con tutti i suoi uomini, ma viene sconfitto da Rick e fugge. Giunti a Woodbury Rick e i compagni scoprono che Andrea è stata morsa da Milton, ucciso nel frattempo dal Governatore. Per lei non c'è più scampo. <br></p><h3>Indietro non si torna </h3><p>Dopo un anno dalla fuga del Governatore, <b>Rick ha deposto le armi e lasciato il comando</b> ad un consiglio capitanato da Daryl, Hershel, Sasha, Carol e Glenn. Carl rischia di essere divorato dalla violenza di quel mondo e Rick deve stargli accanto. Michonne nel frattempo passa le sue giornate a cercare il Governatore. <b>Una strana malattia si diffonde nella prigione</b> e rischia di uccidere molti. Karen, fidanzata di Tyreese unitasi al gruppo, viene messa in quarantena ma viene assassinata. <br><br>Servono medicine perché la malattia contagia alcuni sopravvissuti, perciò Hershel cerca rimedi naturali con poca fortuna, mentre <b>Daryl e altri vanno a cercare antibiotici</b>. Rick apprende che è stata Carol ad uccidere Karen e la esilia. Nel frattempo, un'orda attacca la prigione e Rick e Carl sono costretti ad imbracciare le armi. Fortunatamente tutto si risolve e arrivano le medicine. Ma è solo la quiete prima della tempesta. </p><a href="https://images.everyeye.it/img-singole/articolo-127036.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-127036-850.webp" class="img_100"></a><p>Il Governatore, infatti, è fuggito nel bosco e ha meditato per lungo tempo sulle sue azioni, <b>decidendo di cambiare</b>. Si è persino imbattuto in una famiglia costituita da un padre morente, dalle figlie Lilly e Tara e dalla nipote, per poi innamorarsi della prima. Il padre muore e il Governatore si prende cura delle donne, ma viene sorpreso dagli zombie e si imbatte in un gruppo capitanato da Martinez, suo ex braccio destro. L'uomo vuole mantenere il comando e minaccia il Governatore di rivelare il suo passato alle donne. <b>La cupidigia riemerge nel Governatore</b>, che uccide Martinez, prende il comando del gruppo e decide di assaltare la prigione per trasferirvisi, arrivando a rapire Hershel e Michonne. <br><br>Rick cerca di mediare e apre le porte ai nemici, per convivere in pace. Il Governatore rifiuta, <b>decapita Hershel e scatena la guerra</b>. Ovviamente vincerà Rick e il Governatore verrà infine ucciso da Lilly. La prigione però è perduta e il conflitto disperde i sopravvissuti che trovano casualmente una via comune verso Terminus, presunto avamposto dove trovare la salvezza. Lungo la strada Rick, Carl e Michonne <b>si imbattono in gruppo di banditi</b> dei quali fa parte anche Daryl, devastato per aver perduto Beth, rapita da un'automobile con una croce bianca sul lunotto posteriore, proprio quando aveva rafforzato il rapporto con lei. Il capo dei banditi riconosce in Rick colui che ha ucciso uno dei suoi e lo cattura insieme a Carl e Michonne. Quando però minacciano di seviziare Carl, Rick perde la sua umanità e <b>si tramuta in una bestia assetata di sangue</b> che stermina i nemici. <br><br>Giunti finalmente a <b>Terminus</b>, Rick e gli altri si imbattono in Gareth, a capo della comunità, ma qualcosa non quadra e infatti vengono subito imprigionati insieme a tutti gli altri compagni giunti per vie traverse all'avamposto. Rimangono esclusi solo Tyreese, la figlia di Rick, Judith, e Carol, che nel frattempo ha confessato a Tyreese l'uccisione di Karen ed è stata perdonata. <br></p><h3>Il prezzo della salvezza</h3><p>Gareth e gli altri abitanti di Terminus si rivelano essere <b>un gruppo di cannibali</b> in procinto di cibarsi delle carni dei nostri, ma Carol fa irruzione con un'orda di non morti e aiuta così Rick a salvare gli altri, condannando i cannibali, ma non accertandosi della loro sorte. Giunti nei pressi di una chiesa i sopravvissuti <b>incontrano Padre Gabriel</b>, un prete codardo con i sensi di colpa per essersi rinchiuso nell'edificio sacro con le scorte di cibo e aver condannato i parrocchiani a non morte certa. Abraham, Rosita e Eugene, tre nuovi membri del gruppo incontrati da Glenn sulla via per Terminus, ribadiscono l'importanza della loro missione: Eugene <b>ha la soluzione per curare la pandemia zombie</b> e deve recarsi a Washington. <br><br>Gareth e alcuni dei suoi sono però scampati al massacro e vengono sterminati da Rick. <b>Abraham e compagni vogliono partire per D.C.</b>, ma Rick crede sia troppo pericoloso. Li seguiranno Glenn e Maggie. Nel frattempo, scopriamo che Beth è prigioniera in un ospedale di Atlanta all'interno del quale vige una dittatura di poliziotti capitanati da Dawn. La ragazza cerca di scappare con un altro prigioniero, Noah, ma viene catturata. </p><div class="artwork"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-127037-1280x16.webp"></div><p>Durante il loro viaggio Abraham e compagni hanno un incidente e rischiano la vita. È stato in realtà Eugene, che <b>rivela di non essere affatto uno scienziato</b>, ma di aver inventato tutto per farsi proteggere da Abraham e Rosita. Tutti si ricongiungono e vanno alla volta dell'ospedale, dopo essere venuti in contatto con Noah. Rick cattura tre poliziotti per chiedere uno scambio di prigionieri, ma durante l'operazione <b>Beth cerca di uccidere Dawn e viene freddata con un colpo in testa</b> da quest'ultima, prima che Rick uccida la poliziotta a capo dell'ospedale e decreti la pace. <br><br>Ormai allo sbando, i nostri perdono quasi ogni speranza, prima di essere <b>contattati da Aaron</b>, un uomo che li ha osservati a lungo e pensa che siano persone per bene che potrebbero entrare a far parte della sua comunità. I sopravvissuti <b>giungono così alla cittadina fortificata di Alexandria</b>, comandata da Deanna. Tutti sembrano pacifici e ingenui, a digiuno di combattimenti e zombie. Nonostante la violenza del mondo sia ormai endemica in Rick e presente nei suoi, rimangono ad Alexandria per contribuire a quell'utopia. <br><br>Tutto sembra andare per il meglio, Rick si infatua anche di Jesse, moglie maltrattata dal marito Pete, ma medita di prendere il comando quando le cose andranno per il peggio. Gabriel confida a Deanna gli orrori commessi da Rick e i suoi. <b>Deanna vorrebbe che i nuovi arrivati se ne andassero</b>, soprattutto alla luce del fatto che Rick vorrebbe punire Pete, l'unico medico della comunità. Ma Rick ribadisce la necessità di aprire gli occhi nei confronti della brutalità del nuovo mondo, uccidendo uno zombie e portandolo al loro cospetto. Pete vuole comunque che Rick se ne vada. Nella colluttazione tra i due Pete uccide accidentalmente il marito di Deanna, che a quel punto <b>garantisce pieni poteri a Rick</b>, che giustizia Pete sul posto, davanti agli occhi increduli di Morgan, appena giunto ad Alexandria profondamente mutato e ambasciatore di una nuova minaccia. <br></p><h3>Nessuna via d'uscita</h3><p> <br>Anzi, due nuove minacce. Sì, perché si dà il caso che oltre <b>ai misteriosi Lupi con la W incisa sulla fronte</b> che scorrazzano nei dintorni, anche un'orda gigantesca di zombie si diriga verso Alexandria. Viene così architettato un piano che prevede di allontanare l'orda dalla comunità, ma così facendo molti dei nostri lasciano l'avamposto libero e quindi facile preda dei Lupi, che attaccano Alexandria. Nonostante le molte perdite e i danni subiti, <b>i nostri riescono a debellare entrambe le minacce</b> e a ripristinare momentaneamente l'ordine; in questo processo Rick perderà Jesse e Carl un occhio. In tutto questo trambusto Rick e Michonne scoprono però l'amore e Maggie aspetta un figlio da Glenn. </p><a href="https://images.everyeye.it/img-singole/articolo-127038.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-127038-850.webp" class="img_100"></a><p>Rick e Daryl hanno fatto la conoscenza di Jesus, un misterioso abile combattente che li invita a visitare la sua comunità: <b>Hilltop</b>. Lì è in carica Gregory, che ha un problema pressante: i <b>Salvatori</b>. Questo gruppo di antagonisti agisce come una mafia, chiedendo parte delle provviste delle varie comunità in cambio di protezione e sono capitanati da un certo Negan. Maggie stringe un patto con Gregory e se Rick e i suoi riusciranno a sconfiggere i Salvatori, <b>metà delle provviste di Hilltop saranno condivise con Alexandria</b>. <br><br>Rick e gli altri attaccano un avamposto dei Salvatori uccidendoli brutalmente nel sonno, convinti che quello sia il cuore pulsante dell'organizzazione, sebbene non riescano ad individuarne il capo, dato che il mantra degli scagnozzi è sempre e comunque "<i>Io sono Negan</i>". <b>La mossa di Rick si rivela non solo avventata</b>, ma un enorme sbaglio, dato che i Salvatori dimostrano di essere molto più numerosi e molto meglio organizzati di quanto Rick sospettasse. Il nemico blocca letteralmente ogni via di fuga, costringendo i nostri ad escogitare sempre nuove fallimentari strategie. Alla fine, braccati, vengono messi in ginocchio e <b>accolti da Negan in persona, che decide di prendersi due vite sul posto</b> per il torto subito. <br></p><h3>I cuori battono ancora </h3><p>A morire sotto i colpi della temibile Lucille, la mazza da baseball di Negan rivestita di filo spinato, <b>saranno Glenn e Abraham</b>, sotto lo sguardo atterrito ed impotente di Rick, Maggie e degli altri. Negan decide inoltre di tenere prigioniero Daryl, perché ritiene che possa costituire un'ottima risorsa per i Salvatori e costringe Rick ad accettare <b>la sottomissione di Alexandria</b>. <br><br>Più in basso di così sembra che non si possa andare e il prezzo dell'obbedienza è stato troppo alto, ma la sottomissione in sé è difficile da accettare. Negan, però, ha messo bene in chiaro di cosa è capace e forse vale la pena non sfidarlo. <b>Non sono dello stesso parere Rosita e Maggie</b>, i cui rispettivi compagni sono morti per colpa diell'uomo, che nel frattempo vede fallire ogni tentativo di sottomissione di Daryl, che riesce alla fine a fuggire. Carl e Enid vorrebbero dare man forte a Maggie e Rosita, ma il figlio di Rick viene catturato da Negan, che cerca di metterlo contro il padre. Anche <b>Eugene finisce prigioniero dell'uomo</b> con la mazza da baseball per la sua competenza scientifica ma, al contrario degli altri, accetta di collaborare con i Salvatori, dimostrando ancora una volta di voler semplicemente stare dalla parte del più forte. </p><div class="artwork"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-127039-1280x16.webp"></div><p>Il punto di non ritorno è vicino; purtroppo,<b> le forze di Alexandria e Hilltop sono insufficienti</b> ad affrontare la minaccia dei Salvatori. Maggie e Sasha conducono un'azione parallela per cercare di sradicare la minaccia di Negan direttamente al Santuario, la vera base dei Salvatori, e quest'ultima arriverà a sacrificarsi invano, pur di riuscire a uccidere Negan anche da non morta. Morgan e Carol, nel frattempo, <b>hanno fatto conoscenza del Regno</b>, un avamposto governato dal <b>Re Ezekiel</b>, che però non ne vuole sapere di mettere a repentaglio la vita dei suoi sudditi in una battaglia della quale sospetta già l'esito nefasto. Il Re si decide ad intervenire e così lo scontro con i Salvatori finisce con la ritirata di Negan, anche grazie alle armi concesse a Rick da <b>Jadis</b>, la leader di uno strano gruppo che abita in una discarica, gli <b>Scavarifiuti</b>. <br></p><h3>La cosa giusta</h3><p> <br>Rick progetta l'attacco al Santuario, che prevede di <b>trascinare un'orda di zombie all'interno della base</b>, mentre lui e i suoi attaccano pesantemente l'avamposto. Non solo, il piano è anche quello di entrare in possesso delle mitragliatrici che potrebbero rappresentare la chiave di volta per la vittoria finale. Non se la passa bene Ezekiel che, attaccato, subisce un colpo durissimo e sopravvive solo grazie all'intervento della sua tigre <b>Shiva</b>, sbranata poco dopo dai non morti. <br><br>Rick riesce ad entrare in possesso delle mitragliatrici e a distruggerle, per poi scoprire che Daryl, contro le sue indicazioni, ha disperso l'orda di zombie e che Negan è fuggito. Nel frattempo, <b>Carl ha fatto entrare Siddiq</b>, uno studente di medicina, contro il volere del padre, e nel farlo è stato morso da uno zombie.  </p><a href="https://images.everyeye.it/img-singole/articolo-127040.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-127040-850.webp" class="img_100"></a><p>L'attacco al Santuario ha reso furibondi i Salvatori, e <b>Negan pretende vendetta, precipitandosi ad Alexandria</b>. Carl distrae Negan, permettendo agli altri di fuggire attraverso le fogne. I Salvatori iniziano a bruciare la cittadina. Quando Rick e Michonne tornano ad Alexandria, Carl rivela loro il suo destino. Mentre il resto degli abitanti fugge a Hilltop, Rick e Michonne rimangono con Carl, che nel frattempo ha scritto lettere a varie persone da leggere dopo la sua morte. Carl rivela a Rick <b>il suo sogno di vederlo invecchiare in una comunità pacifica in cui Negan è stato riabilitato</b>. Dopodiché, il ragazzo si è spara alla testa, evitando l'incombenza al padre. <br><br>Un gruppo di Salvatori viene fatto prigioniero ad Hilltop; anche Gregory, che ha tradito la sua gente, viene tenuto prigioniero insieme a loro. <b>Maggie incontra Georgie</b>, una donna misteriosa che ha scambia con lei un libro di istruzioni per costruire attrezzature agricole e iniziare così un nuovo mondo. Negan, dal canto suo, sopravvive alla cattura degli Scavarifiuti e torna al Santuario per giustiziare Simon, il luogotenente che, contro le sue direttive aveva sterminato il gruppo di Jadis.  <br><br>Negan sa che anche un altro suo uomo lo tradisce passando piani a Rick: Dwight. Così <b>organizza una trappola basata su falsi piani d'attacco</b> e riuscirebbe anche a sbarazzarsi di Rick e dei suoi, se Eugene nel frattempo non avesse cambiato idea sulla fedeltà ai Salvatori, sabotando i proiettili costruiti per loro e lasciando libero il campo per <b>lo scontro finale tra Rick e Negan</b>, che finisce con la gola recisa di quest'ultimo, che però sopravvive per volontà di Rick, per rispettare la promessa fatta a Carl, ma lasciando molti scontenti. <br></p><h3>La quiete prima della tempesta</h3><p> <br>Sono passati diciotto mesi dalla resa dei conti e non tutto fila liscio come ci si aspettava. <b>Maggie non riesce a perdonare Rick per aver lasciato in vita Negan</b>, tenuto prigioniero ad Alexandria, nonostante i Salvatori si siano alla fine arresi. Anche la figlia di Hershel ha le sue gatte da pelare; Gregory, risentito per l'estromissione forzata dalla politica di Hilltop, cerca di farla uccidere, ma viene catturato e impiccato. Niente più prigionieri nel regno della Vedova, diviso da quello di Rick e del Re, ora sposato con Carol e con un figlio adottivo, Henry. <br><br>Urge riunire tutti sotto un unico segno e Rick vorrebbe farlo costruendo letteralmente un ponte che permetta gli scambi tra gli avamposti. Michonne vorrebbe spingersi addirittura oltre, <b>facendo firmare ad Hilltop, al Regno e ad Alexandria una carta comune</b> con regole e propositi da rispettare. Ma un'orda minaccia le comunità e Rick, per salvare Alexandria, si sacrifica facendo esplodere il ponte che stavano costruendo. Tutti credono che sia morto, ma in realtà Jadis ha portato il suo corpo su un misterioso elicottero che lo ha portato non si sa dove.  </p><a href="https://images.everyeye.it/img-singole/articolo-127041.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-127041-850.webp" class="img_100"></a><p>Passano sei anni da quell'evento. Rimangono sostanzialmente solo Alexandria e Hilltop. C'è stato un non meglio specificato litigio tra i leader. <b>Maggie se n'è andata col figlio per seguire Georgie</b>, la donna che ha scambiato con lei le istruzioni per un mondo nuovo. Daryl se n'è andato subito dopo la presunta morte di Rick, ma non ha mai smesso di cercarne il cadavere in compagnia di Dog, un cane, per l'appunto.   <br><br><b>Judith Grimes</b> ha circa dieci anni e ora ha un fratellino, RJ, nato da suo padre Rick e da Michonne. La ragazzina ha il coraggio del padre e la destrezza della matrigna con la katana. Riporta infatti un gruppo di sopravvissuti ad Alexandria: Magna, Yumiko, Connie, Kelly e Luke. Michonne è sospettosa e decide di spedirli ad Hilltop. <b>Jesus è stato votato leader di Hilltop</b>, ma non è esattamente quello per cui è nato. L'uomo viene però ucciso durante uno scontro con un gruppo di non morti, ma il colpo fatale sembra proprio provenire <b>da uno degli zombie armato</b>. <br><br>Scopriamo che sono i <b>Sussurratori</b>, capeggiati da <b>Alpha</b>; travestiti da non morti, guidano orde di zombie, che sembrano considerare in qualche modo parte del ciclo vitale. Per saperne di più sul nuovo nemico, Michonne e Daryl prendono in ostaggio uno di loro, che si rivela essere <b>Lydia, la figlia di Alpha</b>, vittima di indicibili sofferenze fisiche e psicologiche da parte della madre. Henry e Lydia formano un legame immediato. </p><a href="https://images.everyeye.it/img-singole/articolo-127042.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-127042-850.webp" class="img_100"></a><p>Le comunità, intanto, si riuniscono e firmano lo statuto tenuto segretamente nascosto da Ezekiel per tutti quegli anni. Ma <b>Alpha si infiltra alla festa</b> travestita e, uno per uno, attira a sé dieci personaggi che vengono poi legati e uccisi dalla sua gente, e le loro teste rianimate impalate su dei bastoni, a segnare un confine invalicabile tra loro e i Sussurratori. Tra questi c'è anche Henry. Anche Siddiq è stato catturato, ma viene lasciato in vita da Alpha <b>in modo che possa dire agli altri cosa è accaduto</b>. Contro le aspettative, il suo racconto di come ognuno abbia combattuto fino alla fine si rivela un edificante racconto di unione. Incapace di far fronte al loro dolore per la morte di Henry, Carol rompe con Ezekiel e torna ad Alexandria, mentre il Regno cade definitivamente. <br><br>Quindi un gruppo di membri di Hilltop e di Alexandria aiuta a scortare le persone a Hilltop prima che <b>una tempesta di neve renda il percorso impraticabile</b>, ma questo avviene prima del previsto e i nostri sono costretti ad attraversare il confine di Alpha. Judith scappa nella neve per cercare Dog e quasi muore congelata, ma Negan le salva la vita. L'ex leader dei Salvatori era fuggito dalla sua cella ma, trovando il Santuario abbandonato, <b>ha deciso di tornare ad Alexandria e cercare di conquistare la fiducia</b> del gruppo per diventare parte di loro. <br><br>Dopo che Eugene e Rosita hanno installato un'antenna radio, Hilltop e Alexandria possono comunicare tra loro, ma <b>una voce misteriosa gracchia dall'altoparlante</b>. <br></p><h3>I confini che superiamo</h3><p> <br>La situazione si fa surreale, perché nonostante i Sussurratori non si vedano da mesi, <b>la loro minaccia è palpabile</b>. Prevalgono sentimenti negativi, per lo più rivolti ai due outsider: Lydia e Negan. Parte di questo clima paranoico è fomentato in segreto da <b>Dante</b>, un medico aiutante di Siddiq, ma in realtà una spia di Alpha che cerca di sabotare il gruppo dall'interno manomettendo anche l'impianto idrico di Alexandria e arrivando ad <b>uccidere lo stesso Siddiq</b> quando lo scopre. <br><br>Nel frattempo, <b>Negan viene apparentemente fatto evadere</b>. Scopriremo che ciò fa parte del piano di Carol per sabotare a sua volta i Sussurratori dall'interno. Negan si infiltra così tra i ranghi dei Sussurratori e si guadagna duramente la fiducia di Alpha, ma mai pienamente quella di Beta, suo luogotenente. L'asso nella manica di Alpha è un'orda di zombie che tiene radunata in segreto e che i nostri fanno di tutto per trovare. Una traditrice tra i Sussurratori rivela che l'orda si trova in una caverna e <b>Carol, carica di odio e desiderosa di vendetta, si lancia alla volta di quel luogo</b>, facendo intrappolare i compagni e rischiando la loro vita maneggiando della dinamite per distruggere l'orda, la cui esplosione seppellisce Magna e Connie sotto uno strato di macerie.</p><a href="https://images.everyeye.it/img-singole/articolo-127043.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-127043-850.webp" class="img_100"></a><p><b>Alpha decide di attaccare Hilltop</b> con i suoi zombie e la battaglia distrugge completamente l'avamposto. Daryl e compagni sono preparati, ma il numero dei non morti è semplicemente superiore, e non aiutano le bombe di resina lanciate dai Sussurratori, che devastano gli edifici e gettano nel panico i sopravvissuti. Intanto, <b>Michonne conosce Virgil</b>, un uomo che le offre delle armi in cambio di un passaggio sulla sua isola. Lì, però, non c'è traccia di armi e Michonne deve affrontare la disperazione di Virgil, profondamente mutato dopo aver perso la famiglia. In compenso la donna rinviene tracce di Rick e <b>decide così di mettersi alla sua ricerca</b> congedandosi da Judith e dalla serie. <br><br>Avevamo lasciato Negan tra i Sussurratori, ma il suo scopo si materializza quando ha l'occasione di trascinare Alpha con l'inganno in un luogo isolato. L'uomo <b>decapita letteralmente la mente dei Sussurratori</b> e consegna la sua testa a Carol, che però non vuole ancora reintegrarlo nel gruppo, come da accordi. Beta scopre la morte di Alpha, impazzisce e progetta l'annientamento definitivo di Alexandria. Solo che i nostri si sono rifugiati in un ospedale abbandonato, dove però <b>Beta li raggiunge</b>, non prima di aver raso al suolo Alexandria. </p><a href="https://images.everyeye.it/img-singole/articolo-127044.webp"><img lazy="1" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-singole/articolo-127044-850.webp" class="img_100"></a><p>Daryl e compagni progettano di attirare l'orda e i Sussurratori lontano dall'ospedale e in parte ci riescono, al punto che <b>Daryl e Negan danno il colpo di grazia a Beta</b>. All'ospedale, intanto, Gabriel guida l'ultima resistenza contro i Sussurratori rimasti e viene soccorso da Maggie, che salva la situazione all'ultimo momento. Lydia e Carol guidano l'orda verso una scogliera oltre la quale disperderla, e quest'ultima desidera sacrificarsi per i sensi di colpa acculati nel corso degli ultimi eventi, ma <b>Lydia la dissuade da quell'obiettivo e la convince a vivere</b>.  <br><br>L'orda di Alpha precipita e i nostri sono salvi. <b>Il ritorno di Maggie riaccende il conflitto tra lei e Negan</b>, allontanando ulteriormente le possibilità di riscatto di quest'ultimo, e porta con sé una nuova minaccia, quella dei Mietitori; i misteriosi antagonisti che l'hanno costretta a tornare e che sembrano perseguitarla senza ragioni. Inoltre, nessuno lo sa, ma <b>Connie è sopravvissuta </b>alla caverna e si è imbattuta in Virgil. <br><br>Nel frattempo, <b>Eugene, Ezekiel e Yumiko sono partiti per una missione molto precisa</b>; incontrarsi con Stephanie, la voce misteriosa conosciuta via radio da Eugene, che ha fissato insieme a lui la data e il luogo dell'incontro. Lungo la strada, i tre fanno la conoscenza di Princess, una ragazza dal passato difficile che ha vissuto troppo a lungo da sola in quel mondo profondamente mutato. Insieme a lei proseguono verso la meta ma, una volta giunti a destinazione, <b>vengono catturati da un gruppo di soldati in armatura</b> e imprigionati alle porte del Commonwealth. </p>
</div>
		</div>
<!-- END TEMPLATE-->		
<div class="riassunto_guide"><p>Altri contenuti per <b>The Walking Dead Stagione 11</b></p><ul><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-11-norman-reedus-melissa-mcbean-parlano-rapporto-carol-daryl-536017.html">The Walking Dead, Norman Reedus e Melissa McBride parlano del rapporto tra Daryl e Carol</a></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-11-qual-personaggio-fan-preoccupati-535392.html">The Walking Dead 11: ecco qual è il personaggio per il quale i fan sono più preoccupati</a></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-11-foto-ufficiali-mostrano-arrivo-antagonista-535341.html">The Walking Dead 11, le foto ufficiali mostrano l'arrivo del nuovo antagonista!</a></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-11-reazioni-fan-episodio-anteprima-535319.html">The Walking Dead 11: le reazioni dei fan che hanno visto il primo episodio in anteprima</a></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-11-maggie-perdonera-negan-ultima-stagione-parla-showrunner-535301.html">The Walking Dead 11: Maggie perdonerà Negan nell'ultima stagione? Parla la showrunner</a></li></ul></div>							
		<div id="twitchClass" class="cont-pagina commenti">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
					<ol class="nav_articoli mhun">
	<li class="prima" data-ga="articoloprec"><a href="https://serial.everyeye.it/articoli/anteprima-nine-perfect-strangers-arriva-prime-video-serie-nicole-kidman-54108.html">Nine perfect strangers: arriva su Prime Video la serie con Nicole Kidman</a></li>
</ol><div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
		<div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-star-wars-the-bad-batch-retcon-davvero-importanza-canone-54125.html" rel="bookmark" title="Star Wars The Bad Batch e i retcon: hanno davvero importanza per il canone?" class="titolo_ann">Star Wars The Bad Batch e i retcon: hanno davvero importanza per il canone?</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-star-wars-the-bad-batch-retcon-davvero-importanza-canone-54125.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/star-wars-the-bad-batch-retcon-davvero-importanza-canone-38921-575x368.webp" alt="Star Wars The Bad Batch e i retcon: hanno davvero importanza per il canone?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/anteprima-nine-perfect-strangers-arriva-prime-video-serie-nicole-kidman-54108.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Anteprima</b>
					<a href="https://serial.everyeye.it/articoli/anteprima-nine-perfect-strangers-arriva-prime-video-serie-nicole-kidman-54108.html" rel="bookmark" title="Nine perfect strangers: arriva su Prime Video la serie con Nicole Kidman" class="titolo_ann">Nine perfect strangers: arriva su Prime Video la serie con Nicole Kidman</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/anteprima-nine-perfect-strangers-arriva-prime-video-serie-nicole-kidman-54108.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/nine-perfect-strangers-arriva-prime-video-serie-nicole-kidman-38913-575x368.webp" alt="Nine perfect strangers: arriva su Prime Video la serie con Nicole Kidman">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-direttrice-convince-serie-netflix-sandra-oh-54132.html" rel="bookmark" title="La Direttrice: convince la nuova serie Netflix con Sandra Oh" class="titolo_ann">La Direttrice: convince la nuova serie Netflix con Sandra Oh</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-direttrice-convince-serie-netflix-sandra-oh-54132.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-direttrice-convince-serie-netflix-sandra-oh-38908-575x368.webp" alt="La Direttrice: convince la nuova serie Netflix con Sandra Oh">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-cruel-summer-thriller-inquietante-mascherato-teen-drama-54065.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-cruel-summer-thriller-inquietante-mascherato-teen-drama-54065.html" rel="bookmark" title="Cruel Summer Recensione: un thriller inquietante mascherato da teen drama" class="titolo_ann">Cruel Summer Recensione: un thriller inquietante mascherato da teen drama</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-cruel-summer-thriller-inquietante-mascherato-teen-drama-54065.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cruel-summer-recensione-thriller-inquietante-mascherato-teen-drama-38903-575x368.webp" alt="Cruel Summer Recensione: un thriller inquietante mascherato da teen drama">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-schmigadoon-show-musicale-apple-stona-finale-54087.html" rel="bookmark" title="recensione Schmigadoon! Recensione: lo show musicale Apple stona sul finale" class="titolo_ann">Schmigadoon! Recensione: lo show musicale Apple stona sul finale</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-schmigadoon-show-musicale-apple-stona-finale-54087.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/schmigadoon-recensione-show-musicale-apple-stona-finale-38895-575x368.webp" alt="Schmigadoon! Recensione: lo show musicale Apple stona sul finale">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/intervista-wwe-esclusiva-eva-marie-volto-raw-54111.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Intervista</b>
					<a href="https://serial.everyeye.it/articoli/intervista-wwe-esclusiva-eva-marie-volto-raw-54111.html" rel="bookmark" title="WWE: intervista esclusiva a Eva Marie, il nuovo volto di Raw" class="titolo_ann">WWE: intervista esclusiva a Eva Marie, il nuovo volto di Raw</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/intervista-wwe-esclusiva-eva-marie-volto-raw-54111.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/wwe-intervista-esclusiva-eva-marie-volto-raw-v4-38890-575x368.webp" alt="WWE: intervista esclusiva a Eva Marie, il nuovo volto di Raw">
			</a>
</article></div></div>			
	</div>
</main><footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=articolo&id=54137&_=1629545945" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
