<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Agatha: Coven of Chaos, Kathryn Hahn: "Prima del successo di WandaVision non era previsto"</title>
<meta name="description" content="Kathryn Hahn ha ammesso che prima del successo di WandaVision, una serie su Agatha Harkness non era nei piani del MCU"/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-621882.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-621882.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Agatha: Coven of Chaos, Kathryn Hahn: 'Prima del successo di WandaVision non era previsto'">
<meta name="twitter:description" content="Kathryn Hahn ha ammesso che prima del successo di WandaVision, una serie su Agatha Harkness non era nei piani del MCU">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-v3-621882.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Agatha: Coven of Chaos, Kathryn Hahn: 'Prima del successo di WandaVision non era previsto'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-621882.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-v3-621882.jpg" />
<meta property="og:description" content="Kathryn Hahn ha ammesso che prima del successo di WandaVision, una serie su Agatha Harkness non era nei piani del MCU" />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-v3-621882-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001363.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001363.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "621882"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "agathahouseofharkness"; var scheda_speciale = "0"; var label_n	= "Agatha: Coven of Chaos"; var amazon_asin = ""; var id_scheda_pagina = "47935"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-621882.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '621882');googletag.pubads().setTargeting('keyword', 'agathahouseofharkness');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.everyeye.it"]);  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/agatha-house-of-harkness/" itemprop="item" title="Agatha: Coven of Chaos">
			<span itemprop="name">Agatha: Coven of Chaos</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/agatha-house-of-harkness/" itemprop="item" title="Notizie Agatha: Coven of Chaos">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Agatha: Coven of Chaos, Kathryn Hahn: "Prima del successo di WandaVision non era previsto"</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop47935" data-id="47935" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Agatha: Coven of Chaos, Kathryn Hahn: 'Prima del successo di WandaVision non era previsto'" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-v3-621882-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-v3-621882-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-v3-621882-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '47935'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/agatha-house-of-harkness/" title="Agatha: Coven of Chaos" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/agatha-coven-of-chaos-v2-47935-28x28.webp" alt="Agatha: Coven of Chaos"><b>Agatha: Coven of Chaos</b>
			</a>
		</li>

			<li><a href="https://serial.everyeye.it/notizie/agatha-house-of-harkness/" class="ico-news" title="Agatha: Coven of Chaos notizie">Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/staff/nunzia-esposito-10366/" rel="author" title="Nunzia Esposito" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://serial.everyeye.it/staff/nunzia-esposito-10366/"><p itemprop="name">Nunzia Esposito</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-621882.html"/><b><time itemprop="datePublished" datetime="2022-11-29T17:03:00+01:00">29 Novembre 2022, ore 17:03</time></b></div>

					<div id="inread" class="testo_notizia"><p>Le <a href="https://serial.everyeye.it/notizie/agatha-coven-of-chaos-riprese-vicine-mai-quando-inizieranno-618434.html">riprese di Agatha: Coven of Chaos stanno per partire</a>, e in attesa di vedere ancora una volta Kathryn Hahn nei panni della potentissima strega, abbiamo appreso che la serie non era inizialmente nei piani del Marvel Cinematic Universe e che è stata messa in cantiere solo dopo il successo ottenuto da WandaVision.</p><p>Durante una recente visita a Jimmy Kimmel Live!, la Hahn ha rivelato che inizialmente non era prevista nessun'altra produzione dedicato al suo personaggio, ammettendo che non poteva neanche lontanamente immaginare il<strong> riscontro positivo che Agatha avrebbe ottenuto</strong> fino a che i social media non sono stati letteralmente presi d'assalto da post dedicati al suo personaggio.</p>
<p><em>"Posso dire che non sapevo della serie stand-alone prima del successo di WandaVision,<strong> non ne sapevo assolutamente nulla</strong>. Immagino che nessuno sapesse davvero che una strega secolare avrebbe avuto vita tanto lunga. Quindi tutti erano davvero, me compresa, davvero incredibilmente entusiasti di scoprire che ci sarebbe stato una nuova serie".</em></p>
<p>E sebbene non fosse inizialmente nei piani del franchise guidato da <strong>Kevin Feige</strong>, si vocifera che <a href="https://serial.everyeye.it/notizie/agatha-coven-of-chaos-lunghe-serie-mcu-per-ora-617787.html">Agatha: Coven of Chaos sar&agrave; una delle serie pi&ugrave; lunghe del MCU</a>, proprio a riprova delle grandissime aspettative riposte in questo personaggio dopo il clamore suscitato dallo show con Elizabeth Olsen e Paul Bettany.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://serial.everyeye.it/notizie/agatha-coven-of-chaos-lunghe-serie-mcu-per-ora-617787.html' rel='nofollow noopener' target='_blank'>SR</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Nunzia Esposito (nuny0893@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/agatha-coven-of-chaos-kathryn-hahn-prima-successo-wandavision-non-previsto-621882.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('agathahouseofharkness');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Agatha: Coven of Chaos</b></p><ul><li><a href="https://serial.everyeye.it/notizie/agatha-coven-of-chaos-kathryn-hahn-rivela-sapere-tutto-show-arrivo-621920.html">Agatha: Coven of Chaos, Kathryn Hahn rivela di "sapere tutto" sullo show in arrivo!</a></li><li><a href="https://serial.everyeye.it/notizie/agatha-coven-of-chaos-canzoni-come-wandavision-kathryn-hahn-risponde-619304.html">Agatha: Coven of Chaos, ci saranno canzoni come in WandaVision? Kathryn Hahn risponde!</a></li><li><a href="https://serial.everyeye.it/notizie/agatha-coven-of-caos-emma-caulfield-parla-ritorno-dottie-non-vedo-ora-619241.html">Agatha: Coven of Caos, Emma Caulfield parla del ritorno di Dottie: 'Non vedo l'ora'</a></li><li><a href="https://serial.everyeye.it/notizie/agatha-coven-of-chaos-aubrey-plaza-perche-unita-cast-riposta-scontata-618763.html">Agatha: Coven of Chaos, Aubrey Plaza sul perché si è unita al cast: la riposta è scontata</a></li><li><a href="https://serial.everyeye.it/notizie/agatha-coven-of-chaos-riprese-vicine-mai-quando-inizieranno-618434.html">Agatha: Coven of Chaos, le riprese più vicine che mai: ecco quando inizieranno!</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/mercoledi-sbanca-tutto-miglior-adattamento-famiglia-addams-utenti-netflix-621876.html">Mercoledì sbanca tutto: miglior adattamento sulla Famiglia Addams per gli utenti Netflix</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/quando-esce-terza-stagione-jack-ryan-date-ufficiale-prime-video-621867.html">Quando esce la terza stagione di Jack Ryan? Le date ufficiale di Prime Video</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-loot-fortuna-maya-rudolph-regina-comicita-59426.html" rel="bookmark" title="Loot - Una fortuna Recensione: Maya Rudolph è la regina della comicità" class="titolo_ann">Loot - Una fortuna Recensione: Maya Rudolph è la regina della comicità</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-loot-fortuna-maya-rudolph-regina-comicita-59426.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/loot-fortuna-recensione-maya-rudolph-regina-comicita-45121-575x368.webp" alt="Loot - Una fortuna Recensione: Maya Rudolph è la regina della comicità">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-serie-amazon-dicembre-2022-jack-ryan-3-lol-xmas-special-59704.html" rel="bookmark" title="Le serie Amazon di dicembre 2022: da Jack Ryan 3 a LOL Xmas Special" class="titolo_ann">Le serie Amazon di dicembre 2022: da Jack Ryan 3 a LOL Xmas Special</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-serie-amazon-dicembre-2022-jack-ryan-3-lol-xmas-special-59704.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-serie-amazon-dicembre-2022-jack-ryan-3-lol-xmas-special-45110-575x368.webp" alt="Le serie Amazon di dicembre 2022: da Jack Ryan 3 a LOL Xmas Special">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-limitless-chris-hemsworth-vivere-lungo-59667.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-limitless-chris-hemsworth-vivere-lungo-59667.html" rel="bookmark" title="Limitless con Chris Hemsworth Recensione: si può vivere più a lungo?" class="titolo_ann">Limitless con Chris Hemsworth Recensione: si può vivere più a lungo?</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-limitless-chris-hemsworth-vivere-lungo-59667.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/limitless-chris-hemsworth-recensione-vivere-lungo-45100-575x368.webp" alt="Limitless con Chris Hemsworth Recensione: si può vivere più a lungo?">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-serie-disney-dicembre-2022-svelano-mistero-templari-59707.html" rel="bookmark" title="Le serie Disney+ di dicembre 2022 svelano Il Mistero dei Templari" class="titolo_ann">Le serie Disney+ di dicembre 2022 svelano Il Mistero dei Templari</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-serie-disney-dicembre-2022-svelano-mistero-templari-59707.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-serie-disney-dicembre-2022-svelano-mistero-templari-45097-575x368.webp" alt="Le serie Disney+ di dicembre 2022 svelano Il Mistero dei Templari">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-11-verdetto-definitivoultima-stagione-59708.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-11-verdetto-definitivoultima-stagione-59708.html" rel="bookmark" title="The Walking Dead 11 Recensione: il verdetto definitivo sull''ultima stagione" class="titolo_ann">The Walking Dead 11: il verdetto definitivo sull'ultima stagione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-11-verdetto-definitivoultima-stagione-59708.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-walking-dead-11-verdetto-definitivo-sull-ultima-stagione-v7-45092-575x368.webp" alt="The Walking Dead 11: il verdetto definitivo sull'ultima stagione">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/first-look-echo-3-serie-action-luke-evans-apple-tv-59701.html" rel="bookmark" title="Echo 3: la serie action con Luke Evans su Apple TV+" class="titolo_ann">Echo 3: la serie action con Luke Evans su Apple TV+</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-echo-3-serie-action-luke-evans-apple-tv-59701.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/echo-3-serie-action-luke-evans-apple-tv-45083-575x368.webp" alt="Echo 3: la serie action con Luke Evans su Apple TV+">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Agatha: Coven of Chaos</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/agatha-coven-of-chaos-v2-47935-340.webp" alt="Agatha: Coven of Chaos"/> 
            
            <div id="segui47935" data-id="47935" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> Comics / Fumetti</li><li><b>Interpreti:</b> Kathryn Hahn</li><li><b>Sceneggiatura:</b> Jac Schaeffer</li><li><b>Nazione:</b> USA</li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/mercoledi-perche-jenna-ortega-non-sbatte-palpebre-show-621734.html" rel="bookmark" title="Mercoled&igrave;: ecco perch&eacute; Jenna Ortega non sbatte le palpebre nello show"><b>Mercoled&igrave;: ecco perch&eacute; Jenna Ortega non sbatte le palpebre nello show</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mercoled-igrave-perch-eacute-jenna-ortega-non-sbatte-palpebre-show-v3-621734-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/mercoled-igrave-perch-eacute-jenna-ortega-non-sbatte-palpebre-show-v3-621734-640x16.webp 900w, https://images.everyeye.it/img-notizie/mercoled-igrave-perch-eacute-jenna-ortega-non-sbatte-palpebre-show-v3-621734-400x400.webp 3840w" sizes="100vw" alt="Mercoled&igrave;: ecco perch&eacute; Jenna Ortega non sbatte le palpebre nello show"></li><li><a href="https://serial.everyeye.it/notizie/addio-clarence-gilyard-jr-trivette-walker-texas-ranger-621794.html" rel="bookmark" title="Addio a Clarence Gilyard Jr: era Trivette in Walker Texas Ranger"><b><span>4 commenti</span>Addio a Clarence Gilyard Jr: era Trivette in Walker Texas Ranger</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/addio-clarence-gilyard-jr-trivette-walker-texas-ranger-v3-621794-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/addio-clarence-gilyard-jr-trivette-walker-texas-ranger-v3-621794-640x16.webp 900w, https://images.everyeye.it/img-notizie/addio-clarence-gilyard-jr-trivette-walker-texas-ranger-v3-621794-400x400.webp 3840w" sizes="100vw" alt="Addio a Clarence Gilyard Jr: era Trivette in Walker Texas Ranger"></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-spin-off-serie-principale-621512.html" rel="bookmark" title="The Walking Dead, quali sono gli spin-off della serie principale?"><b><span>6 commenti</span>The Walking Dead, quali sono gli spin-off della serie principale?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-walking-dead-spin-off-serie-principale-v3-621512-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-walking-dead-spin-off-serie-principale-v3-621512-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-walking-dead-spin-off-serie-principale-v3-621512-400x400.webp 3840w" sizes="100vw" alt="The Walking Dead, quali sono gli spin-off della serie principale?"></li><li><a href="https://serial.everyeye.it/notizie/mercoledi-trova-easter-egg-beetlejuice-621650.html" rel="bookmark" title="Mercoled&igrave;, dove si trova l'easter-egg su Beetlejuice?"><b>Mercoled&igrave;, dove si trova l'easter-egg su Beetlejuice?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mercoled-igrave-trova-easter-egg-beetlejuice-v3-621650-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/mercoled-igrave-trova-easter-egg-beetlejuice-v3-621650-640x16.webp 900w, https://images.everyeye.it/img-notizie/mercoled-igrave-trova-easter-egg-beetlejuice-v3-621650-400x400.webp 3840w" sizes="100vw" alt="Mercoled&igrave;, dove si trova l'easter-egg su Beetlejuice?"></li><li><a href="https://serial.everyeye.it/articoli/rubrica-serie-amazon-dicembre-2022-jack-ryan-3-lol-xmas-special-59704.html" rel="bookmark" title="Le serie Amazon di dicembre 2022: da Jack Ryan 3 a LOL Xmas Special"><b>Le serie Amazon di dicembre 2022: da Jack Ryan 3 a LOL Xmas Special</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/le-serie-amazon-dicembre-2022-jack-ryan-3-lol-xmas-special-rubrica-v4-59704-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/le-serie-amazon-dicembre-2022-jack-ryan-3-lol-xmas-special-rubrica-v4-59704-640x16.webp 900w, https://images.everyeye.it/img-articoli/le-serie-amazon-dicembre-2022-jack-ryan-3-lol-xmas-special-rubrica-v4-59704-400x400.webp 3840w" sizes="100vw" alt="Le serie Amazon di dicembre 2022: da Jack Ryan 3 a LOL Xmas Special"></li><li><a href="https://serial.everyeye.it/articoli/rubrica-serie-disney-dicembre-2022-svelano-mistero-templari-59707.html" rel="bookmark" title="Le serie Disney+ di dicembre 2022 svelano Il Mistero dei Templari"><b>Le serie Disney+ di dicembre 2022 svelano Il Mistero dei Templari</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/le-serie-disney-dicembre-2022-svelano-mistero-templari-rubrica-v4-59707-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/le-serie-disney-dicembre-2022-svelano-mistero-templari-rubrica-v4-59707-640x16.webp 900w, https://images.everyeye.it/img-articoli/le-serie-disney-dicembre-2022-svelano-mistero-templari-rubrica-v4-59707-400x400.webp 3840w" sizes="100vw" alt="Le serie Disney+ di dicembre 2022 svelano Il Mistero dei Templari"></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-descrizione-finale-alternativo-serie-621609.html" rel="bookmark" title="The Walking Dead: ecco sinossi e immagine del finale di serie alternativo!"><b>The Walking Dead: ecco sinossi e immagine del finale di serie alternativo!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-walking-dead-sinossi-immagine-finale-serie-alternativo-v4-621609-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-walking-dead-sinossi-immagine-finale-serie-alternativo-v4-621609-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-walking-dead-sinossi-immagine-finale-serie-alternativo-v4-621609-400x400.webp 3840w" sizes="100vw" alt="The Walking Dead: ecco sinossi e immagine del finale di serie alternativo!"></li><li><a href="https://serial.everyeye.it/notizie/mercoledi-seconda-stagione-concentrera-personaggi-addams-621576.html" rel="bookmark" title="Mercoled&igrave;, nella stagione 2 pi&ugrave; spazio ad altri membri della Famiglia Addams!"><b>Mercoled&igrave;, nella stagione 2 pi&ugrave; spazio ad altri membri della Famiglia Addams!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mercoled-igrave-stagione-2-pi-ugrave-spazio-membri-famiglia-addams-v3-621576-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/mercoled-igrave-stagione-2-pi-ugrave-spazio-membri-famiglia-addams-v3-621576-640x16.webp 900w, https://images.everyeye.it/img-notizie/mercoled-igrave-stagione-2-pi-ugrave-spazio-membri-famiglia-addams-v3-621576-400x400.webp 3840w" sizes="100vw" alt="Mercoled&igrave;, nella stagione 2 pi&ugrave; spazio ad altri membri della Famiglia Addams!"></li><li><a href="https://serial.everyeye.it/articoli/recensione-limitless-chris-hemsworth-vivere-lungo-59667.html" rel="bookmark" title="Limitless con Chris Hemsworth Recensione: si pu&ograve; vivere pi&ugrave; a lungo?"><b><span>1 commenti</span>Limitless con Chris Hemsworth Recensione: si pu&ograve; vivere pi&ugrave; a lungo?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/limitless-chris-hemsworth-recensione-pu-ograve-vivere-pi-ugrave-lungo-recensione-v8-59667-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/limitless-chris-hemsworth-recensione-pu-ograve-vivere-pi-ugrave-lungo-recensione-v8-59667-640x16.webp 900w, https://images.everyeye.it/img-articoli/limitless-chris-hemsworth-recensione-pu-ograve-vivere-pi-ugrave-lungo-recensione-v8-59667-400x400.webp 3840w" sizes="100vw" alt="Limitless con Chris Hemsworth Recensione: si pu&ograve; vivere pi&ugrave; a lungo?"></li><li><a href="https://serial.everyeye.it/notizie/lol-xmas-special-chi-ride-fuori-poster-speciale-natalizio-prime-video-621807.html" rel="bookmark" title="LOL Xmas Special: Chi ride &egrave; fuori, nuovo poster per lo Speciale Natalizio di Prime Video"><b>LOL Xmas Special: Chi ride &egrave; fuori, nuovo poster per lo Speciale Natalizio di Prime Video</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lol-xmas-special-chi-ride-egrave-fuori-poster-speciale-natalizio-prime-video-v3-621807-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/lol-xmas-special-chi-ride-egrave-fuori-poster-speciale-natalizio-prime-video-v3-621807-640x16.webp 900w, https://images.everyeye.it/img-notizie/lol-xmas-special-chi-ride-egrave-fuori-poster-speciale-natalizio-prime-video-v3-621807-400x400.webp 3840w" sizes="100vw" alt="LOL Xmas Special: Chi ride &egrave; fuori, nuovo poster per lo Speciale Natalizio di Prime Video"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br /><a href="https://www.everyeye.it/staff/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | Immagini Stock di <a href="https://it.depositphotos.com/" rel="nofollow noopener" target="_blank">Depositphotos</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=621882&_=1669753041" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001416.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script>
  function launch_comscore(){
    var _comscore = _comscore || [];
    if (OptanonActiveGroups.indexOf('C0007') !== -1) {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "1" });
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "1" }));
      }, 1500);      
    } else {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "0" });      
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "0" }));
      }, 1500);      
    }
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cs_ucfr=0&cv=3.6&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script async id="ebx" src="//applets.ebxcdn.com/ebx.js" data-applet-id="jjnyxgdl"></script></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
