<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Le Cronache di Narnia, i film e le serie Netflix si faranno? Gli ultimi aggiornamenti</title>
<meta name="description" content="Douglas Gresham, produttore dei nuovi progetti legati alle Cronache di Narnia, ha parlato dello stato dei lavori dei titoli in arrivo su Netflix."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/cronache-narnia-film-serie-netflix-faranno-gli-ultimi-aggiornamenti-449337.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/cronache-narnia-film-serie-netflix-faranno-gli-ultimi-aggiornamenti-449337.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Le Cronache di Narnia, i film e le serie Netflix si faranno? Gli ultimi aggiornamenti">
<meta name="twitter:description" content="Douglas Gresham, produttore dei nuovi progetti legati alle Cronache di Narnia, ha parlato dello stato dei lavori dei titoli in arrivo su Netflix.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/le-cronache-narnia-film-serie-netflix-faranno-ultimi-aggiornamenti-v3-449337.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Le Cronache di Narnia, i film e le serie Netflix si faranno? Gli ultimi aggiornamenti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/cronache-narnia-film-serie-netflix-faranno-gli-ultimi-aggiornamenti-449337.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/le-cronache-narnia-film-serie-netflix-faranno-ultimi-aggiornamenti-v3-449337.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/le-cronache-narnia-film-serie-netflix-faranno-ultimi-aggiornamenti-v3-449337.jpg" />
<meta property="og:description" content="Douglas Gresham, produttore dei nuovi progetti legati alle Cronache di Narnia, ha parlato dello stato dei lavori dei titoli in arrivo su Netflix." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/KDelfo" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001323.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001323.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "449337"; var id_evento_pagina 	= "163"; var keyword_pagina 	= "lecronachedinarnia"; var scheda_speciale = "0"; var label_n	= "Le Cronache di Narnia"; var amazon_asin = ""; var id_scheda_pagina = "6059"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "905616" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/cronache-narnia-film-serie-netflix-faranno-gli-ultimi-aggiornamenti-449337.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idevento', '163');googletag.pubads().setTargeting('idnotizia', '449337');googletag.pubads().setTargeting('keyword', 'lecronachedinarnia');googletag.pubads().setTargeting('sistemischeda', 'Dvd');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Marco Delfino');ga('set', 'dimension4', '6-2020');ga('set', 'dimension5', '163');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Call of Duty Warzone - Kikachan87 con lo shooter di Activision</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/le-cronache-di-narnia-6059/" itemprop="item" title="Le Cronache di Narnia">
			<span itemprop="name">Le Cronache di Narnia</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/le-cronache-di-narnia-6059/" itemprop="item" title="Notizie Le Cronache di Narnia">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	<a href="https://serial.everyeye.it/netflix/" class="tag" title="Netflix - Tutte le ultime novità">Netflix</a>
	<h1 itemprop="headline">Le Cronache di Narnia, i film e le serie Netflix si faranno? Gli ultimi aggiornamenti</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop6059" data-id="6059" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/le-cronache-narnia-film-serie-netflix-faranno-ultimi-aggiornamenti-v3-449337-1280x720.jpg" alt="Le Cronache di Narnia, i film e le serie Netflix si faranno? Gli ultimi aggiornamenti">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/le-cronache-narnia-film-serie-netflix-faranno-ultimi-aggiornamenti-v3-449337-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '6059'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/le-cronache-di-narnia-6059/" title="Le Cronache di Narnia" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/le-cronache-narnia-6059-28x28.jpg" alt="Le Cronache di Narnia"><b>Le Cronache di Narnia</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/articoli/recensione-le-cronache-narnia-4354.html" class="ico-recensione" title="Le Cronache di Narnia recensione">Recensione</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/le-cronache-di-narnia-6059/" class="ico-news" title="Le Cronache di Narnia notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/le-cronache-di-narnia-6059/" class="ico-video" title="Le Cronache di Narnia video">Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/marco-delfino-10243/" rel="author" title="Marco Delfino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Marco Delfino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/cronache-narnia-film-serie-netflix-faranno-gli-ultimi-aggiornamenti-449337.html"/><b><time itemprop="datePublished" datetime="2020-06-01T18:27:00+02:00">1 Giugno 2020, ore 18:27</time></b></div>

					<div id="inread" class="testo_notizia"><p>Non abbiamo notizie sui <a href="https://cinema.everyeye.it/notizie/matthew-aldrich-supervisionera-adattamenti-de-le-cronache-narnia-383139.html">film e serie TV de Le Cronache di Narnia</a> da giugno 2019, quando Netflix ha affidato il rilancio della saga fantasy al co-sceneggiatore di <i>Coco</i> Matthew Aldrich. Un silenzio che va dunque avanti da poco meno di un anno, e che <strong>sta iniziando a preoccupare le persone coinvolte nel progetto</strong>.</p><p>Douglas Gresham, produttore esecutivo chiamato a collaborare con il colosso dello streaming per i futuri titoli de Le Cronache di Narnia, ha infatti <strong>manifestato i suoi dubbi</strong> durante un'intervista rilasciata lo scorso novembre a '90 Second to Knowing C.S. Lewis', ma caricata per intero in rete solo di recente.</p>
<p><em>"Mi piacerebbe realizzare una serie a episodi. Perch&eacute; con i film hai a disposizione un'ora, o due se vuoi davvero allungarlo"</em> spiega Gresham nel video che potete trovare in calce. <em>"Ma si tratta di adattare un intero libro libro in una pellicola, non si pu&ograve; fare. Da Netflix non ne ho pi&ugrave; sentito parlare, sto iniziando a preoccuparmi del fatto che non verr&agrave; mai realizzata."</em></p>
<p>Eppure, nel 2018 <strong>Netflix aveva anticipato grandi piani per gli adattamenti</strong> tramite le parole del CCO Ted Sarandos, che aveva affermato: "Le amate storie delle Cronache di Narnia di C.S. Lewis hanno conquistato generazioni di lettori in tutto il mondo. Famiglie intere si sono innamorate di personaggi come Aslan e l'intero mondo di Narnia, e siamo entusiasti di diventare la loro casa per gli anni a venire."</p>
<p>Voi cosa ne pensate? Vi piacerebbe vedere una serie TV de Le Cronache di Narnia? Fatecelo sapere nei commenti. Nel frattempo, a proposito di adattamenti fantasy, a breve dovrebbero finalmente ripartire le <a href="https://serial.everyeye.it/notizie/the-witcher-2-produzione-ripartire-luce-verde-serie-henry-cavill-449189.html">riprese di The Witcher 2</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Marco Delfino (delfo95k@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/cronache-narnia-film-serie-netflix-faranno-gli-ultimi-aggiornamenti-449337.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('lecronachedinarnia');"></div>
</div>
<div class="player_nella_notizia">
<ul class="wrap_video">
<!-- DEBUG FALL BACK --><li><div id="player_html2" class="video-iframe"><iframe width="560" height="315" src="https://www.youtube.com/embed/SuRoIY-KN5s" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></li>
	
</ul>
</div>
<div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/recensione-le-cronache-narnia-4354.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>Le Cronache di Narnia, in Home Video il film tratto dal libro di C.S. Lewis</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/le-cronache-narnia-home-video-film-tratto-libro-c-s-lewis-recensione-4354-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Le Cronache di Narnia</b></p><ul><li><a href="https://serial.everyeye.it/notizie/cronache-narnia-perche-serie-tv-netflix-perfetta-445124.html">Le Cronache di Narnia: ecco perché una serie TV su Netflix sarebbe perfetta</a></li><li><a href="https://cinema.everyeye.it/notizie/barnes-non-dispiacerebbe-partecipare-reboot-narnia-netflix-409756.html">A Ben Barnes "non dispiacerebbe" partecipare al reboot di Narnia su Netflix</a></li><li><a href="https://cinema.everyeye.it/notizie/matthew-aldrich-supervisionera-adattamenti-de-le-cronache-narnia-383139.html">Matthew Aldrich supervisionerà gli adattamenti de Le Cronache di Narnia</a></li><li><a href="https://cinema.everyeye.it/notizie/james-mcavoy-riprende-in-una-parodia-ruolo-mr-tumnus-saturday-night-live-361703.html">James McAvoy riprende in una parodia il ruolo di Mr. Tumnus al Saturday Night Live</a></li><li><a href="https://cinema.everyeye.it/notizie/netflix-prepara-nuovi-film-serial-televisivi-le-cronache-narnia-345971.html">Netflix prepara nuovi film e serial televisivi su Le Cronache di Narnia!</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/rick-and-morty-annunciata-maratona-adult-swim-ritrasmettera-nuovi-episodi-449326.html">Rick and Morty 4, annunciata la maratona: Adult Swim ritrasmetterà tutti i nuovi episodi</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/space-force-greg-daniels-possibile-rinnovo-e-raccontare-449345.html">Space Force, Greg Daniels sul possibile rinnovo: "C'è ancora molto da raccontare"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-dorohedoro-bizzarro-anime-esclusiva-netflix-48868.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-dorohedoro-bizzarro-anime-esclusiva-netflix-48868.html" rel="bookmark" title="Dorohedoro: recensione del bizzarro anime in esclusiva su Netflix" class="titolo_ann">Dorohedoro: recensione del bizzarro anime in esclusiva su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-dorohedoro-bizzarro-anime-esclusiva-netflix-48868.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.3</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dorohedoro-recensione-bizzarro-anime-esclusiva-netflix-33220-575x368.jpg" alt="Dorohedoro: recensione del bizzarro anime in esclusiva su Netflix">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-white-lines-nuova-serie-creatore-casa-carta-48779.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-white-lines-nuova-serie-creatore-casa-carta-48779.html" rel="bookmark" title="White Lines Recensione: la nuova serie dal creatore della Casa di Carta" class="titolo_ann">White Lines Recensione: la nuova serie dal creatore della Casa di Carta</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-white-lines-nuova-serie-creatore-casa-carta-48779.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/white-lines-recensione-nuova-serie-creatore-casa-carta-33206-575x368.jpg" alt="White Lines Recensione: la nuova serie dal creatore della Casa di Carta">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Cinema</b>
					<a href="https://cinema.everyeye.it/articoli/recensione-amica-poliziesco-targato-netflix-48854.html" rel="bookmark" title="L''amica, la recensione del poliziesco targato Netflix" class="titolo_ann">L'amica, la recensione del poliziesco targato Netflix</a>
				</span>
			</div>
			<a href="https://cinema.everyeye.it/articoli/recensione-amica-poliziesco-targato-netflix-48854.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/l-amica-recensione-poliziesco-targato-netflix-33197-575x368.jpg" alt="L'amica, la recensione del poliziesco targato Netflix">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-netflix-nuovi-anime-esclusive-arrivo-giugno-2020-48817.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://anime.everyeye.it/articoli/speciale-netflix-nuovi-anime-esclusive-arrivo-giugno-2020-48817.html" rel="bookmark" title="Netflix: i nuovi anime e le esclusive in arrivo a giugno 2020" class="titolo_ann">Netflix: i nuovi anime e le esclusive in arrivo a giugno 2020</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-netflix-nuovi-anime-esclusive-arrivo-giugno-2020-48817.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-nuovi-anime-esclusive-arrivo-giugno-2020-33183-575x368.jpg" alt="Netflix: i nuovi anime e le esclusive in arrivo a giugno 2020">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/first-look-dorohedoro-sguardo-folle-anime-disponibile-netflix-48812.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://anime.everyeye.it/articoli/first-look-dorohedoro-sguardo-folle-anime-disponibile-netflix-48812.html" rel="bookmark" title="Dorohedoro: primo sguardo al folle anime disponibile su Netflix" class="titolo_ann">Dorohedoro: primo sguardo al folle anime disponibile su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/first-look-dorohedoro-sguardo-folle-anime-disponibile-netflix-48812.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dorohedoro-sguardo-folle-anime-disponibile-netflix-33164-575x368.jpg" alt="Dorohedoro: primo sguardo al folle anime disponibile su Netflix">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/recensione-yo-kai-watch-serie-anime-disponibile-netflix-46775.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Anime</b>
					<a href="https://anime.everyeye.it/articoli/recensione-yo-kai-watch-serie-anime-disponibile-netflix-46775.html" rel="bookmark" title="Yo- kai Watch: recensione della serie anime disponibile su Netflix" class="titolo_ann">Yo- kai Watch: recensione della serie anime disponibile su Netflix</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/recensione-yo-kai-watch-serie-anime-disponibile-netflix-46775.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.2</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/yo-kai-watch-recensione-serie-anime-disponibile-netflix-33131-575x368.jpg" alt="Yo- kai Watch: recensione della serie anime disponibile su Netflix">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Le Cronache di Narnia</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/le-cronache-narnia-6059-340.jpg" alt="Le Cronache di Narnia"/> 
            
            <div id="segui6059" data-id="6059" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Sito Ufficiale:</b> <a href="http://www.disney.it/DisneyVideos/narnia/" target="_blank" rel="nofollow noopener">Link</a></li>
    </ul>

</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/chiude-pomeriggio-5-barbara-urso-sostituita-cosa-andra-onda-449259.html" rel="bookmark" title="Chiude Pomeriggio 5: Barbara D'Urso sar&agrave; sostituita, ecco cosa andr&agrave; in onda"><b>Chiude Pomeriggio 5: Barbara D'Urso sar&agrave; sostituita, ecco cosa andr&agrave; in onda</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/chiude-pomeriggio-5-barbara-d-urso-sar-agrave-sostituita-cosa-andr-agrave-onda-v3-449259-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/chiude-pomeriggio-5-barbara-d-urso-sar-agrave-sostituita-cosa-andr-agrave-onda-v3-449259-640x16.jpg 900w, https://images.everyeye.it/img-notizie/chiude-pomeriggio-5-barbara-d-urso-sar-agrave-sostituita-cosa-andr-agrave-onda-v3-449259-300x300.jpg 3840w" sizes="100vw" alt="Chiude Pomeriggio 5: Barbara D'Urso sar&agrave; sostituita, ecco cosa andr&agrave; in onda"></li><li><a href="https://serial.everyeye.it/notizie/emilia-clarke-game-of-thrones-murder-manual-inquietante-trailer-serie-449212.html" rel="bookmark" title="Emilia Clarke da Game of Thrones a Murder Manual: ecco l'inquietante trailer della serie"><b><span>1 commenti</span>Emilia Clarke da Game of Thrones a Murder Manual: ecco l'inquietante trailer della serie</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/emilia-clarke-game-of-thrones-murder-manual-inquietante-trailer-serie-v5-449212-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/emilia-clarke-game-of-thrones-murder-manual-inquietante-trailer-serie-v5-449212-640x16.jpg 900w, https://images.everyeye.it/img-notizie/emilia-clarke-game-of-thrones-murder-manual-inquietante-trailer-serie-v5-449212-300x300.jpg 3840w" sizes="100vw" alt="Emilia Clarke da Game of Thrones a Murder Manual: ecco l'inquietante trailer della serie"></li><li><a href="https://serial.everyeye.it/notizie/the-flash-confermato-villain-settima-stagione-449208.html" rel="bookmark" title="The Flash: confermato il villain della settima stagione"><b>The Flash: confermato il villain della settima stagione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-flash-confermato-villain-settima-stagione-v3-449208-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-flash-confermato-villain-settima-stagione-v3-449208-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-flash-confermato-villain-settima-stagione-v3-449208-300x300.jpg 3840w" sizes="100vw" alt="The Flash: confermato il villain della settima stagione"></li><li><a href="https://serial.everyeye.it/articoli/speciale-disney-novita-guardare-giugno-2020-48870.html" rel="bookmark" title="Disney+, tutte le novit&agrave; da guardare a giugno 2020"><b><span>1 commenti</span>Disney+, tutte le novit&agrave; da guardare a giugno 2020</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/disney-novit-agrave-guardare-giugno-2020-speciale-v3-48870-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/disney-novit-agrave-guardare-giugno-2020-speciale-v3-48870-640x16.jpg 900w, https://images.everyeye.it/img-articoli/disney-novit-agrave-guardare-giugno-2020-speciale-v3-48870-300x300.jpg 3840w" sizes="100vw" alt="Disney+, tutte le novit&agrave; da guardare a giugno 2020"></li><li><a href="https://serial.everyeye.it/notizie/kristin-kreuk-smallville-entrera-arrowverse-449195.html" rel="bookmark" title="Kristin Kreuk, dopo Smallville entrer&agrave; anche nell'Arrowverse?"><b><span>1 commenti</span>Kristin Kreuk, dopo Smallville entrer&agrave; anche nell'Arrowverse?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kristin-kreuk-smallville-entrer-agrave-nell-arrowverse-v9-449195-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/kristin-kreuk-smallville-entrer-agrave-nell-arrowverse-v9-449195-640x16.jpg 900w, https://images.everyeye.it/img-notizie/kristin-kreuk-smallville-entrer-agrave-nell-arrowverse-v9-449195-300x300.jpg 3840w" sizes="100vw" alt="Kristin Kreuk, dopo Smallville entrer&agrave; anche nell'Arrowverse?"></li><li><a href="https://serial.everyeye.it/notizie/batwoman-cw-rimuove-ruby-rose-immagini-promozionali-seconda-stagione-449080.html" rel="bookmark" title="Batwoman, la CW rimuove Ruby Rose della immagini promozionali della seconda stagione"><b>Batwoman, la CW rimuove Ruby Rose della immagini promozionali della seconda stagione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/batwoman-cw-rimuove-ruby-rose-immagini-promozionali-seconda-stagione-v10-449080-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/batwoman-cw-rimuove-ruby-rose-immagini-promozionali-seconda-stagione-v10-449080-640x16.jpg 900w, https://images.everyeye.it/img-notizie/batwoman-cw-rimuove-ruby-rose-immagini-promozionali-seconda-stagione-v10-449080-300x300.jpg 3840w" sizes="100vw" alt="Batwoman, la CW rimuove Ruby Rose della immagini promozionali della seconda stagione"></li><li><a href="https://serial.everyeye.it/notizie/rick-morty-nuovo-trailer-combatte-dio-449127.html" rel="bookmark" title="Rick & Morty, nel nuovo trailer si combatte con un Dio"><b><span>1 commenti</span>Rick & Morty, nel nuovo trailer si combatte con un Dio</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rick-morty-nuovo-trailer-combatte-dio-v5-449127-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rick-morty-nuovo-trailer-combatte-dio-v5-449127-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rick-morty-nuovo-trailer-combatte-dio-v5-449127-300x300.jpg 3840w" sizes="100vw" alt="Rick & Morty, nel nuovo trailer si combatte con un Dio"></li><li><a href="https://serial.everyeye.it/notizie/rick-morty-quando-potremo-vedere-quinta-stagione-scopriamolo-insieme-449241.html" rel="bookmark" title="Rick e Morty, quando potremo vedere la quinta stagione? Scopriamolo insieme"><b><span>1 commenti</span>Rick e Morty, quando potremo vedere la quinta stagione? Scopriamolo insieme</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rick-morty-quando-potremo-vedere-quinta-stagione-scopriamolo-insieme-v7-449241-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rick-morty-quando-potremo-vedere-quinta-stagione-scopriamolo-insieme-v7-449241-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rick-morty-quando-potremo-vedere-quinta-stagione-scopriamolo-insieme-v7-449241-300x300.jpg 3840w" sizes="100vw" alt="Rick e Morty, quando potremo vedere la quinta stagione? Scopriamolo insieme"></li><li><a href="https://serial.everyeye.it/notizie/castlevania-spiegato-motivo-serie-netflix-violenta-449108.html" rel="bookmark" title="Castlevania, spiegato il motivo per cui la serie Netflix &egrave; cos&igrave; violenta"><b><span>2 commenti</span>Castlevania, spiegato il motivo per cui la serie Netflix &egrave; cos&igrave; violenta</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/castlevania-spiegato-motivo-serie-netflix-egrave-cos-igrave-violenta-v6-449108-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/castlevania-spiegato-motivo-serie-netflix-egrave-cos-igrave-violenta-v6-449108-640x16.jpg 900w, https://images.everyeye.it/img-notizie/castlevania-spiegato-motivo-serie-netflix-egrave-cos-igrave-violenta-v6-449108-300x300.jpg 3840w" sizes="100vw" alt="Castlevania, spiegato il motivo per cui la serie Netflix &egrave; cos&igrave; violenta"></li><li><a href="https://serial.everyeye.it/notizie/simpson-vecchio-episodio-ideato-come-film-scoprite-quale-449179.html" rel="bookmark" title="I Simpson, un vecchio episodio era stato ideato come film: scoprite quale"><b><span>3 commenti</span>I Simpson, un vecchio episodio era stato ideato come film: scoprite quale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-simpson-vecchio-episodio-ideato-come-film-scoprite-quale-v4-449179-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/i-simpson-vecchio-episodio-ideato-come-film-scoprite-quale-v4-449179-640x16.jpg 900w, https://images.everyeye.it/img-notizie/i-simpson-vecchio-episodio-ideato-come-film-scoprite-quale-v4-449179-300x300.jpg 3840w" sizes="100vw" alt="I Simpson, un vecchio episodio era stato ideato come film: scoprite quale"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=449337&_=1591050096" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001236.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
