<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Diodato è il vincitore di Sanremo 2020: Francesco Gabbani secondo</title>
<meta name="description" content="Si è da poco conclusa la 70esima edizione del Festival di Sanremo 2020, ed è stato proclamato sul palco il brano vincitore della competizione."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/diodato-vincitore-sanremo-2020-secondo-426486.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/diodato-vincitore-sanremo-2020-secondo-426486.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Diodato è il vincitore di Sanremo 2020: Francesco Gabbani secondo">
<meta name="twitter:description" content="Si è da poco conclusa la 70esima edizione del Festival di Sanremo 2020, ed è stato proclamato sul palco il brano vincitore della competizione.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/diodato-vincitore-sanremo-2020-francesco-gabbani-secondo-v5-426486.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Diodato è il vincitore di Sanremo 2020: Francesco Gabbani secondo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/diodato-vincitore-sanremo-2020-secondo-426486.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/diodato-vincitore-sanremo-2020-francesco-gabbani-secondo-v5-426486.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/diodato-vincitore-sanremo-2020-francesco-gabbani-secondo-v5-426486.jpg" />
<meta property="og:description" content="Si è da poco conclusa la 70esima edizione del Festival di Sanremo 2020, ed è stato proclamato sul palco il brano vincitore della competizione." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/siralexita" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001313.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001313.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "426486"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "festivaldisanremo2020"; var scheda_speciale = "1"; var label_n	= "Festival di Sanremo 2020"; var amazon_asin = ""; var id_scheda_pagina = "43900"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/diodato-vincitore-sanremo-2020-secondo-426486.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '426486');googletag.pubads().setTargeting('keyword', 'festivaldisanremo2020');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Alessio Marino');ga('set', 'dimension4', '2-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://www.everyeye.it/eventi/wargaming-news-215.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/war/icon-pagina-evento.png" alt="World of Warship">
            </div>
            <span><b>World of Warship</b><p>Visita la pagina dedicata al gioco di strategia</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/2315801/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/sanremo/" itemprop="item" title="Festival di Sanremo 2020">
			<span itemprop="name">Festival di Sanremo 2020</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/sanremo/" itemprop="item" title="Notizie Festival di Sanremo 2020">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Diodato è il vincitore di Sanremo 2020: Francesco Gabbani secondo</h1>
		
</div>

<div class="artwork_news piccolax">

	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/diodato-vincitore-sanremo-2020-francesco-gabbani-secondo-v5-426486-1280x720.jpg" alt="Diodato è il vincitore di Sanremo 2020: Francesco Gabbani secondo">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/diodato-vincitore-sanremo-2020-francesco-gabbani-secondo-v5-426486-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '43900'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/sanremo/" title="Festival di Sanremo 2020" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/festival-sanremo-2020-v5-43900-28x28.jpg" alt="Festival di Sanremo 2020"><b>Festival di Sanremo 2020</b>
			</a>
		</li>
<li><a href="https://serial.everyeye.it/sanremo/" class="ico-recensione" title="Festival di Sanremo 2020 recensioni">Recensioni</a></li>
			<li><a href="https://serial.everyeye.it/sanremo/" class="ico-articoli" title="Festival di Sanremo 2020 articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/sanremo/" class="ico-news" title="Festival di Sanremo 2020 notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/sanremo/" class="ico-video" title="Festival di Sanremo 2020 video">Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/redazione/alessio-marino-725/" rel="author" title="Alessio Marino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Alessio Marino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/diodato-vincitore-sanremo-2020-secondo-426486.html"/><b><time itemprop="datePublished" datetime="2020-02-09T02:30:00+01:00">9 Febbraio 2020, ore 02:30</time></b></div>

					<div id="inread" class="testo_notizia"><p>Titoli di coda sul <a href="https://serial.everyeye.it/sanremo/">Sanremo 2020</a> dei record Di Amadeus e Fiorello. E&#8217; stato proclamato pochi istanti fa sul palco del Teatro Ariston della città Ligure il brano vincente della competizione, che segue &#8220;Soldi&#8221; di Mahmood dello scorso anno.</p><p>A prevalere &egrave; stato infatti <strong>Diodato</strong>, che si &egrave; piazzato davanti a Francesco Gabbani ed i Pinguini Tattici Nucleari. I tre brani erano stati i pi&ugrave; votati della serata e, come previsto dal regolamento ufficiale, sono andati allo spareggio finale per decretare il podio. Alla fine <strong>la vittoria &egrave; andata a &ldquo;Fai Rumore&rdquo;</strong>, per la contentezza dei fan che sui social hanno gi&agrave; espresso il loro entusiasmo e celebrato la vittoria. Pronostici ampiamente rispettati in quanto il cantautore era ampiamente tra i favoriti della vigilia, dopo la penultima puntata:</p>
<p>Ricordiamo che in base al <a href="https://serial.everyeye.it/notizie/come-verra-deciso-vincitore-festival-sanremo-2020-426423.html">meccanismo di voto della finale di Sanremo 2020</a>, <strong>la giuria demoscopica e la sala stampa hanno avuto un peso del 33% ciascuno sulla classifica finale</strong>, mentre il televoto da casa ha pesato per il 34%.</p>
<p>I cantanti in gara sono passati da 24 a 23 a seguito della <a href="https://serial.everyeye.it/notizie/sanremo-2020-bugo-morgan-squalificati-e-storia-accade-426370.html">squalifica di Morgan e Bugo</a> di ieri sera a causa dell&rsquo;abbandono di quest&rsquo;ultimo.</p>
<p>La classifica completa del Festival sar&agrave; nota solo in nottata, quando i notai la pubblicheranno sul sito web ufficiale della competizione.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Alessio Marino (xalex360@gmail.com), ho trovato un'errore in questa notizia: https://serial.everyeye.it/notizie/diodato-vincitore-sanremo-2020-secondo-426486.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('festivaldisanremo2020');"></div>
</div><div class="articolo-correlato">
    <a href="https://serial.everyeye.it/articoli/speciale-sanremo-2020-com-e-andata-quarta-serata-70-deg-festival-guerra-pace-47263.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Sanremo 2020, com'&egrave; andata la quarta serata del 70&deg; Festival: Guerra e Pace</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sanremo-2020-com-egrave-andata-quarta-serata-70-deg-festival-guerra-pace-speciale-v5-47263-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Festival di Sanremo 2020</b></p><ul><li><a href="https://serial.everyeye.it/notizie/sky-anticipato-ora-vincitore-sanremo-2020-426487.html">Sky ha anticipato di un'ora il vincitore di Sanremo 2020?</a></li><li><a href="https://serial.everyeye.it/notizie/sanremo-2020-morgan-bugo-non-regge-palco-e-dilettante-io-boicottato-426461.html">Sanremo 2020, Morgan: "Bugo non regge il palco. E' un dilettante. Io boicottato"</a></li><li><a href="https://serial.everyeye.it/notizie/sanremo-2020-bugo-conferenza-stampa-clima-teso-morgan-offeso-famiglia-426440.html">Sanremo 2020, Bugo in conferenza stampa: "Insultato da Morgan. Ha offeso la mia famiglia"</a></li><li><a href="https://serial.everyeye.it/notizie/sanremo-2020-georgina-devolve-beneficenza-compenso-426438.html">Sanremo 2020: Georgina devolve in beneficenza il suo compenso</a></li><li><a href="https://serial.everyeye.it/notizie/come-verra-deciso-vincitore-festival-sanremo-2020-426423.html">Come verrà deciso il vincitore del Festival di Sanremo 2020</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/sky-anticipato-ora-vincitore-sanremo-2020-426487.html">Sky ha anticipato di un'ora il vincitore di Sanremo 2020?</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-vikings-6x10-traumatico-midseason-finale-47269.html" rel="bookmark" title="recensione Vikings 6x10 Recensione: un traumatico midseason finale" class="titolo_ann">Vikings 6x10 Recensione: un traumatico midseason finale</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-vikings-6x10-traumatico-midseason-finale-47269.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/vikings-6x10-recensione-traumatico-midseason-finale-31565-575x368.jpg" alt="Vikings 6x10 Recensione: un traumatico midseason finale">
			</a>
</article><article data-id="2">
<span class="tag-ev">SANREMO</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-sanremo-2020-com-e-andata-quarta-serata-70-deg-festival-guerra-pace-47263.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-sanremo-2020-com-e-andata-quarta-serata-70-deg-festival-guerra-pace-47263.html" rel="bookmark" title="Sanremo 2020, com''è andata la quarta serata del 70° Festival: Guerra e Pace" class="titolo_ann">Sanremo 2020, com'è andata la quarta serata: Guerra e Pace</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-sanremo-2020-com-e-andata-quarta-serata-70-deg-festival-guerra-pace-47263.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sanremo-2020-com-e-andata-quarta-serata-guerra-pace-31563-575x368.jpg" alt="Sanremo 2020, com'è andata la quarta serata: Guerra e Pace">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-mythic-raven-s-banquet-sorprendente-comedy-apple-47255.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-mythic-raven-s-banquet-sorprendente-comedy-apple-47255.html" rel="bookmark" title="Mythic Quest: Raven''s Banquet, Recensione della sorprendente comedy Apple" class="titolo_ann">Mythic Quest Raven's Banquet, la recensione della comedy Apple</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-mythic-raven-s-banquet-sorprendente-comedy-apple-47255.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mythic-raven-s-banquet-recensione-comedy-apple-v6-31555-575x368.jpg" alt="Mythic Quest Raven's Banquet, la recensione della comedy Apple">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-star-trek-picard-1x03-svolta-47249.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-star-trek-picard-1x03-svolta-47249.html" rel="bookmark" title="Star Trek Picard 1x03 Recensione: in attesa di una svolta" class="titolo_ann">Star Trek Picard 1x03 Recensione: in attesa di una svolta</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-star-trek-picard-1x03-svolta-47249.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/star-trek-picard-1x03-recensione-svolta-v3-31553-575x368.jpg" alt="Star Trek Picard 1x03 Recensione: in attesa di una svolta">
			</a>
</article><article data-id="5">
<span class="tag-ev">SANREMO</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-la-terza-serata-sanremo-2020-com-e-andata-duetti-roberto-benigni-47251.html" rel="bookmark" title="La terza serata di Sanremo 2020: com''è andata, tra duetti e Roberto Benigni" class="titolo_ann">La terza serata di Sanremo 2020, tra duetti e Roberto Benigni</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-la-terza-serata-sanremo-2020-com-e-andata-duetti-roberto-benigni-47251.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-terza-serata-sanremo-2020-duetti-roberto-benigni-v2-31548-575x368.jpg" alt="La terza serata di Sanremo 2020, tra duetti e Roberto Benigni">
			</a>
</article><article data-id="6">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-loki-ipotesi-aspettative-serie-marvel-tom-hiddleston-46026.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-loki-ipotesi-aspettative-serie-marvel-tom-hiddleston-46026.html" rel="bookmark" title="Loki: Ipotesi e aspettative sulla serie Marvel con Tom Hiddleston" class="titolo_ann">Loki: Ipotesi e aspettative sulla serie Marvel con Tom Hiddleston</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-loki-ipotesi-aspettative-serie-marvel-tom-hiddleston-46026.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/loki-ipotesi-aspettative-serie-marvel-tom-hiddleston-v3-31542-575x368.jpg" alt="Loki: Ipotesi e aspettative sulla serie Marvel con Tom Hiddleston">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Festival di Sanremo 2020</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/festival-sanremo-2020-v5-43900-340.jpg" alt="Festival di Sanremo 2020"/> 
            
            <div id="segui43900" data-id="43900" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/lucifer-immagine-quinta-stagione-mostra-sorprendente-ritorno-426161.html" rel="bookmark" title="Lucifer: la prima immagine della quinta stagione mostra un sorprendente ritorno"><b>Lucifer: la prima immagine della quinta stagione mostra un sorprendente ritorno</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lucifer-immagine-quinta-stagione-mostra-sorprendente-ritorno-v3-426161-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lucifer-immagine-quinta-stagione-mostra-sorprendente-ritorno-v3-426161-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lucifer-immagine-quinta-stagione-mostra-sorprendente-ritorno-v3-426161-300x300.jpg 3840w" sizes="100vw" alt="Lucifer: la prima immagine della quinta stagione mostra un sorprendente ritorno"></li><li><a href="https://serial.everyeye.it/notizie/resident-evil-svelati-primi-dettagli-sull-attesa-serie-netflix-426368.html" rel="bookmark" title="Resident Evil: svelati i primi dettagli sull'attesa serie Netflix"><b><span>19 commenti</span>Resident Evil: svelati i primi dettagli sull'attesa serie Netflix</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/resident-evil-svelati-primi-dettagli-sull-attesa-serie-netflix-v4-426368-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/resident-evil-svelati-primi-dettagli-sull-attesa-serie-netflix-v4-426368-640x16.jpg 900w, https://images.everyeye.it/img-notizie/resident-evil-svelati-primi-dettagli-sull-attesa-serie-netflix-v4-426368-300x300.jpg 3840w" sizes="100vw" alt="Resident Evil: svelati i primi dettagli sull'attesa serie Netflix"></li><li><a href="https://serial.everyeye.it/notizie/finale-the-man-the-high-castle-sorpreso-rufus-sewell-426352.html" rel="bookmark" title="Il finale di The Man in The High Castle ha sorpreso persino Rufus Sewell"><b><span>8 commenti</span>Il finale di The Man in The High Castle ha sorpreso persino Rufus Sewell</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-finale-the-man-the-high-castle-sorpreso-rufus-sewell-v4-426352-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-finale-the-man-the-high-castle-sorpreso-rufus-sewell-v4-426352-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-finale-the-man-the-high-castle-sorpreso-rufus-sewell-v4-426352-300x300.jpg 3840w" sizes="100vw" alt="Il finale di The Man in The High Castle ha sorpreso persino Rufus Sewell"></li><li><a href="https://serial.everyeye.it/notizie/sanremo-2020-benigni-recita-cantico-cantici-video-testo-integrale-426128.html" rel="bookmark" title="Sanremo 2020, Benigni recita il Cantico dei Cantici. Video e testo integrale"><b><span>7 commenti</span>Sanremo 2020, Benigni recita il Cantico dei Cantici. Video e testo integrale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sanremo-2020-benigni-recita-cantico-cantici-video-testo-integrale-v4-426128-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sanremo-2020-benigni-recita-cantico-cantici-video-testo-integrale-v4-426128-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sanremo-2020-benigni-recita-cantico-cantici-video-testo-integrale-v4-426128-300x300.jpg 3840w" sizes="100vw" alt="Sanremo 2020, Benigni recita il Cantico dei Cantici. Video e testo integrale"></li><li><a href="https://serial.everyeye.it/notizie/sanremo-2020-scaletta-ospiti-quarta-serata-torna-fiorello-e-dua-lipa-426181.html" rel="bookmark" title="Sanremo 2020: scaletta ed ospiti della quarta serata. Torna Fiorello, c'&egrave; Dua Lipa"><b><span>1 commenti</span>Sanremo 2020: scaletta ed ospiti della quarta serata. Torna Fiorello, c'&egrave; Dua Lipa</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sanremo-2020-scaletta-ospiti-quarta-serata-torna-fiorello-c-egrave-dua-lipa-v3-426181-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sanremo-2020-scaletta-ospiti-quarta-serata-torna-fiorello-c-egrave-dua-lipa-v3-426181-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sanremo-2020-scaletta-ospiti-quarta-serata-torna-fiorello-c-egrave-dua-lipa-v3-426181-300x300.jpg 3840w" sizes="100vw" alt="Sanremo 2020: scaletta ed ospiti della quarta serata. Torna Fiorello, c'&egrave; Dua Lipa"></li><li><a href="https://serial.everyeye.it/notizie/sanremo-2020-fiorello-minacciato-andarsene-frase-tiziano-ferro-426148.html" rel="bookmark" title="Sanremo 2020, Fiorello ha minacciato di andarsene dopo la frase di Tiziano Ferro"><b><span>5 commenti</span>Sanremo 2020, Fiorello ha minacciato di andarsene dopo la frase di Tiziano Ferro</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sanremo-2020-fiorello-minacciato-andarsene-frase-tiziano-ferro-v3-426148-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sanremo-2020-fiorello-minacciato-andarsene-frase-tiziano-ferro-v3-426148-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sanremo-2020-fiorello-minacciato-andarsene-frase-tiziano-ferro-v3-426148-300x300.jpg 3840w" sizes="100vw" alt="Sanremo 2020, Fiorello ha minacciato di andarsene dopo la frase di Tiziano Ferro"></li><li><a href="https://serial.everyeye.it/articoli/recensione-vikings-6x10-traumatico-midseason-finale-47269.html" rel="bookmark" title="Vikings 6x10 Recensione: un traumatico midseason finale - recensione"><b>Vikings 6x10 Recensione: un traumatico midseason finale - recensione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/vikings-6x10-recensione-traumatico-midseason-finale-recensione-v3-47269-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/vikings-6x10-recensione-traumatico-midseason-finale-recensione-v3-47269-640x16.jpg 900w, https://images.everyeye.it/img-articoli/vikings-6x10-recensione-traumatico-midseason-finale-recensione-v3-47269-300x300.jpg 3840w" sizes="100vw" alt="Vikings 6x10 Recensione: un traumatico midseason finale - recensione"></li><li><a href="https://serial.everyeye.it/notizie/jessica-nigri-omaggia-star-wars-the-mandalorian-avvenente-cosplayer-foto-426427.html" rel="bookmark" title="Jessica Nigri omaggia Star Wars: The Mandalorian in un avvenente cosplayer. Foto"><b><span>4 commenti</span>Jessica Nigri omaggia Star Wars: The Mandalorian in un avvenente cosplayer. Foto</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jessica-nigri-omaggia-star-wars-the-mandalorian-avvenente-cosplayer-foto-v3-426427-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/jessica-nigri-omaggia-star-wars-the-mandalorian-avvenente-cosplayer-foto-v3-426427-640x16.jpg 900w, https://images.everyeye.it/img-notizie/jessica-nigri-omaggia-star-wars-the-mandalorian-avvenente-cosplayer-foto-v3-426427-300x300.jpg 3840w" sizes="100vw" alt="Jessica Nigri omaggia Star Wars: The Mandalorian in un avvenente cosplayer. Foto"></li><li><a href="https://serial.everyeye.it/notizie/grey-s-anatomy-16-alex-karev-ricompare-show-fan-non-stanno-426412.html" rel="bookmark" title="Grey's Anatomy 16: Alex Karev ricompare nello show ma i fan non ci stanno"><b><span>1 commenti</span>Grey's Anatomy 16: Alex Karev ricompare nello show ma i fan non ci stanno</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/grey-s-anatomy-16-alex-karev-ricompare-show-fan-non-stanno-v4-426412-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/grey-s-anatomy-16-alex-karev-ricompare-show-fan-non-stanno-v4-426412-640x16.jpg 900w, https://images.everyeye.it/img-notizie/grey-s-anatomy-16-alex-karev-ricompare-show-fan-non-stanno-v4-426412-300x300.jpg 3840w" sizes="100vw" alt="Grey's Anatomy 16: Alex Karev ricompare nello show ma i fan non ci stanno"></li><li><a href="https://serial.everyeye.it/notizie/sanremo-2020-classifica-terza-serata-tosca-posto-426137.html" rel="bookmark" title="Sanremo 2020: la classifica della terza serata. Tosca al primo posto"><b>Sanremo 2020: la classifica della terza serata. Tosca al primo posto</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sanremo-2020-classifica-terza-serata-tosca-posto-v3-426137-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sanremo-2020-classifica-terza-serata-tosca-posto-v3-426137-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sanremo-2020-classifica-terza-serata-tosca-posto-v3-426137-300x300.jpg 3840w" sizes="100vw" alt="Sanremo 2020: la classifica della terza serata. Tosca al primo posto"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=426486&_=1581217195" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001197.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
