<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Doctor Who 13, Jodie Whittaker ha già girato la scena della rigenerazione?</title>
<meta name="description" content="Le riprese della tredicesima stagione di Doctor Who sono giunte al termine, ma la scena della rigenerazione del Dottore è già stata girata?"/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/doctor-who-13-jodie-whittaker-girato-scena-rigenerazione-546869.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/doctor-who-13-jodie-whittaker-girato-scena-rigenerazione-546869.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Doctor Who 13, Jodie Whittaker ha già girato la scena della rigenerazione?">
<meta name="twitter:description" content="Le riprese della tredicesima stagione di Doctor Who sono giunte al termine, ma la scena della rigenerazione del Dottore è già stata girata?">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/doctor-who-13-jodie-whittaker-girato-scena-rigenerazione-v3-546869.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Doctor Who 13, Jodie Whittaker ha già girato la scena della rigenerazione?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/doctor-who-13-jodie-whittaker-girato-scena-rigenerazione-546869.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/doctor-who-13-jodie-whittaker-girato-scena-rigenerazione-v3-546869.jpg" />
<meta property="og:description" content="Le riprese della tredicesima stagione di Doctor Who sono giunte al termine, ma la scena della rigenerazione del Dottore è già stata girata?" />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/laura.silvestri.ls222" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/doctor-who-13-jodie-whittaker-girato-scena-rigenerazione-v3-546869-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "546869"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "doctorwho-stagione13"; var scheda_speciale = "0"; var label_n	= "doctor who - stagione 13"; var amazon_asin = ""; var id_scheda_pagina = "45608"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/doctor-who-13-jodie-whittaker-girato-scena-rigenerazione-546869.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '546869');googletag.pubads().setTargeting('keyword', 'doctorwho-stagione13');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Laura Silvestri');ga('set', 'dimension4', '10-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit" boost_web="1"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Deathloop - Be_Frankie con il titolo di Arkane</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/doctor-who-stagione-13/" itemprop="item" title="doctor who - stagione 13">
			<span itemprop="name">doctor who - stagione 13</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/doctor-who-stagione-13/" itemprop="item" title="Notizie doctor who - stagione 13">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Doctor Who 13, Jodie Whittaker ha già girato la scena della rigenerazione?</h1>
		
</div>

<div class="artwork_news fullx">
<div id="seguitop45608" data-id="45608" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Doctor Who 13, Jodie Whittaker ha già girato la scena della rigenerazione?" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/doctor-who-13-jodie-whittaker-girato-scena-rigenerazione-v3-546869-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '45608'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/doctor-who-stagione-13/" title="doctor who - stagione 13" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/doctor-who-stagione-13-45608-28x28.jpg" alt="doctor who - stagione 13"><b>doctor who - stagione 13</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/doctor-who-stagione-13/" class="ico-news" title="doctor who - stagione 13 notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/doctor-who-stagione-13/" class="ico-video" title="doctor who - stagione 13 video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/doctor-who-stagione-13/" class="ico-img" title="doctor who - stagione 13 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/laura-silvestri-10312/" rel="author" title="Laura Silvestri" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Laura Silvestri</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/doctor-who-13-jodie-whittaker-girato-scena-rigenerazione-546869.html"/><b><time itemprop="datePublished" datetime="2021-10-15T20:38:00+02:00">15 Ottobre 2021, ore 20:38</time></b></div>

					<div id="inread" class="testo_notizia"><p>Le <a href="https://serial.everyeye.it/notizie/doctor-who-13-jodie-whittaker-termina-riprese-serie-annuncio-social-546448.html">riprese di Doctor Who sono terminate</a>, ma questo significa anche che la scena della rigenerazione del Dottore è già stata girata? <strong>Jodie Whittaker</strong> svela la verità.</p><p>Sapevamo gi&agrave; da tempo che <a href="https://serial.everyeye.it/notizie/doctor-who-jodie-whittaker-chris-chibnall-saluti-lasceranno-serie-2022-532290.html">Jodie Whittaker lascer&agrave; Doctor Who</a> al concludersi della tredicesima stagione, ma ora il momento si sta facendo sempre pi&ugrave; vicino e sempre pi&ugrave; reale.</p>
<p>Soprattutto perch&eacute;, stando a quanto affermato dalla stessa attrice, <strong>il passaggio di testimone al nuovo Dottore sarebbe gi&agrave; tecnicamente avvenuto</strong>.</p>
<p>"<em>Non mi diranno mai di chi si tratta</em>" ha precisato subito Whittaker, riferendosi al suo successore.</p>
<p>"<strong><em>Abbiamo girato alcune scene, ma il nuovo Dottore non era sul set</em></strong>" ha infatti continuato, e tali scene dovrebbero includere anche quella della rigenerazione, visto che poco dopo ha aggiunto "<em><strong>D'altronde, io non ero sul set per [la rigenerazione del Dottore di] Petter Capaldi</strong>, e l'ho incontrato solo mesi dopo per strada, per puro caso!</em>"</p>
<p>I nuovi episodi di Doctor Who racconteranno una singola storyline e saranno raccolti sotto un unico titolo, <strong>Doctor Who: Flux</strong>, di cui non conosciamo per&ograve; ancora molti dettagli, e ancor meno ci pu&ograve; dire Whittaker, che per&ograve;, se non altro, ci prova: "<em>Non mi &egrave; permesso raccontarvi nulla al riguardo, ma posso dirvi che il primo episodio andr&agrave; in onda ad Halloween e aprir&agrave; un arco narrativo di sei episodi che &egrave; come trovarsi davanti un film di sei ore! &Egrave; fantastico</em>".</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://metro.co.uk/2021/10/15/doctor-who-jodie-whittaker-already-filmed-regeneration-scene-15426182/' rel='nofollow noopener' target='_blank'>Metro</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Laura Silvestri (laurasilvestri9222@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/doctor-who-13-jodie-whittaker-girato-scena-rigenerazione-546869.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('doctorwho-stagione13');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>doctor who - stagione 13</b></p><ul><li><a href="https://serial.everyeye.it/notizie/doctor-who-13-jodie-whittaker-termina-riprese-serie-annuncio-social-546448.html">Doctor Who 13, Jodie Whittaker termina le riprese della serie: l'annuncio sui social</a></li><li><a href="https://serial.everyeye.it/notizie/doctor-who-flux-cosa-vuol-stagione-545971.html">Doctor Who: Flux, cosa vuol dire il titolo della nuova stagione?</a></li><li><a href="https://serial.everyeye.it/notizie/doctor-who-stagione-13-diversa-e-titolo-guardate-teaser-545667.html">Doctor Who, la stagione 13 sarà diversa dal solito e... Ha un titolo! Guardate il teaser</a></li><li><a href="https://serial.everyeye.it/notizie/doctor-who-spunta-vecchia-sceneggiatura-2005-prendera-forma-544631.html">Doctor Who, spunta una vecchia sceneggiatura del 2005: prenderà forma?</a></li><li><a href="https://serial.everyeye.it/notizie/doctor-who-jodie-whittaker-non-riesce-addio-personaggio-non-finita-544165.html">Doctor Who, Jodie Whittaker non riesce a dire addio al personaggio: "Non è ancora finita"</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/big-mouth-5-trailer-serie-animata-netflix-arrivo-novembre-546852.html">Big Mouth 5, il trailer della serie animata Netflix in arrivo a novembre</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/eli-roth-villa-italiana-infestata-e-come-game-of-thrones-546879.html">Eli Roth e la sua villa italiana 'infestata': "È come essere in Game of Thrones"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/notizie/the-last-of-us-pedro-pascal-bella-ramsey-azione-video-set-546782.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="https://serial.everyeye.it/notizie/the-last-of-us-pedro-pascal-bella-ramsey-azione-video-set-546782.html" rel="bookmark" title="The Last of Us, Pedro Pascal e Bella Ramsey in azione nel primo video dal set" class="titolo_ann">The Last of Us: Pedro Pascal e Bella Ramsey nel primo video dal set</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/notizie/the-last-of-us-pedro-pascal-bella-ramsey-azione-video-set-546782.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-last-of-us-pedro-pascal-bella-ramsey-video-set-v6-39678-575x368.webp" alt="The Last of Us: Pedro Pascal e Bella Ramsey nel primo video dal set">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-so-cosa-prime-impressioni-teen-horror-amazon-prime-54790.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/first-look-so-cosa-prime-impressioni-teen-horror-amazon-prime-54790.html" rel="bookmark" title="So cosa hai fatto Prime Impressioni: il nuovo teen horror di Amazon Prime" class="titolo_ann">So cosa hai fatto Prime Impressioni: il nuovo teen horror di Amazon Prime</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-so-cosa-prime-impressioni-teen-horror-amazon-prime-54790.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/so-cosa-prime-impressioni-teen-horror-amazon-prime-39680-575x368.webp" alt="So cosa hai fatto Prime Impressioni: il nuovo teen horror di Amazon Prime">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-you-3-stagione-netflix-luci-ombre-54865.html" rel="bookmark" title="You 3 Recensione: la nuova stagione su Netflix tra luci e ombre" class="titolo_ann">You 3 Recensione: la nuova stagione su Netflix tra luci e ombre</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-you-3-stagione-netflix-luci-ombre-54865.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/you-3-recensione-stagione-netflix-luci-ombre-39668-575x368.webp" alt="You 3 Recensione: la nuova stagione su Netflix tra luci e ombre">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-the-son-serie-sky-pierce-brosnan-ricorda-yellowstone-54872.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/first-look-the-son-serie-sky-pierce-brosnan-ricorda-yellowstone-54872.html" rel="bookmark" title="The Son: la serie Sky con Pierce Brosnan che ricorda Yellowstone" class="titolo_ann">The Son: la serie Sky con Pierce Brosnan che ricorda Yellowstone</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-the-son-serie-sky-pierce-brosnan-ricorda-yellowstone-54872.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-son-serie-sky-pierce-brosnan-ricorda-yellowstone-39659-575x368.webp" alt="The Son: la serie Sky con Pierce Brosnan che ricorda Yellowstone">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-ted-lasso-2-futuro-comedy-apple-tv-54856.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-ted-lasso-2-futuro-comedy-apple-tv-54856.html" rel="bookmark" title="Ted Lasso 2 Recensione: il futuro delle comedy è su Apple Tv+" class="titolo_ann">Ted Lasso 2 Recensione: il futuro delle comedy è su Apple Tv+</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-ted-lasso-2-futuro-comedy-apple-tv-54856.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ted-lasso-2-recensione-futuro-comedy-apple-tv-39654-575x368.webp" alt="Ted Lasso 2 Recensione: il futuro delle comedy è su Apple Tv+">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-reservation-dogs-prime-impressioni-taika-waititi-cita-tarantino-disney-54820.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/first-look-reservation-dogs-prime-impressioni-taika-waititi-cita-tarantino-disney-54820.html" rel="bookmark" title="Reservation Dogs Prime Impressioni: Taika Waititi cita Tarantino su Disney+" class="titolo_ann">Reservation Dogs Prime Impressioni: Taika Waititi cita Tarantino su Disney+</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-reservation-dogs-prime-impressioni-taika-waititi-cita-tarantino-disney-54820.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/reservation-dogs-prime-impressioni-taika-waititi-cita-tarantino-disney-39642-575x368.webp" alt="Reservation Dogs Prime Impressioni: Taika Waititi cita Tarantino su Disney+">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="wrap-destra-twitch sams-hp"><div class="twitch-frame" channel-twitch="everyeyeit"></div><a href="javascript:;" onclick="javascript:switch_live_player_twitch();" class="nascondi-player" rel="nofollow noopener"></a></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>doctor who - stagione 13</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/doctor-who-stagione-13-45608-340.jpg" alt="doctor who - stagione 13"/> 
            
            <div id="segui45608" data-id="45608" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/demi-lovato-parla-incontro-alieni-vivono-davvero-noi-546546.html" rel="bookmark" title="Demi Lovato parla del suo incontro con gli alieni: 'Vivono davvero tra di noi'"><b>Demi Lovato parla del suo incontro con gli alieni: "Vivono davvero tra di noi"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/demi-lovato-parla-incontro-alieni-vivono-davvero-noi-v3-546546-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/demi-lovato-parla-incontro-alieni-vivono-davvero-noi-v3-546546-640x16.webp 900w, https://images.everyeye.it/img-notizie/demi-lovato-parla-incontro-alieni-vivono-davvero-noi-v3-546546-300x300.webp 3840w" sizes="100vw" alt="Demi Lovato parla del suo incontro con gli alieni: 'Vivono davvero tra di noi'"></li><li><a href="https://serial.everyeye.it/notizie/stephen-king-serie-horror-consigliarci-scoprite-qual-e-546682.html" rel="bookmark" title="Stephen King ha una nuova serie horror da consigliarci: scoprite qual &egrave;"><b>Stephen King ha una nuova serie horror da consigliarci: scoprite qual &egrave;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stephen-king-serie-horror-consigliarci-scoprite-qual-egrave-v4-546682-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/stephen-king-serie-horror-consigliarci-scoprite-qual-egrave-v4-546682-640x16.webp 900w, https://images.everyeye.it/img-notizie/stephen-king-serie-horror-consigliarci-scoprite-qual-egrave-v4-546682-300x300.webp 3840w" sizes="100vw" alt="Stephen King ha una nuova serie horror da consigliarci: scoprite qual &egrave;"></li><li><a href="https://serial.everyeye.it/notizie/lucifer-qual-canzone-preferita-cantata-tom-ellis-risposta-attore-546692.html" rel="bookmark" title="Lucifer, qual &egrave; la canzone preferita cantata da Tom Ellis? Ecco la risposta dell'attore"><b>Lucifer, qual &egrave; la canzone preferita cantata da Tom Ellis? Ecco la risposta dell'attore</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lucifer-qual-egrave-canzone-preferita-cantata-tom-ellis-risposta-dell-attore-v3-546692-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/lucifer-qual-egrave-canzone-preferita-cantata-tom-ellis-risposta-dell-attore-v3-546692-640x16.webp 900w, https://images.everyeye.it/img-notizie/lucifer-qual-egrave-canzone-preferita-cantata-tom-ellis-risposta-dell-attore-v3-546692-300x300.webp 3840w" sizes="100vw" alt="Lucifer, qual &egrave; la canzone preferita cantata da Tom Ellis? Ecco la risposta dell'attore"></li><li><a href="https://serial.everyeye.it/notizie/tales-of-the-walking-dead-fan-delirio-annuncio-spin-off-546495.html" rel="bookmark" title="Tales of The Walking Dead: fan in delirio per l'annuncio dello spin-off!"><b>Tales of The Walking Dead: fan in delirio per l'annuncio dello spin-off!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tales-of-the-walking-dead-fan-delirio-annuncio-spin-off-v4-546495-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/tales-of-the-walking-dead-fan-delirio-annuncio-spin-off-v4-546495-640x16.webp 900w, https://images.everyeye.it/img-notizie/tales-of-the-walking-dead-fan-delirio-annuncio-spin-off-v4-546495-300x300.webp 3840w" sizes="100vw" alt="Tales of The Walking Dead: fan in delirio per l'annuncio dello spin-off!"></li><li><a href="https://serial.everyeye.it/articoli/first-look-the-son-serie-sky-pierce-brosnan-ricorda-yellowstone-54872.html" rel="bookmark" title="The Son: la serie Sky con Pierce Brosnan che ricorda Yellowstone"><b><span>1 commenti</span>The Son: la serie Sky con Pierce Brosnan che ricorda Yellowstone</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-son-serie-sky-pierce-brosnan-ricorda-yellowstone-first-look-v5-54872-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/the-son-serie-sky-pierce-brosnan-ricorda-yellowstone-first-look-v5-54872-640x16.webp 900w, https://images.everyeye.it/img-articoli/the-son-serie-sky-pierce-brosnan-ricorda-yellowstone-first-look-v5-54872-300x300.webp 3840w" sizes="100vw" alt="The Son: la serie Sky con Pierce Brosnan che ricorda Yellowstone"></li><li><a href="https://serial.everyeye.it/notizie/the-last-of-us-pedro-pascal-bella-ramsey-azione-video-set-546782.html" rel="bookmark" title="The Last of Us, Pedro Pascal e Bella Ramsey in azione nel primo video dal set"><b><span>7 commenti</span>The Last of Us, Pedro Pascal e Bella Ramsey in azione nel primo video dal set</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-last-of-us-pedro-pascal-bella-ramsey-azione-video-set-v4-546782-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-last-of-us-pedro-pascal-bella-ramsey-azione-video-set-v4-546782-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-last-of-us-pedro-pascal-bella-ramsey-azione-video-set-v4-546782-300x300.webp 3840w" sizes="100vw" alt="The Last of Us, Pedro Pascal e Bella Ramsey in azione nel primo video dal set"></li><li><a href="https://serial.everyeye.it/notizie/squid-game-campione-nba-lebron-james-non-piaciuto-finale-serie-netflix-546458.html" rel="bookmark" title="Squid Game, al campione NBA LeBron James non &egrave; piaciuto il finale della serie Netflix"><b><span>4 commenti</span>Squid Game, al campione NBA LeBron James non &egrave; piaciuto il finale della serie Netflix</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/squid-game-campione-nba-lebron-james-non-egrave-piaciuto-finale-serie-netflix-v5-546458-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/squid-game-campione-nba-lebron-james-non-egrave-piaciuto-finale-serie-netflix-v5-546458-640x16.webp 900w, https://images.everyeye.it/img-notizie/squid-game-campione-nba-lebron-james-non-egrave-piaciuto-finale-serie-netflix-v5-546458-300x300.webp 3840w" sizes="100vw" alt="Squid Game, al campione NBA LeBron James non &egrave; piaciuto il finale della serie Netflix"></li><li><a href="https://serial.everyeye.it/notizie/squid-game-corea-nord-usa-serie-criticare-societa-sudcoreana-dettagli-546493.html" rel="bookmark" title="Squid Game, la Corea del Nord usa la serie Netflix contro la Sud Corea: cosa succede?"><b><span>1 commenti</span>Squid Game, la Corea del Nord usa la serie Netflix contro la Sud Corea: cosa succede?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/squid-game-corea-nord-usa-serie-netflix-sud-corea-cosa-succede-v5-546493-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/squid-game-corea-nord-usa-serie-netflix-sud-corea-cosa-succede-v5-546493-640x16.webp 900w, https://images.everyeye.it/img-notizie/squid-game-corea-nord-usa-serie-netflix-sud-corea-cosa-succede-v5-546493-300x300.webp 3840w" sizes="100vw" alt="Squid Game, la Corea del Nord usa la serie Netflix contro la Sud Corea: cosa succede?"></li><li><a href="https://serial.everyeye.it/notizie/the-witcher-2-arriva-poster-yennefer-anya-chalotra-546686.html" rel="bookmark" title="The Witcher 2, arriva il poster della Yennefer di Anya Chalotra"><b><span>2 commenti</span>The Witcher 2, arriva il poster della Yennefer di Anya Chalotra</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-witcher-2-arriva-poster-yennefer-anya-chalotra-v3-546686-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-witcher-2-arriva-poster-yennefer-anya-chalotra-v3-546686-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-witcher-2-arriva-poster-yennefer-anya-chalotra-v3-546686-300x300.webp 3840w" sizes="100vw" alt="The Witcher 2, arriva il poster della Yennefer di Anya Chalotra"></li><li><a href="https://serial.everyeye.it/notizie/jack-ryan-3-riprese-confermata-season-4-546635.html" rel="bookmark" title="Jack Ryan 3, fine delle riprese: gi&agrave; confermata la season 4"><b><span>1 commenti</span>Jack Ryan 3, fine delle riprese: gi&agrave; confermata la season 4</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/jack-ryan-3-riprese-gi-agrave-confermata-season-4-v4-546635-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/jack-ryan-3-riprese-gi-agrave-confermata-season-4-v4-546635-640x16.webp 900w, https://images.everyeye.it/img-notizie/jack-ryan-3-riprese-gi-agrave-confermata-season-4-v4-546635-300x300.webp 3840w" sizes="100vw" alt="Jack Ryan 3, fine delle riprese: gi&agrave; confermata la season 4"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=546869&_=1634338684" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt="">
<style>.barra-overlay{background-color:rgba(0,0,0,.7);width:100%;position:fixed;box-sizing:border-box;top:0;z-index:9997}.barra-overlay ul{width:80%;margin:auto;left:0;right:0}.barra-overlay li{width:auto;box-sizing:border-box;float:left}.barra-overlay li a{width:auto;box-sizing:border-box;float:left;padding:1rem;color:#fff;font-size:1.3rem;padding-top:1.3rem}.barra-overlay li:first-child a{width:auto;box-sizing:border-box;float:left;padding:1rem;color:#fff;font-size:1.8rem;border-right:1px solid rgba(255,255,255,.1)}.barra-overlay li a:hover{color:#ddd}.barra-overlay p{font-size:1.4rem;font-family:Roboto,Arial;color:#fff}.barra-overlay b{font-size:2rem;font-family:Roboto,Arial;color:#fff;display:block}.wrap-bottoni-cookie{width:50%;margin:auto;padding:4rem;padding-top:0;padding-bottom:8rem;box-sizing:border-box}.barra-overlay span{font-size:1.5rem;font-family:Roboto,Arial;color:#fff;display:block;float:left;margin:auto;width:10rem;height:4rem;line-height:4rem;background-color:#1c70ac;border-radius:2rem;text-align:center;text-transform:uppercase;margin-top:1rem;cursor:pointer;margin-right:2rem}.barra-overlay span:hover{background-color:rgba(28,112,172,.5)}.barra-overlay.bottom{background-color:rgba(0,0,0,.98);width:100%;position:fixed;box-sizing:border-box;bottom:0;top:auto;z-index:9999}.barra-overlay.bottom p{font-size:1.4rem;font-family:Roboto,Arial;color:#fff;padding:4rem;padding-top:2rem;padding-bottom:0;width:50%;margin:auto;box-sizing:border-box}.barra-overlay.bottom p a{color:#1c70ac}@media all and (max-width:900px){.barra-overlay{background-color:#000;width:100%;position:fixed;box-sizing:border-box;top:0;z-index:9999}.barra-overlay li a{width:auto;box-sizing:border-box;float:left;padding:1.1rem;color:#fff;font-size:1.1rem;padding-left:0}.barra-overlay li:first-child a{width:auto;box-sizing:border-box;float:left;padding-top:.9rem;color:#fff;font-size:1.4rem;padding-bottom:.4rem;padding-left:1rem;font-weight:700;margin-right:1rem}.barra-overlay p{font-size:1.4rem;font-family:Roboto,Arial;color:#fff}.barra-overlay b{font-size:1.5rem}.wrap-bottoni-cookie{width:100%;padding:1.5rem;padding-bottom:0;padding-top:0}.barra-overlay span{font-size:1.3rem;height:3rem;line-height:3rem;margin-bottom:2rem;margin-top:2rem}.barra-overlay span:hover{background-color:#1c70ac}.barra-overlay.bottom{background-color:#000;width:100%;position:fixed;box-sizing:border-box;bottom:0;top:auto;z-index:9999}.barra-overlay.bottom b{padding-bottom:.3rem}.barra-overlay.bottom p{padding:1.5rem;padding-bottom:0;width:100%;font-size:1rem}.barra-overlay.bottom p a{color:#c74244}.barra-overlay.bottom span a{color:#fff}}</style><div id="eucookie" class="barra-overlay bottom"><p><b>Policy su Cookies</b>Questo sito utilizza i cookies, alcuni cookies sono necessari al corretto utilizzo dello stesso, altri sono opzionali. Accetta e acconsenti agli utilizzi di cookies, o modifica le <a href="javascript:cookiecontrol_apri();">opzioni</a>. Tutte le info su i cookies le trovate nella nostra <a href="https://www.everyeye.it/privacy/" target="_blank" rel="noopener" >Privacy Policy</a> e nella nostra <a href="https://www.everyeye.it/cookies/" target="_blank">Cookies Policy</a>.</p><div class="wrap-bottoni-cookie"><span onclick="javascript:cookiecontrol_accetta_tutti();">ACCETTA</span><span style="background-color:#222" onclick="javascript:cookiecontrol_apri();">OPZIONI</span></div></div></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
