<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Doctor Who: rivelati registi e sceneggiatori dell'undicesima stagione</title>
<meta name="description" content="Lo showrunner di Doctor Who ha svelato la crew di registi e sceneggiatori dell'undicesima stagione dello show."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/doctor-who-rivelati-registi-sceneggiatori-dell-undicesima-stagione-340958.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/doctor-who-rivelati-registi-sceneggiatori-dell-undicesima-stagione-340958.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/serial/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeSerieTV"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Doctor Who: rivelati registi e sceneggiatori dell'undicesima stagione">
<meta name="twitter:description" content="Lo showrunner di Doctor Who ha svelato la crew di registi e sceneggiatori dell'undicesima stagione dello show.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/doctor-who-rivelati-registi-sceneggiatori-dell-undicesima-stagione-v3-340958.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Doctor Who: rivelati registi e sceneggiatori dell'undicesima stagione" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/doctor-who-rivelati-registi-sceneggiatori-dell-undicesima-stagione-340958.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/doctor-who-rivelati-registi-sceneggiatori-dell-undicesima-stagione-v3-340958.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/doctor-who-rivelati-registi-sceneggiatori-dell-undicesima-stagione-v3-340958.jpg" />
<meta property="og:description" content="Lo showrunner di Doctor Who ha svelato la crew di registi e sceneggiatori dell'undicesima stagione dello show." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000963.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000963.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "340958"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "doctorwho-stagione11"; var scheda_speciale = "0"; var label_n	= "Doctor Who- Stagione 11"; var amazon_asin = ""; var id_scheda_pagina = "38575"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "832007" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/doctor-who-rivelati-registi-sceneggiatori-dell-undicesima-stagione-340958.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '340958');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Marco Delfino');
ga('set', 'dimension4', '8-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeSerieTV" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push flat">
    <a href="https://www.everyeye.it/eventi/gamescom-2018-187.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/img13/gamescom/gamescom-2018-icon.png" alt="GamesCom2018">
            </div>
            <span><b>GamesCom2018</b><p>Tutti gli aggiornamenti dalla fiera videoludica tedesca</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/doctor-who-stagione-11/" itemprop="item" title="Doctor Who- Stagione 11">
			<span itemprop="name">Doctor Who- Stagione 11</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/doctor-who-stagione-11/" itemprop="item" title="Notizie Doctor Who- Stagione 11">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Doctor Who: rivelati registi e sceneggiatori dell'undicesima stagione</h1>
</div>

<div class="artwork_news altax">
<div id="seguitop38575" data-id="38575" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/doctor-who-rivelati-registi-sceneggiatori-dell-undicesima-stagione-v3-340958-1280x720.jpg" alt="Doctor Who: rivelati registi e sceneggiatori dell'undicesima stagione">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/doctor-who-rivelati-registi-sceneggiatori-dell-undicesima-stagione-v3-340958-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '38575'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/doctor-who-stagione-11/" title="Doctor Who- Stagione 11" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/doctor-who-stagione-11-38575-28x28.jpg" alt="Doctor Who- Stagione 11"><b>Doctor Who- Stagione 11</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/doctor-who-stagione-11/" class="ico-news" title="Doctor Who- Stagione 11 notizie"><span>12</span> Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/doctor-who-stagione-11/" class="ico-video" title="Doctor Who- Stagione 11 video"><span>4</span> Video</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/marco-delfino-10243/" title="Marco Delfino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Marco Delfino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/doctor-who-rivelati-registi-sceneggiatori-dell-undicesima-stagione-340958.html"/><b><time itemprop="datePublished dateModified" datetime="2018-08-21T18:06:00+02:00">21 Agosto 2018, ore 18:06</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Il nuovo showrunner di <a href="https://serial.everyeye.it/notizie/doctor-who-11-nuove-avventure-hanno-inizio-nel-trailer-mostrato-comic-con-337466.html">Doctor Who</a>, <b>Chris Chibnall</b>, ha rivelato il team di sceneggiatori e registi dell'undicesima stagione della serie BBC che vedrà come protagonista <b>Jodie Witthaker</b> nei panni del nuovo Dottore.</p><p><em>"Abbiamo un team di scrittori che sta lavorando in silenzio e in segreto da molto tempo, definendo personaggi, mondi e storie per entusiasmarvi e commuovervi. Un set di registi che mettono in scena questi script portando idee, immagini ed emozioni con talento e divertimento."</em> ha detto Chibnall. <em>"Uniti da un insieme di background, gusto e stile, ecco cosa li accomuna: sono persone fantastiche quanto sono brave a fare il loro lavoro. (E' importante!) Amano Doctor Who, e tutti hanno risposto al loro dovere di portare agli spettatori qualcosa di speciale."</em></p>
<p>Tra gli sceneggiatori della nuova stagione dello show troviamo <strong>Malorie Blackman, Ed Hime, Vinay Patel, Pete McTighe</strong> e <strong>Joy Wilkinson</strong>. <em>"Ho sempre amato Doctor Who. Avere la possibilit&agrave; di scrivere per questa serie &egrave; un sogno che diventa realt&agrave;."</em> ha detto Blackman.</p>
<p>La lista di registi include <strong>Sallie Aprahamian</strong>, che ha diretto show acclamati dalla critica come <em>Extremely Dangerous, The Sins, Real Men, The Lakes </em>e<em> Teachers and This Life</em>; <strong>Jamie Childs</strong>, autore del reveal di Jodie Whittaker come 13&deg; dottore; <strong>Jennifer Perrot</strong>, autrice del cortometraggio <em>The Ravens</em>; e Mark Tonderai che ha diretto intere stagioni di serie come <a href="https://serial.everyeye.it/notizie/lucifer-4-netflix-svela-titolo-del-primo-episodio-339676.html">Lucifer</a><em>, Gotham</em> e <em>Black Lightning</em>.</p>
<p>L'undicesima stagione di <a href="https://serial.everyeye.it/notizie/doctor-who-11-l-universo-chiama-nel-nuovo-poster-ufficiale-337533.html">Doctor Who</a> sar&agrave; composta da 10 episodi e debutter&agrave; in autunno sulla BBC.</p>						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='http://www.comingsoon.net/tv/news/969569-doctor-who-series-11-directors-and-writers-revealed' rel='nofollow noopener' target='_blank'>Comingsoon</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Doctor Who- Stagione 11</b></p><ul><li><a href="https://serial.everyeye.it/notizie/doctor-who-neil-gaiman-vuole-scrivere-episodio-della-nuova-stagione-340216.html">Doctor Who: Neil Gaiman vuole scrivere un episodio della nuova stagione!</a></li><li><a href="https://serial.everyeye.it/notizie/doctor-who-11-l-universo-chiama-nel-nuovo-poster-ufficiale-337533.html">Doctor Who 11: "L'universo chiama" nel nuovo poster ufficiale</a></li><li><a href="https://serial.everyeye.it/notizie/doctor-who-11-nuove-avventure-hanno-inizio-nel-trailer-mostrato-comic-con-337466.html">Doctor Who 11: nuove avventure hanno inizio nel trailer mostrato al San Diego Comic-Con</a></li><li><a href="https://serial.everyeye.it/notizie/doctor-who-11-fan-adorano-gia-jodie-whittaker-ne-parlano-online-336904.html">Doctor Who 11: i fan adorano già Jodie Whittaker e ne parlano online!</a></li><li><a href="https://serial.everyeye.it/notizie/doctor-who-11-ecco-primo-teser-della-nuova-stagione-336857.html">Doctor Who 11: ecco il primo teser della nuova stagione</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/american-vandal-nuovo-misterioso-vandalo-nel-trailer-della-seconda-stagione-340927.html">American Vandal, un nuovo e misterioso vandalo nel trailer della seconda stagione</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-disincanto-della-serie-netflix-matt-groening-40397.html#anchor_commenti" class="com_annx" rel="nofollow">27</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-disincanto-della-serie-netflix-matt-groening-40397.html" rel="bookmark" title="Disincanto: recensione della serie Netflix di Matt Groening" class="titolo_ann">Disincanto: recensione della serie Netflix di Matt Groening</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-disincanto-della-serie-netflix-matt-groening-40397.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/disincanto-recensione-della-serie-netflix-matt-groening-24002-575x368.jpg" alt="Disincanto: recensione della serie Netflix di Matt Groening">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-iron-fist-oltre-critiche-perche-serie-netflix-degna-considerazione-40368.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-iron-fist-oltre-critiche-perche-serie-netflix-degna-considerazione-40368.html" rel="bookmark" title="Iron Fist: oltre le critiche. Perché la serie Netflix è degna di considerazione" class="titolo_ann">Iron Fist: oltre le critiche. Perché la serie Netflix è degna di considerazione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-iron-fist-oltre-critiche-perche-serie-netflix-degna-considerazione-40368.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/iron-fist-oltre-critiche-perche-serie-netflix-degna-considerazione-v2-23984-575x368.jpg" alt="Iron Fist: oltre le critiche. Perché la serie Netflix è degna di considerazione">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-please-like-me-perche-recuperare-serie-disponibile-netflix-40379.html" rel="bookmark" title="Please Like Me: perché recuperare la serie disponibile su Netflix" class="titolo_ann">Please Like Me: perché recuperare la serie disponibile su Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-please-like-me-perche-recuperare-serie-disponibile-netflix-40379.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/please-like-me-perche-recuperare-serie-disponibile-netflix-23983-575x368.jpg" alt="Please Like Me: perché recuperare la serie disponibile su Netflix">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-insatiable-della-nuova-serie-netflix-40315.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-insatiable-della-nuova-serie-netflix-40315.html" rel="bookmark" title="recensione Insatiable: recensione della nuova serie Netflix" class="titolo_ann">Insatiable: recensione della nuova serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-insatiable-della-nuova-serie-netflix-40315.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/insatiable-recensione-della-nuova-serie-netflix-23925-575x368.jpg" alt="Insatiable: recensione della nuova serie Netflix">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-disincanto-primo-sguardo-alla-nuova-serie-matt-groening-40215.html#anchor_commenti" class="com_annx" rel="nofollow">25</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/first-look-disincanto-primo-sguardo-alla-nuova-serie-matt-groening-40215.html" rel="bookmark" title="Disincanto: primo sguardo alla nuova serie di Matt Groening" class="titolo_ann">Disincanto: primo sguardo alla nuova serie di Matt Groening</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-disincanto-primo-sguardo-alla-nuova-serie-matt-groening-40215.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/disincanto-primo-sguardo-alla-nuova-serie-matt-groening-v2-23885-575x368.jpg" alt="Disincanto: primo sguardo alla nuova serie di Matt Groening">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-matt-groening-biografia-curiosita-genio-dell-animazione-40312.html" rel="bookmark" title="Matt Groening: biografia e curiosità su un genio dell''animazione" class="titolo_ann">Matt Groening: biografia e curiosità su un genio dell'animazione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-matt-groening-biografia-curiosita-genio-dell-animazione-40312.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/matt-groening-biografia-curiosita-genio-dell-animazione-23922-575x368.jpg" alt="Matt Groening: biografia e curiosità su un genio dell'animazione">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Doctor Who- Stagione 11</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/doctor-who-stagione-11-38575-340.jpg" alt="Doctor Who- Stagione 11"/> 
            
            <div id="segui38575" data-id="38575" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/articoli/recensione-disincanto-della-serie-netflix-matt-groening-40397.html" rel="bookmark" title="Disincanto: recensione della serie Netflix di Matt Groening"><b><span>27 commenti</span>Disincanto: recensione della serie Netflix di Matt Groening</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/disincanto-recensione-della-serie-netflix-matt-groening-recensione-v3-40397-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/disincanto-recensione-della-serie-netflix-matt-groening-recensione-v3-40397-640x16.jpg 900w, https://images.everyeye.it/img-articoli/disincanto-recensione-della-serie-netflix-matt-groening-recensione-v3-40397-300x300.jpg 3840w" sizes="100vw" alt="Disincanto: recensione della serie Netflix di Matt Groening"></li><li><a href="https://serial.everyeye.it/notizie/the-witcher-trapelati-online-copioni-per-casting-340764.html" rel="bookmark" title="The Witcher: trapelati online i copioni per il casting"><b><span>5 commenti</span>The Witcher: trapelati online i copioni per il casting</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-witcher-trapelati-online-copioni-per-casting-v6-340764-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-witcher-trapelati-online-copioni-per-casting-v6-340764-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-witcher-trapelati-online-copioni-per-casting-v6-340764-300x300.jpg 3840w" sizes="100vw" alt="The Witcher: trapelati online i copioni per il casting"></li><li><a href="https://serial.everyeye.it/notizie/lethal-weapon-prime-foto-ufficiali-della-terza-stagione-con-sean-william-scott-340754.html" rel="bookmark" title="Lethal Weapon, prime foto ufficiali della terza stagione con Sean William Scott"><b><span>2 commenti</span>Lethal Weapon, prime foto ufficiali della terza stagione con Sean William Scott</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lethal-weapon-prime-foto-ufficiali-della-terza-stagione-con-sean-william-scott-v4-340754-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lethal-weapon-prime-foto-ufficiali-della-terza-stagione-con-sean-william-scott-v4-340754-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lethal-weapon-prime-foto-ufficiali-della-terza-stagione-con-sean-william-scott-v4-340754-300x300.jpg 3840w" sizes="100vw" alt="Lethal Weapon, prime foto ufficiali della terza stagione con Sean William Scott"></li><li><a href="https://serial.everyeye.it/notizie/alyson-hannigan-sul-reboot-buffy-coinvolgimento-joss-whedon-340840.html" rel="bookmark" title="Alyson Hannigan sul reboot di Buffy e il coinvolgimento di Joss Whedon"><b><span>1 commenti</span>Alyson Hannigan sul reboot di Buffy e il coinvolgimento di Joss Whedon</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/alyson-hannigan-sul-reboot-buffy-coinvolgimento-joss-whedon-v5-340840-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/alyson-hannigan-sul-reboot-buffy-coinvolgimento-joss-whedon-v5-340840-640x16.jpg 900w, https://images.everyeye.it/img-notizie/alyson-hannigan-sul-reboot-buffy-coinvolgimento-joss-whedon-v5-340840-300x300.jpg 3840w" sizes="100vw" alt="Alyson Hannigan sul reboot di Buffy e il coinvolgimento di Joss Whedon"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=340958&_=1534893961" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001079.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000003 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
