<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Primo trailer per l'adattamento tv di The Boys, Simon Pegg è nel cast</title>
<meta name="description" content="Disponibile in rete il primo trailer ufficiale di The Boys, nuova serie tv prodotta da Amazon"/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/ecco-voi-primo-trailer-ufficiale-dell-adattamento-televisivo-the-boys-346292.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/ecco-voi-primo-trailer-ufficiale-dell-adattamento-televisivo-the-boys-346292.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/serial/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeSerieTV"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Primo trailer per l'adattamento tv di The Boys, Simon Pegg è nel cast">
<meta name="twitter:description" content="Disponibile in rete il primo trailer ufficiale di The Boys, nuova serie tv prodotta da Amazon">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/primo-trailer-per-adattamento-tv-the-boys-simon-pegg-nel-cast-v5-346292.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Primo trailer per l'adattamento tv di The Boys, Simon Pegg è nel cast" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/ecco-voi-primo-trailer-ufficiale-dell-adattamento-televisivo-the-boys-346292.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/primo-trailer-per-adattamento-tv-the-boys-simon-pegg-nel-cast-v5-346292.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/primo-trailer-per-adattamento-tv-the-boys-simon-pegg-nel-cast-v5-346292.jpg" />
<meta property="og:description" content="Disponibile in rete il primo trailer ufficiale di The Boys, nuova serie tv prodotta da Amazon" />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/daredevil.punisher" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000988.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93000988.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "346292"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "theboys-stagione1"; var scheda_speciale = "0"; var label_n	= "The Boys - Stagione 1"; var amazon_asin = ""; var id_scheda_pagina = "37385"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "836243" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/ecco-voi-primo-trailer-ufficiale-dell-adattamento-televisivo-the-boys-346292.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '346292');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Fabio Mucci');
ga('set', 'dimension4', '10-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia video">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto<span class="mh">motive</span></a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeSerieTV" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/the-boys-stagione-1/" itemprop="item" title="The Boys - Stagione 1">
			<span itemprop="name">The Boys - Stagione 1</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/the-boys-stagione-1/" itemprop="item" title="Notizie The Boys - Stagione 1">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Primo trailer per l'adattamento tv di The Boys, Simon Pegg è nel cast</h1>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/primo-trailer-per-adattamento-tv-the-boys-simon-pegg-nel-cast-v5-346292-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '37385'; </script>
<div class="video_news_wrapper">
<div class="cont_player_notizia" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/primo-trailer-per-adattamento-tv-the-boys-simon-pegg-nel-cast-v5-346292-1280x720.jpg"><div id="player_eye_3" class="big-embedd"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/FG1EByNnHUU?ecver=1" frameborder="0" allowfullscreen=""></iframe><script>setTimeout(function() { stop_overlay(); }, 2500);</script></div></div><div class="video_correlati">

    <div class="video-s-home">
        <a href="https://serial.everyeye.it/notizie/kaley-cuoco-harley-quinn-nel-teaser-della-nuova-serie-animata-dc-universe-346105.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-346105-360x16.jpg" alt="Video kaley cuoco &egrave; harley quinn nel teaser della nuova serie animata dc universe ">
        </a>
       <a href="https://serial.everyeye.it/notizie/kaley-cuoco-harley-quinn-nel-teaser-della-nuova-serie-animata-dc-universe-346105.html" class="tit-video"><b>kaley cuoco &egrave; harley quinn nel teaser della nuova serie animata dc universe </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://serial.everyeye.it/notizie/the-walking-dead-barlume-speranza-nel-nuovo-promo-della-nona-stagione-345968.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-345968-360x16.jpg" alt="Video the walking dead: un barlume di speranza nel nuovo promo della nona stagione ">
        </a>
       <a href="https://serial.everyeye.it/notizie/the-walking-dead-barlume-speranza-nel-nuovo-promo-della-nona-stagione-345968.html" class="tit-video"><b>the walking dead: un barlume di speranza nel nuovo promo della nona stagione </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://serial.everyeye.it/notizie/titans-azione-trasformazioni-nel-trailer-finale-della-serie-originale-dc-universe-346100.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-346100-360x16.jpg" alt="Video titans, azione e trasformazioni nel trailer finale della serie originale dc universe ">
        </a>
       <a href="https://serial.everyeye.it/notizie/titans-azione-trasformazioni-nel-trailer-finale-della-serie-originale-dc-universe-346100.html" class="tit-video"><b>titans, azione e trasformazioni nel trailer finale della serie originale dc universe </b></a>
    </div>

    <div class="video-s-home">
        <a href="https://serial.everyeye.it/notizie/le-terrificanti-avventure-sabrina-full-trailer-della-serie-online-345964.html" class="mobile-corelati" rel="nofollow">
            <div class="ico-play"></div>
            <img src="https://images.everyeye.it/img-notizie/-345964-360x16.jpg" alt="Video le terrificanti avventure di sabrina: il full trailer della serie &egrave; online! ">
        </a>
       <a href="https://serial.everyeye.it/notizie/le-terrificanti-avventure-sabrina-full-trailer-della-serie-online-345964.html" class="tit-video"><b>le terrificanti avventure di sabrina: il full trailer della serie &egrave; online! </b></a>
    </div>
    
</div>
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/the-boys-stagione-1/" title="The Boys - Stagione 1" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-boys-stagione-1-37385-28x28.jpg" alt="The Boys - Stagione 1"><b>The Boys - Stagione 1</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/the-boys-stagione-1/" class="ico-news" title="The Boys - Stagione 1 notizie"><span>15</span> Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/the-boys-stagione-1/" class="ico-video" title="The Boys - Stagione 1 video"><span>1</span> Video</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/fabio-mucci-10010/" rel="author" title="Fabio Mucci" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Fabio Mucci</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/ecco-voi-primo-trailer-ufficiale-dell-adattamento-televisivo-the-boys-346292.html"/><b><time itemprop="datePublished dateModified" datetime="2018-10-05T22:45:00+02:00">5 Ottobre 2018, ore 22:45</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p><i>Amazon</i> ha diffuso in rete - in occasione del <i>New York Comic-Con</i> - il primo trailer ufficiale dell'adattamento televisivo del noto fumetto <a href="https://serial.everyeye.it/notizie/the-boys-prima-immagine-ufficiale-della-serie-omaggia-copertina-del-fumetto-345106.html"><b>The Boys</b></a>, che potete visionare comodamente dopo il salto.</p><p>E' stato confermato che nello show parteciper&agrave; anche <strong>Simon Pegg</strong> che &egrave; entrato di recente nel cast nei panni di Hughie, personaggio che nel fumetto originale &egrave; stato modellato proprio su di lui.</p>
<p>Basato sull'omonimo fumetto di <strong>Garth Ennis</strong> e <strong>Darick Robertson</strong>, la storia &egrave; incentrata su un gruppo di ragazzi il cui compito sar&agrave; quello di tenere sottocchio il comportamento e le abitudini dei supereroi, intervenendo laddove questi perdano il controllo delle loro azioni. In un mondo in cui i superpoteri sono sempre pi&ugrave; diffusi e coloro che li esercitano diventano sempre pi&ugrave; interessati alla fama, al potere e al sesso, i <strong>The Boys</strong> rappresentano un manipolo di umani investiti dell&rsquo;autorit&agrave; di riportare in ordine i non umani con indosso un mantello.</p>
<p>L'adattamento televisivo di The Boys sar&agrave; curato da <strong>Seth Rogen</strong>, Evan Goldberg ed Eric Kripke. Il pilot sar&agrave; diretto da Dan Trachtenberg, regista di 10 Cloverfield Lane. Lo sviluppo di questo progetto &egrave; dovuto in larga parte al successo di <strong>Preacher</strong>, giunto di recente alla sua terza stagione, senza il quale nessuno lo avrebbe preso in considerazione.</p>
<p>Il gruppo dei The Boys consiste di Billy Butcher (<strong>Karl Urban</strong>), Wee Hughie (Jack Quaid), Mother's Milk (Laz Alonso), Frenchie (Tomer Capon) e Female (Karen Fukuhara). Nel cast anche Erin Moriarty, <a href="https://serial.everyeye.it/notizie/the-boys-jennifer-esposito-si-unisce-cast-della-serie-amazon-seth-rogen-goldberg-342067.html"><strong>Jennifer Esposito</strong></a> ed <strong>Elisabeth Shue</strong>. La serie debutter&agrave; su Amazon Prime Video nel 2019.</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Le ultime <b>Serie TV/Telefilm</b> in Cofanetto <b>BluRay</b> o <b>DVD</b> le trovate in <a href="https://goo.gl/HgJqNb" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">offerta</a> su Amazon.it</p></div><div class="riassunto_guide"><p>Altri contenuti per <b>The Boys - Stagione 1</b></p><ul><li><a href="https://serial.everyeye.it/notizie/the-boys-prima-immagine-ufficiale-della-serie-omaggia-copertina-del-fumetto-345106.html">The Boys: la prima immagine ufficiale della serie omaggia la copertina del fumetto</a></li><li><a href="https://serial.everyeye.it/notizie/the-boys-jennifer-esposito-si-unisce-cast-della-serie-amazon-seth-rogen-goldberg-342067.html">The Boys, Jennifer Esposito si unisce al cast della serie Amazon di Seth Rogen e Goldberg</a></li><li><a href="https://serial.everyeye.it/notizie/the-boys-tomer-capon-sara-il-francese-nella-nuova-serie-seth-rogen-335109.html">The Boys: Tomer Capon sarà Il Francese nella nuova serie di Seth Rogen</a></li><li><a href="https://serial.everyeye.it/notizie/the-boys-serie-non-si-sarebbe-fatta-se-preacher-non-avesse-ottenuto-tanto-successo-334471.html">The Boys la serie non si sarebbe fatta se Preacher non avesse ottenuto tanto successo!</a></li><li><a href="https://serial.everyeye.it/notizie/the-boys-elisabeth-shue-nel-cast-della-serie-amazon-330763.html">The Boys: Elisabeth Shue nel cast della serie Amazon</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/the-conners-justin-long-avra-ruolo-ricorrente-nello-spinoff-pappa-ciccia-346286.html">The Conners: Justin Long avrà un ruolo ricorrente nello spinoff di Pappa e Ciccia</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/the-flash-central-city-diventa-una-zona-guerra-nel-nuovo-trailer-della-quinta-stagione-346293.html">The Flash: Central City diventa una zona di guerra nel nuovo trailer della quinta stagione</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/notizie/titans-prime-reazioni-promuovono-nuova-serie-targata-dc-universe-346045.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="https://serial.everyeye.it/notizie/titans-prime-reazioni-promuovono-nuova-serie-targata-dc-universe-346045.html" rel="bookmark" title="Titans: le prime reazioni promuovono la nuova serie targata DC Universe" class="titolo_ann">Titans: le prime reazioni promuovono la nuova serie targata DC Universe</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/notizie/titans-prime-reazioni-promuovono-nuova-serie-targata-dc-universe-346045.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/titans-prime-reazioni-promuovono-nuova-serie-targata-dc-universe-24730-575x368.jpg" alt="Titans: le prime reazioni promuovono la nuova serie targata DC Universe">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-good-place-serie-comedy-che-parla-etica-40950.html" rel="bookmark" title="The Good Place: la serie comedy che parla di etica" class="titolo_ann">The Good Place: la serie comedy che parla di etica</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-good-place-serie-comedy-che-parla-etica-40950.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-good-place-serie-comedy-che-parla-etica-24729-575x368.jpg" alt="The Good Place: la serie comedy che parla di etica">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>News Serie TV</b>
					<a href="https://serial.everyeye.it/notizie/un-attore-game-of-thrones-potrebbe-aver-svelato-destino-personaggio-346035.html" rel="bookmark" title="Chi è sopravvissuto nell'ultima stagione di Games of Thrones, forse abbiamo un indizio!" class="titolo_ann">Chi è sopravvissuto nell'ultima stagione di Games of Thrones, forse abbiamo un indizio!</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/notizie/un-attore-game-of-thrones-potrebbe-aver-svelato-destino-personaggio-346035.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/chi-sopravvissuto-nell-ultima-stagione-games-of-thrones-forse-abbiamo-indizio-24727-575x368.jpg" alt="Chi è sopravvissuto nell'ultima stagione di Games of Thrones, forse abbiamo un indizio!">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-netflix-serie-vedere-ottobre-2018-40882.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-netflix-serie-vedere-ottobre-2018-40882.html" rel="bookmark" title="Netflix: le serie da vedere a ottobre 2018" class="titolo_ann">Netflix: le serie da vedere a ottobre 2018</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-netflix-serie-vedere-ottobre-2018-40882.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-serie-vedere-ottobre-2018-24725-575x368.jpg" alt="Netflix: le serie da vedere a ottobre 2018">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-the-big-bang-theory-sta-per-finire-ed-bene-40869.html#anchor_commenti" class="com_annx" rel="nofollow">13</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-big-bang-theory-sta-per-finire-ed-bene-40869.html" rel="bookmark" title="The Big Bang Theory sta per finire, ed è un bene" class="titolo_ann">The Big Bang Theory sta per finire, ed è un bene</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-big-bang-theory-sta-per-finire-ed-bene-40869.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-big-bang-theory-sta-per-finire-ed-bene-24726-575x368.jpg" alt="The Big Bang Theory sta per finire, ed è un bene">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-good-place-serie-comedy-che-parla-etica-40950.html" rel="bookmark" title="The Good Place: la serie comedy che parla di etica" class="titolo_ann">The Good Place: la serie comedy che parla di etica</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-good-place-serie-comedy-che-parla-etica-40950.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-good-place-serie-comedy-che-parla-etica-24702-575x368.jpg" alt="The Good Place: la serie comedy che parla di etica">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>The Boys - Stagione 1</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-boys-stagione-1-37385-340.jpg" alt="The Boys - Stagione 1"/> 
            
            <div id="segui37385" data-id="37385" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/un-attore-game-of-thrones-potrebbe-aver-svelato-destino-personaggio-346035.html" rel="bookmark" title="Chi &egrave; sopravvissuto nell'ultima stagione di Games of Thrones, forse abbiamo un indizio!"><b>Chi &egrave; sopravvissuto nell'ultima stagione di Games of Thrones, forse abbiamo un indizio!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/chi-egrave-sopravvissuto-nell-ultima-stagione-games-of-thrones-forse-abbiamo-indizio-v5-346035-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/chi-egrave-sopravvissuto-nell-ultima-stagione-games-of-thrones-forse-abbiamo-indizio-v5-346035-640x16.jpg 900w, https://images.everyeye.it/img-notizie/chi-egrave-sopravvissuto-nell-ultima-stagione-games-of-thrones-forse-abbiamo-indizio-v5-346035-300x300.jpg 3840w" sizes="100vw" alt="Chi &egrave; sopravvissuto nell'ultima stagione di Games of Thrones, forse abbiamo un indizio!"></li><li><a href="https://serial.everyeye.it/notizie/daredevil-3-diavolo-hell-s-kitchen-torna-nel-primo-full-trailer-344699.html" rel="bookmark" title="Daredevil 3: il Diavolo di Hell's Kitchen torna nel primo full trailer"><b><span>8 commenti</span>Daredevil 3: il Diavolo di Hell's Kitchen torna nel primo full trailer</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/daredevil-3-diavolo-hell-s-kitchen-torna-nel-primo-full-trailer-v8-344699-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/daredevil-3-diavolo-hell-s-kitchen-torna-nel-primo-full-trailer-v8-344699-640x16.jpg 900w, https://images.everyeye.it/img-notizie/daredevil-3-diavolo-hell-s-kitchen-torna-nel-primo-full-trailer-v8-344699-300x300.jpg 3840w" sizes="100vw" alt="Daredevil 3: il Diavolo di Hell's Kitchen torna nel primo full trailer"></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-peter-dinklage-felice-della-fine-del-suo-personaggio-346245.html" rel="bookmark" title="Game of Thrones: Peter Dinklage &egrave; felice della fine del suo personaggio."><b><span>1 commenti</span>Game of Thrones: Peter Dinklage &egrave; felice della fine del suo personaggio.</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-peter-dinklage-egrave-felice-della-fine-del-suo-personaggio-v3-346245-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/game-of-thrones-peter-dinklage-egrave-felice-della-fine-del-suo-personaggio-v3-346245-640x16.jpg 900w, https://images.everyeye.it/img-notizie/game-of-thrones-peter-dinklage-egrave-felice-della-fine-del-suo-personaggio-v3-346245-300x300.jpg 3840w" sizes="100vw" alt="Game of Thrones: Peter Dinklage &egrave; felice della fine del suo personaggio."></li><li><a href="https://serial.everyeye.it/notizie/kaley-cuoco-harley-quinn-nel-teaser-della-nuova-serie-animata-dc-universe-346105.html" rel="bookmark" title="Kaley Cuoco &egrave; Harley Quinn nel teaser della nuova serie animata DC Universe"><b>Kaley Cuoco &egrave; Harley Quinn nel teaser della nuova serie animata DC Universe</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kaley-cuoco-egrave-harley-quinn-nel-teaser-della-nuova-serie-animata-dc-universe-v3-346105-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/kaley-cuoco-egrave-harley-quinn-nel-teaser-della-nuova-serie-animata-dc-universe-v3-346105-640x16.jpg 900w, https://images.everyeye.it/img-notizie/kaley-cuoco-egrave-harley-quinn-nel-teaser-della-nuova-serie-animata-dc-universe-v3-346105-300x300.jpg 3840w" sizes="100vw" alt="Kaley Cuoco &egrave; Harley Quinn nel teaser della nuova serie animata DC Universe"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=346292&_=1538791338" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001093.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000004 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
