<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Edge of Tomorrow, i produttori del film contro Warner:"Fanno una serie senza coinvolgerci"</title>
<meta name="description" content="Village Roadshow ha accusato Warner Bros. di avere in cantiere una serie tv su Edge of Tomorrow senza il loro coinvolgimento." />
<link rel="canonical" href="https://serial.everyeye.it/notizie/edge-of-tomorrow-produttori-film-warner-fanno-serie-coinvolgerci-569040.html" />
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/edge-of-tomorrow-produttori-film-warner-fanno-serie-coinvolgerci-569040.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png">
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Edge of Tomorrow, i produttori del film contro Warner:'Fanno una serie senza coinvolgerci'">
<meta name="twitter:description" content="Village Roadshow ha accusato Warner Bros. di avere in cantiere una serie tv su Edge of Tomorrow senza il loro coinvolgimento.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/edge-of-tomorrow-produttori-film-warner-fanno-serie-coinvolgerci-v3-569040.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Edge of Tomorrow, i produttori del film contro Warner:'Fanno una serie senza coinvolgerci'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/edge-of-tomorrow-produttori-film-warner-fanno-serie-coinvolgerci-569040.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/edge-of-tomorrow-produttori-film-warner-fanno-serie-coinvolgerci-v3-569040.jpg" />
<meta property="og:description" content="Village Roadshow ha accusato Warner Bros. di avere in cantiere una serie tv su Edge of Tomorrow senza il loro coinvolgimento." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/davide.sica.3" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" />
<meta property="fb:pages" content="1883764461870598" />

<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    if (Optanon.IsAlertBoxClosed()){
      document.body.style.overflow = "";
    } else {
      document.body.style.overflow = "hidden";
    }  
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/edge-of-tomorrow-produttori-film-warner-fanno-serie-coinvolgerci-v3-569040-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001345.css" type="text/css" />
<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001345.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "569040"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "edgeoftomorrow2"; var scheda_speciale = "0"; var label_n	= "Edge of Tomorrow 2"; var amazon_asin = ""; var id_scheda_pagina = "34248"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/edge-of-tomorrow-produttori-film-warner-fanno-serie-coinvolgerci-569040.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '569040');googletag.pubads().setTargeting('keyword', 'edgeoftomorrow2');googletag.pubads().setTargeting('sistemischeda', 'Digital Download, Blu-Ray, Dvd, Cinema');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Davide Sica');ga('set', 'dimension4', '2-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
<div class="logoitem">
<div class="menu"></div>
<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV" /></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV" width="112" height="21"></span></a>
<script>c_n();</script>
<span class="menu-mobile"></span>
</div>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul class="ul-sys">
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
</ul>
<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
</ul>
<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
</ul>
</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
</div>
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
<div class="reorder">
<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
<span itemprop="name">HOME</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://cinema.everyeye.it/film/edge-of-tomorrow-2/" itemprop="item" title="Edge of Tomorrow 2">
<span itemprop="name">Edge of Tomorrow 2</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://cinema.everyeye.it/notizie/edge-of-tomorrow-2/" itemprop="item" title="Notizie Edge of Tomorrow 2">
<span itemprop="name">Notizie</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
<div class="titolinotizia">
<h1 itemprop="headline">Edge of Tomorrow, i produttori del film contro Warner:"Fanno una serie senza coinvolgerci"</h1>
</div>
<div class="artwork_news altax">
<div id="seguitop34248" data-id="34248" class="segui-contenuto"></div>
<img id="heroImage" src="data:image/jpeg;base64,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" alt="Edge of Tomorrow, i produttori del film contro Warner:'Fanno una serie senza coinvolgerci'" style="filter:blur(10px);">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/edge-of-tomorrow-produttori-film-warner-fanno-serie-coinvolgerci-v3-569040-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '34248'; </script>
<div class="video_news_wrapper">
</div>
</div>
<div id="twitchClass" class="cont-pagina">
<div class="parte-sinistra">
<div class="wrapper-sinistra">
<div class="cont_bottoni_schedax">
<div class="info-gioco">INFORMAZIONI SCHEDA</div>
<ul class="social_containerx">
<li id="commenti_count"><b class="com"></b></li>
<li id="fb_count"><b class="face"></b></li>
<li id="tw_count"><b class="tweet"></b></li>
<li id="whatsup_count"><b class="whatsup"></b></li>
</ul>
<ul class="fast-linked piccolo">
<li class="nome-gioco-scheda">
<a href="https://cinema.everyeye.it/film/edge-of-tomorrow-2/" title="Edge of Tomorrow 2" rel="bookmark">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/edge-of-tomorrow-2-34248-28x28.jpg" alt="Edge of Tomorrow 2"><b>Edge of Tomorrow 2</b>
</a>
</li>
<li><a href="https://cinema.everyeye.it/notizie/edge-of-tomorrow-2/" class="ico-news" title="Edge of Tomorrow 2 notizie">Notizie</a></li>
</ul>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/davide-sica-10095/" rel="author" title="Davide Sica" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Sica</p></a>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
<meta itemprop="width" content="344"><meta itemprop="height" content="60">
</div><meta itemprop="name" content="Everyeye Serie TV">
</div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/edge-of-tomorrow-produttori-film-warner-fanno-serie-coinvolgerci-569040.html" /><b><time itemprop="datePublished" datetime="2022-02-09T10:37:00+01:00">9 Febbraio 2022, ore 10:37</time></b></div>
<div id="inread" class="testo_notizia"><p>Nuova querelle tra lo studio di produzione Village Roadshow e Warner Bros. Dopo la polemica su Matrix Resurrections, lo studio ha accusato la major del tentativo di realizzare una serie tv di <strong>Edge of Tomorrow</strong> senza coinvolgerli. Village Roadshow si occupò della produzione del film di Doug Liman uscito nel 2014.</p><p>A riportare la notizia &egrave; The Playlist. Dopo le accuse per <strong>la distribuzione di Matrix Resurrections</strong> in streaming su HBO Max, Village Roadshow &egrave; tornata alla carica.<br /><br />Secondo lo studio, Warner Bros. starebbe cercando di <strong>privare Village Roadshow dei suoi diritti</strong> continuativi riguardo i derivati.<br />La causa fa riferimento al film Wonka e alla serie tv Edge of Tomorrow. <br /><br /><em>"The WB ha inoltre escogitato vari programmi per privare Village Roadshow dei suoi diritti di compropriet&agrave; e co-investimento nelle opere derivate dai film di cui &egrave; co-proprietaria. Recentemente, dopo aver riconosciuto per iscritto che il proprio film in uscita, intitolato significativamente Wonka, era un prequel di Charlie e la fabbrica di cioccolato di Village Roadshow, WB ha fatto dietrofront, sostenendo che non si trattasse di un prequel e il film originale, Charlie e la fabbrica di cioccolato, non era uno dei titoli in cui Village Roadshow avesse diritti derivati. Le scuse di WB non reggono nemmeno al primo controllo"</em>.<br /><br />Su Edge of Tomorrow, su cui<a href="https://cinema.everyeye.it/notizie/edge-of-tomorrow-sequel-fara-risponde-emily-blunt-516942.html"> Emily Blunt parl&ograve; di un sequel</a>, si legge:<em>"Di recente WB ha deciso di andare avanti con una serie tv basata su Edge of Tomorrow, un altro film di Village Roadshow ma ha insistito che quest'ultima rinunciasse volontariamente ai suoi diritti di co-finanziamento e compropriet&agrave;. Quando Village Roadshow ha rifiutato WB ha alzato tranquillamente la voce: non consentir&agrave; a Village Roadshow di beneficiare di nessuno dei suoi diritti derivati in futuro, nonostante gli oltre 4,5 miliardi di dollari pagati a WB per realizzare e distribuire 91 film. In altre parole, se Village Roadshow non rinuncer&agrave; ai suoi diritti, WB far&agrave; in modo che non valgano nulla"</em>.<br /><br />Se non vi ricordate il film, sul nostro sito trovate la <a href="https://cinema.everyeye.it/articoli/recensione-edge-of-tomorrow-senza-domani-22585.html">recensione di Edge of Tomorrow</a> - Senza domani.</p>
</div>
<div class="box-tag-news">
<div class="fonte"><b>FONTE: </b><a href='https://comicbook.com/movies/news/matrix-resurrections-lawsuit-claims-wb-trying-to-make-edge-of-tomorrow-tv-series-without-original-studio/' rel='nofollow noopener' target='_blank'>Comicbook</a></div>
<div class="nstellette"><b>Quanto è interessante?</b>
<ul id="valutazione">
<li id="val1"></li>
<li id="val2"></li>
<li id="val3"></li>
<li id="val4"></li>
<li id="val5"></li>
</ul><i>1</i>
</div>
<div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Davide Sica (dsica87@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/edge-of-tomorrow-produttori-film-warner-fanno-serie-coinvolgerci-569040.html" rel="nofollow"></a></div>
<div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('edgeoftomorrow2');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Edge of Tomorrow 2</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/edge-of-tomorrow-sequel-fara-risponde-emily-blunt-516942.html">Edge of Tomorrow: il sequel si farà? Risponde Emily Blunt</a></li><li><a href="https://cinema.everyeye.it/notizie/edge-of-tomorrow-2-sequel-film-tom-cruise-emily-blunt-505829.html">Edge of Tomorrow 2, che fine ha fatto il sequel del film con Tom Cruise ed Emily Blunt?</a></li><li><a href="https://cinema.everyeye.it/notizie/tom-cruise-mano-destino-edge-of-tomorrow-2-perche-493178.html">Tom Cruise ha in mano il destino di Edge of Tomorrow 2: ecco perché</a></li><li><a href="https://cinema.everyeye.it/notizie/emily-blunt-parla-edge-of-tomorrow-2-tom-cruise-la-storia-assurda-486129.html">Emily Blunt parla di Edge of Tomorrow 2 con Tom Cruise: "La storia è fantastica!"</a></li><li><a href="https://cinema.everyeye.it/notizie/emily-blunt-spera-edge-of-tomorrow-2-davvero-432436.html">Emily Blunt spera che Edge of Tomorrow 2 si faccia davvero</a></li></ul></div><ol class="nav_articoli mhun">
<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/kanye-west-relazione-aperta-chi-569036.html">Kanye West ha una nuova relazione (aperta): ecco con chi</a>
</ol>
<div class="cont_taboola">
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
<div class="barra_annunciox">
<span>
<a href="https://serial.everyeye.it/articoli/recensione-disincanto-4-matt-groening-firma-stagione-migliore-56315.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
</span>
<span>
<b>Recensione Serie TV</b>
<a href="https://serial.everyeye.it/articoli/recensione-disincanto-4-matt-groening-firma-stagione-migliore-56315.html" rel="bookmark" title="Disincanto 4 Recensione: Matt Groening firma la stagione migliore" class="titolo_ann">Disincanto 4 Recensione: Matt Groening firma la stagione migliore</a>
</span>
</div>
<a href="https://serial.everyeye.it/articoli/recensione-disincanto-4-matt-groening-firma-stagione-migliore-56315.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/disincanto-4-recensione-matt-groening-firma-stagione-migliore-41224-575x368.webp" alt="Disincanto 4 Recensione: Matt Groening firma la stagione migliore">
</a>
</article><article data-id="2">
<div class="barra_annunciox">
<span>
<b>Recensione Serie TV</b>
<a href="https://serial.everyeye.it/articoli/recensione-snowpiercer-3x03-battaglia-due-locomotive-56308.html" rel="bookmark" title="Snowpiercer 3x03 Recensione: la battaglia delle due locomotive" class="titolo_ann">Snowpiercer 3x03 Recensione: la battaglia delle due locomotive</a>
</span>
</div>
<a href="https://serial.everyeye.it/articoli/recensione-snowpiercer-3x03-battaglia-due-locomotive-56308.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/snowpiercer-3x03-recensione-battaglia-due-locomotive-41220-575x368.webp" alt="Snowpiercer 3x03 Recensione: la battaglia delle due locomotive">
</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
<div class="barra_annunciox">
<span>
<a href="https://serial.everyeye.it/articoli/recensione-murderville-crime-improvvisato-netflix-56250.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
</span>
<span>
<b>Recensione Serie TV</b>
<a href="https://serial.everyeye.it/articoli/recensione-murderville-crime-improvvisato-netflix-56250.html" rel="bookmark" title="Murderville Recensione: il crime improvvisato di Netflix" class="titolo_ann">Murderville Recensione: il crime improvvisato di Netflix</a>
</span>
</div>
<a href="https://serial.everyeye.it/articoli/recensione-murderville-crime-improvvisato-netflix-56250.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/murderville-recensione-crime-improvvisato-netflix-41211-575x368.webp" alt="Murderville Recensione: il crime improvvisato di Netflix">
</a>
</article><article data-id="4">
<div class="barra_annunciox">
<span>
<a href="https://serial.everyeye.it/notizie/signore-anelli-anelli-potere-trailer-arriva-13-febbraio-568652.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
</span>
<span>
<b>News Serie TV</b>
<a href="https://serial.everyeye.it/notizie/signore-anelli-anelli-potere-trailer-arriva-13-febbraio-568652.html" rel="bookmark" title="Il Signore degli Anelli: Gli Anelli del Potere, il trailer arriva il 13 febbraio!" class="titolo_ann">Il Signore degli Anelli: Gli Anelli del Potere, il trailer arriva il 13 febbraio</a>
</span>
</div>
<a href="https://serial.everyeye.it/notizie/signore-anelli-anelli-potere-trailer-arriva-13-febbraio-568652.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-signore-anelli-anelli-potere-trailer-arriva-13-febbraio-v4-41207-575x368.webp" alt="Il Signore degli Anelli: Gli Anelli del Potere, il trailer arriva il 13 febbraio">
</a>
</article><article data-id="5">
<div class="barra_annunciox">
<span>
<a href="https://serial.everyeye.it/articoli/speciale-angel-storia-segreti-spin-off-buffy-disney-56247.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
</span>
<span>
<b>Speciale Serie TV</b>
<a href="https://serial.everyeye.it/articoli/speciale-angel-storia-segreti-spin-off-buffy-disney-56247.html" rel="bookmark" title="Angel: storia e segreti dello spin-off di Buffy su Disney+" class="titolo_ann">Angel: storia e segreti dello spin-off di Buffy su Disney+</a>
</span>
</div>
<a href="https://serial.everyeye.it/articoli/speciale-angel-storia-segreti-spin-off-buffy-disney-56247.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/angel-storia-segreti-spin-off-buffy-disney-41205-575x368.webp" alt="Angel: storia e segreti dello spin-off di Buffy su Disney+">
</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
<div class="barra_annunciox">
<span>
<b>Recensione Serie TV</b>
<a href="https://serial.everyeye.it/articoli/recensione-after-life-3-capitolo-lutto-ricky-gervais-56273.html" rel="bookmark" title="After Life 3 Recensione: l''ultimo capitolo del lutto visto da Ricky Gervais" class="titolo_ann">After Life 3 Recensione: l'ultimo capitolo del lutto visto da Ricky Gervais</a>
</span>
</div>
<a href="https://serial.everyeye.it/articoli/recensione-after-life-3-capitolo-lutto-ricky-gervais-56273.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/after-life-3-recensione-capitolo-lutto-ricky-gervais-41196-575x368.webp" alt="After Life 3 Recensione: l'ultimo capitolo del lutto visto da Ricky Gervais">
</a>
</article></div></div>
</div>
</div>
<div id="twitch" class="parte-destra">
<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale">
<div class="titolo_nella_scheda">
<h2>Edge of Tomorrow 2</h2>
</div>
<div class="cover_big">
 <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/edge-of-tomorrow-2-34248-340.jpg" alt="Edge of Tomorrow 2" />
<div id="segui34248" data-id="34248" class="segui-contenuto"></div>
</div>
<ul class="informazioni-scheda">
</ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/better-call-saul-teaser-svela-data-uscita-stagione-6-568747.html" rel="bookmark" title="Better Call Saul: il nuovo teaser svela la data di uscita della stagione 6"><b><span>2 commenti</span>Better Call Saul: il nuovo teaser svela la data di uscita della stagione 6</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/better-call-saul-teaser-svela-data-uscita-stagione-6-v3-568747-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/better-call-saul-teaser-svela-data-uscita-stagione-6-v3-568747-640x16.webp 900w, https://images.everyeye.it/img-notizie/better-call-saul-teaser-svela-data-uscita-stagione-6-v3-568747-300x300.webp 3840w" sizes="100vw" alt="Better Call Saul: il nuovo teaser svela la data di uscita della stagione 6"></li><li><a href="https://serial.everyeye.it/notizie/signore-anelli-anelli-potere-chi-personaggi-poster-568955.html" rel="bookmark" title="Il Signore degli Anelli: Gli Anelli del Potere, chi sono tutti i personaggi dei poster"><b>Il Signore degli Anelli: Gli Anelli del Potere, chi sono tutti i personaggi dei poster</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-signore-anelli-anelli-potere-chi-personaggi-poster-v5-568955-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/il-signore-anelli-anelli-potere-chi-personaggi-poster-v5-568955-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-signore-anelli-anelli-potere-chi-personaggi-poster-v5-568955-300x300.webp 3840w" sizes="100vw" alt="Il Signore degli Anelli: Gli Anelli del Potere, chi sono tutti i personaggi dei poster"></li><li><a href="https://serial.everyeye.it/notizie/sanremo-2022-polemica-fuorionda-ferilli-sta-pezzo-m-da-568580.html" rel="bookmark" title="Sanremo 2022, &egrave; polemica per il fuorionda della Ferilli: 'Sta facendo il pezzo di m**da'"><b>Sanremo 2022, &egrave; polemica per il fuorionda della Ferilli: "Sta facendo il pezzo di m**da"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sanremo-2022-egrave-polemica-fuorionda-ferilli-sta-pezzo-m-da-v3-568580-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/sanremo-2022-egrave-polemica-fuorionda-ferilli-sta-pezzo-m-da-v3-568580-640x16.webp 900w, https://images.everyeye.it/img-notizie/sanremo-2022-egrave-polemica-fuorionda-ferilli-sta-pezzo-m-da-v3-568580-300x300.webp 3840w" sizes="100vw" alt="Sanremo 2022, &egrave; polemica per il fuorionda della Ferilli: 'Sta facendo il pezzo di m**da'"></li><li><a href="https://serial.everyeye.it/notizie/pam-tommy-incredibile-trasformazione-lily-james-pamela-anderson-568754.html" rel="bookmark" title="Pam & Tommy: ecco  come &egrave; avvenuta la trasformazione di Lily James in Pamela Anderson"><b>Pam & Tommy: ecco come &egrave; avvenuta la trasformazione di Lily James in Pamela Anderson</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/pam-tommy-come-egrave-avvenuta-trasformazione-lily-james-pamela-anderson-v4-568754-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/pam-tommy-come-egrave-avvenuta-trasformazione-lily-james-pamela-anderson-v4-568754-640x16.webp 900w, https://images.everyeye.it/img-notizie/pam-tommy-come-egrave-avvenuta-trasformazione-lily-james-pamela-anderson-v4-568754-300x300.webp 3840w" sizes="100vw" alt="Pam & Tommy: ecco  come &egrave; avvenuta la trasformazione di Lily James in Pamela Anderson"></li><li><a href="https://serial.everyeye.it/notizie/the-book-of-boba-fett-1x07-durera-episodio-finale-568963.html" rel="bookmark" title="The Book of Boba Fett 1x07, quanto durer&agrave; l'episodio finale?"><b>The Book of Boba Fett 1x07, quanto durer&agrave; l'episodio finale?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-book-of-boba-fett-1x07-durer-agrave-episodio-finale-v4-568963-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-book-of-boba-fett-1x07-durer-agrave-episodio-finale-v4-568963-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-book-of-boba-fett-1x07-durer-agrave-episodio-finale-v4-568963-300x300.webp 3840w" sizes="100vw" alt="The Book of Boba Fett 1x07, quanto durer&agrave; l'episodio finale?"></li><li><a href="https://serial.everyeye.it/notizie/signore-anelli-anelli-potere-trailer-arriva-13-febbraio-568652.html" rel="bookmark" title="Il Signore degli Anelli: Gli Anelli del Potere, il trailer arriva il 13 febbraio!"><b><span>5 commenti</span>Il Signore degli Anelli: Gli Anelli del Potere, il trailer arriva il 13 febbraio!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-signore-anelli-anelli-potere-trailer-arriva-13-febbraio-v3-568652-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/il-signore-anelli-anelli-potere-trailer-arriva-13-febbraio-v3-568652-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-signore-anelli-anelli-potere-trailer-arriva-13-febbraio-v3-568652-300x300.webp 3840w" sizes="100vw" alt="Il Signore degli Anelli: Gli Anelli del Potere, il trailer arriva il 13 febbraio!"></li><li><a href="https://serial.everyeye.it/notizie/disney-plus-secondo-fonti-interne-produzione-reality-disastro-568774.html" rel="bookmark" title="Disney Plus: secondo fonti interne la produzione dei reality sarebbe 'un disastro'"><b><span>1 commenti</span>Disney Plus: secondo fonti interne la produzione dei reality sarebbe "un disastro"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/disney-plus-secondo-fonti-interne-produzione-reality-un-disastro-v3-568774-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/disney-plus-secondo-fonti-interne-produzione-reality-un-disastro-v3-568774-640x16.webp 900w, https://images.everyeye.it/img-notizie/disney-plus-secondo-fonti-interne-produzione-reality-un-disastro-v3-568774-300x300.webp 3840w" sizes="100vw" alt="Disney Plus: secondo fonti interne la produzione dei reality sarebbe 'un disastro'"></li><li><a href="https://serial.everyeye.it/articoli/speciale-angel-storia-segreti-spin-off-buffy-disney-56247.html" rel="bookmark" title="Angel: storia e segreti dello spin-off di Buffy su Disney+"><b><span>3 commenti</span>Angel: storia e segreti dello spin-off di Buffy su Disney+</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/angel-storia-segreti-spin-off-buffy-disney-speciale-v5-56247-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/angel-storia-segreti-spin-off-buffy-disney-speciale-v5-56247-640x16.webp 900w, https://images.everyeye.it/img-articoli/angel-storia-segreti-spin-off-buffy-disney-speciale-v5-56247-300x300.webp 3840w" sizes="100vw" alt="Angel: storia e segreti dello spin-off di Buffy su Disney+"></li><li><a href="https://serial.everyeye.it/notizie/star-wars-serie-tv-usciranno-2022-calendario-provvisorio-568875.html" rel="bookmark" title="Star Wars, quali serie TV usciranno nel 2022? Il calendario provvisorio"><b>Star Wars, quali serie TV usciranno nel 2022? Il calendario provvisorio</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/star-wars-serie-tv-usciranno-2022-calendario-provvisorio-v4-568875-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/star-wars-serie-tv-usciranno-2022-calendario-provvisorio-v4-568875-640x16.webp 900w, https://images.everyeye.it/img-notizie/star-wars-serie-tv-usciranno-2022-calendario-provvisorio-v4-568875-300x300.webp 3840w" sizes="100vw" alt="Star Wars, quali serie TV usciranno nel 2022? Il calendario provvisorio"></li><li><a href="https://serial.everyeye.it/notizie/reacher-2-quando-esce-prime-video-prossima-stagione-568733.html" rel="bookmark" title="Reacher 2, quando esce su Prime Video la prossima stagione?"><b><span>4 commenti</span>Reacher 2, quando esce su Prime Video la prossima stagione?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/reacher-2-quando-esce-prime-video-prossima-stagione-v5-568733-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/reacher-2-quando-esce-prime-video-prossima-stagione-v5-568733-640x16.webp 900w, https://images.everyeye.it/img-notizie/reacher-2-quando-esce-prime-video-prossima-stagione-v5-568733-300x300.webp 3840w" sizes="100vw" alt="Reacher 2, quando esce su Prime Video la prossima stagione?"></li></ul></div>
</div>
</div>
</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel"> <div class="cont_login"> <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on"> <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32" /></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32" /><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN" /></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=569040&_=1644403103" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001394.js" type="text/javascript" defer></script>
<script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>

<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>


<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
</div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
