<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Elisa di Rivombrosa, Alessandro Preziosi non fu la prima scelta per il ruolo di Fabrizio</title>
<meta name="description" content="Forse non tutti sanno che, inizialmente, ad ottenere il ruolo del Conte Fabrizio Ristori nella serie Elisa di Rivombrosa fu un altro attore."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/elisa-rivombrosa-alessandro-preziosi-non-scelta-ruolo-fabrizio-455679.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/elisa-rivombrosa-alessandro-preziosi-non-scelta-ruolo-fabrizio-455679.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Elisa di Rivombrosa, Alessandro Preziosi non fu la prima scelta per il ruolo di Fabrizio">
<meta name="twitter:description" content="Forse non tutti sanno che, inizialmente, ad ottenere il ruolo del Conte Fabrizio Ristori nella serie Elisa di Rivombrosa fu un altro attore.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/elisa-rivombrosa-alessandro-preziosi-non-scelta-ruolo-fabrizio-v4-455679.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Elisa di Rivombrosa, Alessandro Preziosi non fu la prima scelta per il ruolo di Fabrizio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/elisa-rivombrosa-alessandro-preziosi-non-scelta-ruolo-fabrizio-455679.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/elisa-rivombrosa-alessandro-preziosi-non-scelta-ruolo-fabrizio-v4-455679.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/elisa-rivombrosa-alessandro-preziosi-non-scelta-ruolo-fabrizio-v4-455679.jpg" />
<meta property="og:description" content="Forse non tutti sanno che, inizialmente, ad ottenere il ruolo del Conte Fabrizio Ristori nella serie Elisa di Rivombrosa fu un altro attore." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/laura.silvestri.ls222" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001323.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001323.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "455679"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "programmitv"; var scheda_speciale = "0"; var label_n	= "Programmi TV"; var amazon_asin = ""; var id_scheda_pagina = "44206"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/elisa-rivombrosa-alessandro-preziosi-non-scelta-ruolo-fabrizio-455679.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '455679');googletag.pubads().setTargeting('keyword', 'programmitv');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Laura Silvestri');ga('set', 'dimension4', '7-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/programmi-tv/" itemprop="item" title="Programmi TV">
			<span itemprop="name">Programmi TV</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/programmi-tv/" itemprop="item" title="Notizie Programmi TV">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Elisa di Rivombrosa, Alessandro Preziosi non fu la prima scelta per il ruolo di Fabrizio</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop44206" data-id="44206" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/elisa-rivombrosa-alessandro-preziosi-non-scelta-ruolo-fabrizio-v4-455679-1280x720.jpg" alt="Elisa di Rivombrosa, Alessandro Preziosi non fu la prima scelta per il ruolo di Fabrizio">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/elisa-rivombrosa-alessandro-preziosi-non-scelta-ruolo-fabrizio-v4-455679-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '44206'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/programmi-tv/" title="Programmi TV" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/programmi-tv-v4-44206-28x28.jpg" alt="Programmi TV"><b>Programmi TV</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/programmi-tv/" class="ico-news" title="Programmi TV notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/programmi-tv/" class="ico-video" title="Programmi TV video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/programmi-tv/" class="ico-img" title="Programmi TV immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/laura-silvestri-10312/" rel="author" title="Laura Silvestri" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Laura Silvestri</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/elisa-rivombrosa-alessandro-preziosi-non-scelta-ruolo-fabrizio-455679.html"/><b><time itemprop="datePublished" datetime="2020-07-04T20:11:00+02:00">4 Luglio 2020, ore 20:11</time></b></div>

					<div id="inread" class="testo_notizia"><p>Da sabato 20 giugno su Canale 5 vengono trasmesse le repliche di una delle fiction italiane più amate dal pubblico nostrano, <strong>Elisa di Rivombrosa</strong>. Ma forse non sono tutti a conoscenza del fatto che uno dei suoi protagonisti, il Conte Fabrizio Ristori, in un primo momento avrebbe dovuto avere il volto di un altro attore. 


</p><p>Stando a quanto riportato sulle pagine di TV Sorrisi e Canzoni (via I<a href="https://www.ilfattoquotidiano.it/2020/07/04/elisa-di-rivombrosa-il-colpo-di-scena-dopo-anni-la-parte-principale-non-doveva-essere-di-alessandro-preziosi/5857475/" target="_blank" rel="nofollow noopener">l Fatto Quotidiano</a>), infatti, in un primo giro di provini, la parte dell'affascinante Conte Ristori and&ograve; ad <strong>Alessio Boni</strong> (La Meglio Giovent&ugrave;, The Tourist), che per&ograve; rinunci&ograve; in favore di un altro ruolo che gli fu offerto.</p>
<p>"<em>Il protagonista maschile avrebbe dovuto essere Alessio Boni, ma Marco Tullio Giordana lo scelse per &lsquo;La meglio giovent&ugrave;&rsquo; e lui decise di andare, perch&eacute; era un ruolo pi&ugrave; nelle sue corde</em>" spiega la creatrice della serie, <strong>Cinzia TH Torrini</strong>.</p>
<p>"<em>Ricominciai allora con i provini e scelsi Alessandro Preziosi: aveva la fisicit&agrave; e la personalit&agrave; giuste</em>" continua, e poi aggiunge in merito ai provini con la collega <strong>Vittoria Puccini</strong>, l'interprete di Elisa, che poi divent&ograve; la compagna di Preziosi anche nella vita reale "<em>Alessandro sfior&ograve; il braccio di Vittoria, lei divent&ograve; rossa come un peperone e lui prese la scossa</em>".</p>
<p>&Egrave; difficile ormai immaginarsi Fabrizio con il volto di qualcuno che non sia <strong>Alessandro Preziosi</strong>, ma chiss&agrave; come sarebbe andata se Boni avesse invece accettato il ruolo...</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b>TV Sorrisi e Canzoni </div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Laura Silvestri (laurasilvestri9222@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/elisa-rivombrosa-alessandro-preziosi-non-scelta-ruolo-fabrizio-455679.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('programmitv');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Programmi TV</b></p><ul><li><a href="https://serial.everyeye.it/notizie/temptation-island-anna-inganna-andrea-lorenzo-amoruso-arrabbia-reazione-virale-455409.html">Temptation Island, Anna inganna Andrea e Lorenzo Amoruso si arrabbia: la reazione è virale</a></li><li><a href="https://serial.everyeye.it/notizie/serie-a-atalanta-napoli-dazn-nuova-canzone-pinguini-tattici-nucleari-455281.html">Serie A, prima di Atalanta-Napoli su Dazn la nuova canzone dei Pinguini Tattici Nucleari</a></li><li><a href="https://serial.everyeye.it/notizie/pierluigi-diaco-battibecca-monica-setta-vuoi-condurre-tu-455177.html">Io e Te, Pierluigi Diaco battibecca con Monica Setta: "Vuoi condurre tu?"</a></li><li><a href="https://serial.everyeye.it/notizie/sabrina-salerno-scatto-bikini-instagram-non-rivali-455128.html">Sabrina Salerno, altro scatto in bikini: su Instagram non ha rivali</a></li><li><a href="https://serial.everyeye.it/notizie/-e-per-gaffe-anna-falchi-conduttrice-dimentica-programma-455031.html">"C'è tempo per...", gaffe di Anna Falchi: la conduttrice dimentica il titolo del programma</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/peaky-blinders-emmett-j-scalan-assicura-la-stagione-6-testa-zz-455667.html">Peaky Blinders, Emmett J Scalan assicura: "La stagione 6 è fuori di testa, c*zz*"</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/vikings-8-serie-guardare-fan-show-455686.html">Vikings, 8 serie da guardare se siete fan dello show</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-decalogo-kie-347-lowski-prime-video-miglior-serie-tv-sempre-49278.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-decalogo-kie-347-lowski-prime-video-miglior-serie-tv-sempre-49278.html" rel="bookmark" title="Decalogo di Kie&#347;lowski: su Prime Video la miglior serie tv di sempre" class="titolo_ann">Decalogo di Kie&#347;lowski: su Prime Video la miglior serie tv di sempre</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-decalogo-kie-347-lowski-prime-video-miglior-serie-tv-sempre-49278.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/decalogo-kie-347-lowski-prime-video-miglior-serie-tv-sempre-33700-575x368.jpg" alt="Decalogo di Kie&#347;lowski: su Prime Video la miglior serie tv di sempre">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/anteprima-fallout-sbarca-tv-cosa-possiamo-aspettarci-serie-amazon-49275.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/anteprima-fallout-sbarca-tv-cosa-possiamo-aspettarci-serie-amazon-49275.html" rel="bookmark" title="Fallout sbarca in TV: cosa possiamo aspettarci dalla serie Amazon?" class="titolo_ann">Fallout sbarca in TV: cosa possiamo aspettarci dalla serie Amazon?</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/anteprima-fallout-sbarca-tv-cosa-possiamo-aspettarci-serie-amazon-49275.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fallout-sbarca-tv-cosa-possiamo-aspettarci-serie-amazon-v2-33692-575x368.jpg" alt="Fallout sbarca in TV: cosa possiamo aspettarci dalla serie Amazon?">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-warrior-nun-guerra-suore-demoni-sbarca-netflix-49255.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-warrior-nun-guerra-suore-demoni-sbarca-netflix-49255.html" rel="bookmark" title="Warrior Nun Recensione: la guerra tra suore e demoni sbarca su Netflix" class="titolo_ann">Warrior Nun Recensione: la guerra tra suore e demoni sbarca su Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-warrior-nun-guerra-suore-demoni-sbarca-netflix-49255.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/warrior-nun-recensione-guerra-suore-demoni-sbarca-netflix-33680-575x368.jpg" alt="Warrior Nun Recensione: la guerra tra suore e demoni sbarca su Netflix">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-what-we-do-in-the-shadows-2-torna-serie-comedy-vampiri-49251.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-what-we-do-in-the-shadows-2-torna-serie-comedy-vampiri-49251.html" rel="bookmark" title="What We Do In The Shadows 2 Recensione: torna la serie comedy sui vampiri" class="titolo_ann">What We Do In The Shadows 2 Recensione: torna la serie comedy sui vampiri</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-what-we-do-in-the-shadows-2-torna-serie-comedy-vampiri-49251.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/what-we-do-the-shadows-2-recensione-torna-serie-comedy-vampiri-33676-575x368.jpg" alt="What We Do In The Shadows 2 Recensione: torna la serie comedy sui vampiri">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-word-generation-q-il-sequel-famosa-serie-lgbt-49237.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-word-generation-q-il-sequel-famosa-serie-lgbt-49237.html" rel="bookmark" title="The L Word: Generation Q. Il sequel della più famosa serie LGBT" class="titolo_ann">The L Word: Generation Q. Il sequel della più famosa serie LGBT</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-word-generation-q-il-sequel-famosa-serie-lgbt-49237.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-l-word-generation-q-sequel-famosa-serie-lgbt-33665-575x368.jpg" alt="The L Word: Generation Q. Il sequel della più famosa serie LGBT">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-amazon-prime-video-serie-tv-streaming-luglio-2020-49246.html" rel="bookmark" title="Amazon Prime Video: tutte le serie tv in streaming a luglio 2020" class="titolo_ann">Amazon Prime Video: tutte le serie tv in streaming a luglio 2020</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-amazon-prime-video-serie-tv-streaming-luglio-2020-49246.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amazon-prime-video-serie-tv-streaming-luglio-2020-v2-33650-575x368.jpg" alt="Amazon Prime Video: tutte le serie tv in streaming a luglio 2020">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Programmi TV</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/programmi-tv-v4-44206-340.jpg" alt="Programmi TV"/> 
            
            <div id="segui44206" data-id="44206" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/casa-carta-stoccolma-parla-scena-complessa-girare-volevamo-morire-455463.html" rel="bookmark" title="La casa di carta: Stoccolma parla della scena pi&ugrave; complessa da girare: 'Volevamo morire'"><b>La casa di carta: Stoccolma parla della scena pi&ugrave; complessa da girare: "Volevamo morire"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-casa-carta-stoccolma-parla-scena-pi-ugrave-complessa-girare-volevamo-morire-v4-455463-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-casa-carta-stoccolma-parla-scena-pi-ugrave-complessa-girare-volevamo-morire-v4-455463-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-casa-carta-stoccolma-parla-scena-pi-ugrave-complessa-girare-volevamo-morire-v4-455463-300x300.jpg 3840w" sizes="100vw" alt="La casa di carta: Stoccolma parla della scena pi&ugrave; complessa da girare: 'Volevamo morire'"></li><li><a href="https://serial.everyeye.it/notizie/the-big-bang-theory-kaley-cuoco-celebra-secondo-anniversario-matrimonio-455441.html" rel="bookmark" title="The Big Bang Theory, Kaley Cuoco celebra il suo secondo anniversario di matrimonio"><b><span>1 commenti</span>The Big Bang Theory, Kaley Cuoco celebra il suo secondo anniversario di matrimonio</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-big-bang-theory-kaley-cuoco-celebra-secondo-anniversario-matrimonio-v4-455441-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-big-bang-theory-kaley-cuoco-celebra-secondo-anniversario-matrimonio-v4-455441-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-big-bang-theory-kaley-cuoco-celebra-secondo-anniversario-matrimonio-v4-455441-300x300.jpg 3840w" sizes="100vw" alt="The Big Bang Theory, Kaley Cuoco celebra il suo secondo anniversario di matrimonio"></li><li><a href="https://serial.everyeye.it/notizie/the-witcher-henry-cavill-interpretare-geralt-conseguenze-cane-455425.html" rel="bookmark" title="The Witcher, Henry Cavill: 'Interpretare Geralt ha avuto delle conseguenze sul mio cane'"><b><span>1 commenti</span>The Witcher, Henry Cavill: "Interpretare Geralt ha avuto delle conseguenze sul mio cane"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-witcher-henry-cavill-interpretare-geralt-conseguenze-cane-v3-455425-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-witcher-henry-cavill-interpretare-geralt-conseguenze-cane-v3-455425-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-witcher-henry-cavill-interpretare-geralt-conseguenze-cane-v3-455425-300x300.jpg 3840w" sizes="100vw" alt="The Witcher, Henry Cavill: 'Interpretare Geralt ha avuto delle conseguenze sul mio cane'"></li><li><a href="https://serial.everyeye.it/notizie/the-100-cosa-successo-bellamy-parla-lindsey-morgan-455475.html" rel="bookmark" title="The 100, cosa &egrave; successo a Bellamy? Parla Lindsey Morgan"><b>The 100, cosa &egrave; successo a Bellamy? Parla Lindsey Morgan</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-100-cosa-egrave-successo-bellamy-parla-lindsey-morgan-v4-455475-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-100-cosa-egrave-successo-bellamy-parla-lindsey-morgan-v4-455475-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-100-cosa-egrave-successo-bellamy-parla-lindsey-morgan-v4-455475-300x300.jpg 3840w" sizes="100vw" alt="The 100, cosa &egrave; successo a Bellamy? Parla Lindsey Morgan"></li><li><a href="https://serial.everyeye.it/notizie/riverdale-cole-sprouse-tenera-foto-fratello-social-web-scatena-455476.html" rel="bookmark" title="Riverdale, Cole Sprouse in una tenera foto col fratello sui social: il web si scatena"><b>Riverdale, Cole Sprouse in una tenera foto col fratello sui social: il web si scatena</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/riverdale-cole-sprouse-tenera-foto-fratello-social-web-scatena-v3-455476-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/riverdale-cole-sprouse-tenera-foto-fratello-social-web-scatena-v3-455476-640x16.jpg 900w, https://images.everyeye.it/img-notizie/riverdale-cole-sprouse-tenera-foto-fratello-social-web-scatena-v3-455476-300x300.jpg 3840w" sizes="100vw" alt="Riverdale, Cole Sprouse in una tenera foto col fratello sui social: il web si scatena"></li><li><a href="https://serial.everyeye.it/articoli/speciale-decalogo-kie-347-lowski-prime-video-miglior-serie-tv-sempre-49278.html" rel="bookmark" title="Decalogo di Kie&#347;lowski: su Prime Video la miglior serie tv di sempre"><b><span>2 commenti</span>Decalogo di Kie&#347;lowski: su Prime Video la miglior serie tv di sempre</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/decalogo-kie-347-lowski-prime-video-miglior-serie-tv-sempre-speciale-v2-49278-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/decalogo-kie-347-lowski-prime-video-miglior-serie-tv-sempre-speciale-v2-49278-640x16.jpg 900w, https://images.everyeye.it/img-articoli/decalogo-kie-347-lowski-prime-video-miglior-serie-tv-sempre-speciale-v2-49278-300x300.jpg 3840w" sizes="100vw" alt="Decalogo di Kie&#347;lowski: su Prime Video la miglior serie tv di sempre"></li><li><a href="https://serial.everyeye.it/notizie/peaky-blinders-5-finale-shock-billy-grade-conferma-teoria-fan-455542.html" rel="bookmark" title="Peaky Blinders 5 e il finale shock: Billy Grade conferma la teoria di un fan"><b>Peaky Blinders 5 e il finale shock: Billy Grade conferma la teoria di un fan</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/peaky-blinders-5-finale-shock-billy-grade-conferma-teoria-fan-v4-455542-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/peaky-blinders-5-finale-shock-billy-grade-conferma-teoria-fan-v4-455542-640x16.jpg 900w, https://images.everyeye.it/img-notizie/peaky-blinders-5-finale-shock-billy-grade-conferma-teoria-fan-v4-455542-300x300.jpg 3840w" sizes="100vw" alt="Peaky Blinders 5 e il finale shock: Billy Grade conferma la teoria di un fan"></li><li><a href="https://serial.everyeye.it/notizie/dark-showrunner-non-sanno-come-addio-serie-netflix-455571.html" rel="bookmark" title="Dark, gli showrunner non sanno come dire addio alla serie Netflix"><b><span>1 commenti</span>Dark, gli showrunner non sanno come dire addio alla serie Netflix</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dark-showrunner-non-sanno-come-addio-serie-netflix-v3-455571-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dark-showrunner-non-sanno-come-addio-serie-netflix-v3-455571-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dark-showrunner-non-sanno-come-addio-serie-netflix-v3-455571-300x300.jpg 3840w" sizes="100vw" alt="Dark, gli showrunner non sanno come dire addio alla serie Netflix"></li><li><a href="https://serial.everyeye.it/notizie/antonino-cannavacciuolo-confessa-ho-perso-29-chili-dieta-seguito-455466.html" rel="bookmark" title="Antonino Cannavacciuolo si confessa: 'ho perso 29 chili', ecco la dieta che ha seguito"><b>Antonino Cannavacciuolo si confessa: "ho perso 29 chili", ecco la dieta che ha seguito</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/antonino-cannavacciuolo-confessa-ho-perso-29-chili-dieta-seguito-v3-455466-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/antonino-cannavacciuolo-confessa-ho-perso-29-chili-dieta-seguito-v3-455466-640x16.jpg 900w, https://images.everyeye.it/img-notizie/antonino-cannavacciuolo-confessa-ho-perso-29-chili-dieta-seguito-v3-455466-300x300.jpg 3840w" sizes="100vw" alt="Antonino Cannavacciuolo si confessa: 'ho perso 29 chili', ecco la dieta che ha seguito"></li><li><a href="https://serial.everyeye.it/notizie/fallout-arrivano-nuove-indiscrezioni-sull-attesissima-serie-amazon-partira-fallout-3-455426.html" rel="bookmark" title="Fallout, arrivano nuove indiscrezioni sull'attesissima serie Amazon: partir&agrave; da Fallout 3"><b><span>6 commenti</span>Fallout, arrivano nuove indiscrezioni sull'attesissima serie Amazon: partir&agrave; da Fallout 3</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fallout-arrivano-nuove-indiscrezioni-sull-attesissima-serie-amazon-partir-agrave-fallout-3-v5-455426-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/fallout-arrivano-nuove-indiscrezioni-sull-attesissima-serie-amazon-partir-agrave-fallout-3-v5-455426-640x16.jpg 900w, https://images.everyeye.it/img-notizie/fallout-arrivano-nuove-indiscrezioni-sull-attesissima-serie-amazon-partir-agrave-fallout-3-v5-455426-300x300.jpg 3840w" sizes="100vw" alt="Fallout, arrivano nuove indiscrezioni sull'attesissima serie Amazon: partir&agrave; da Fallout 3"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=455679&_=1593896950" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001253.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
