<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Fear the Walking Dead: lo shorwrunner risponde alle critiche sulla quinta stagione</title>
<meta name="description" content="Lo showrunner Andrew Chambliss ha risposto alle critiche ricevute dalla quinta stagione di Fear the Walking Dead, dichiarandosi 'fiero' del risultato."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/fear-the-walking-dead-shorwrunner-risponde-critiche-quinta-stagione-403039.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/fear-the-walking-dead-shorwrunner-risponde-critiche-quinta-stagione-403039.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Fear the Walking Dead: lo shorwrunner risponde alle critiche sulla quinta stagione">
<meta name="twitter:description" content="Lo showrunner Andrew Chambliss ha risposto alle critiche ricevute dalla quinta stagione di Fear the Walking Dead, dichiarandosi 'fiero' del risultato.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/fear-the-walking-dead-shorwrunner-risponde-critiche-quinta-stagione-v7-403039.jpg">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Fear the Walking Dead: lo shorwrunner risponde alle critiche sulla quinta stagione" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/fear-the-walking-dead-shorwrunner-risponde-critiche-quinta-stagione-403039.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/fear-the-walking-dead-shorwrunner-risponde-critiche-quinta-stagione-v7-403039.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/fear-the-walking-dead-shorwrunner-risponde-critiche-quinta-stagione-v7-403039.jpg" />
<meta property="og:description" content="Lo showrunner Andrew Chambliss ha risposto alle critiche ricevute dalla quinta stagione di Fear the Walking Dead, dichiarandosi 'fiero' del risultato." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001291.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001291.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "403039"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "fearthewalkingdead-stagione5"; var scheda_speciale = "0"; var label_n	= "Fear The Walking Dead - Stagione 5"; var amazon_asin = ""; var id_scheda_pagina = "40963"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/fear-the-walking-dead-shorwrunner-risponde-critiche-quinta-stagione-403039.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '403039');googletag.pubads().setTargeting('keyword', 'fearthewalkingdead-stagione5');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Michele Casella');ga('set', 'dimension4', '10-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Destiny 2 Ombre dal Profondo - Si torna sulla Luna!</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/fear-the-walking-dead-stagione-5/" itemprop="item" title="Fear The Walking Dead - Stagione 5">
			<span itemprop="name">Fear The Walking Dead - Stagione 5</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/fear-the-walking-dead-stagione-5/" itemprop="item" title="Notizie Fear The Walking Dead - Stagione 5">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Fear the Walking Dead: lo shorwrunner risponde alle critiche sulla quinta stagione</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop40963" data-id="40963" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/fear-the-walking-dead-shorwrunner-risponde-critiche-quinta-stagione-v7-403039-1280x720.jpg" alt="Fear the Walking Dead: lo shorwrunner risponde alle critiche sulla quinta stagione">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/fear-the-walking-dead-shorwrunner-risponde-critiche-quinta-stagione-v7-403039-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40963'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/fear-the-walking-dead-stagione-5/" title="Fear The Walking Dead - Stagione 5" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fear-the-walking-dead-stagione-5-40963-28x28.jpg" alt="Fear The Walking Dead - Stagione 5"><b>Fear The Walking Dead - Stagione 5</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/fear-the-walking-dead-stagione-5/" class="ico-news" title="Fear The Walking Dead - Stagione 5 notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/fear-the-walking-dead-stagione-5/" class="ico-video" title="Fear The Walking Dead - Stagione 5 video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/fear-the-walking-dead-stagione-5/" class="ico-img" title="Fear The Walking Dead - Stagione 5 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/michele-casella-10322/" rel="author" title="Michele Casella" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Michele Casella</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/fear-the-walking-dead-shorwrunner-risponde-critiche-quinta-stagione-403039.html"/><b><time itemprop="datePublished" datetime="2019-10-02T14:58:00+02:00">2 Ottobre 2019, ore 14:58</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>Fear the Walking Dead 5</strong> è terminato con <a href="https://serial.everyeye.it/notizie/fear-the-walking-dead-5-showrunner-scioccante-finale-aspettate-vedrete-402525.html">un finale scioccante </a>. Nel complesso, è stata una stagione controversa, che ha attirato le critiche dei fan, alcuni dei quali sono arrivati a chiedere <a href="https://serial.everyeye.it/notizie/fear-the-walking-dead-petizione-chiede-amc-cambiare-showrunner-402001.html">di cambiare gli showrunner </a> <strong>Ian Goldberg</strong> e <strong>Andrew Chambliss</strong>, che hanno risposto alle accuse. 
  
</p><p>I due sono alla guida dello show targato <strong>AMC</strong> a partire dalla quarta stagione e Chambliss si &egrave; dichiarato soddisfatto del lavoro fatto. "<em>Abbiamo raccontato la storia in cui credevamo e siamo fieri di ci&ograve; che abbiamo fatto</em>", ha raccontato a<em> Insider</em>. "<em>Lo show sta cambiando ed &egrave; sempre stato parte del piano</em>", ha spiegato Chambliss che poi ha aggiunto: "<em>Siamo entusiasti della direzione in cui sta andando e delle prove difficili che i nostri personaggi dovranno affrontare</em>".</p>
<p>Il collega Goldberg &egrave; dello stesso parere e ha dichiarato, in merito all'approccio avuto con lo spin-off di <strong>The Walking Dead</strong>: "<em>volevamo approfondire cosa significhi affrontare l'apocalisse adottando uno sguardo pi&ugrave; ottimista e fiducioso, basato sulla connessione tra le persone e sull'aiutarsi a vicenda</em>". <br />Guardando al risultato ottenuto in questa quinta stagione, Goldberg ha rivelato: "<em>siamo contenti di come ha preso forma e siamo orgogliosi del cast e della troupe, che ci hanno aiutato a portarlo alla luce</em>". <br /><br />La sesta stagione di Fear the Walking Dead dovrebbe arrivare nel 2020 e Chambliss ha gi&agrave; fornito qualche <a href="https://serial.everyeye.it/notizie/cosa-aspettarsi-sesta-stagione-fear-the-walking-dead-ne-parla-showrunner-402497.html">anticipazione su cosa aspettarsi</a>.</p>
					</div>

<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.digitalspy.com/tv/ustv/a29333321/fear-the-walking-dead-season-5-backlash-response/' rel='nofollow noopener' target='_blank'>Digital Spy</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Fear The Walking Dead - Stagione 5</b></p><ul><li><a href="https://serial.everyeye.it/notizie/fear-the-walking-dead-5-vecchio-personaggio-dara-speranza-finale-shock-402856.html">Fear the Walking Dead 5: un vecchio personaggio darà speranza dopo il finale shock?</a></li><li><a href="https://serial.everyeye.it/notizie/fear-the-walking-dead-5-showrunner-scioccante-finale-aspettate-vedrete-402525.html">Fear the Walking Dead 5, lo showrunner sul finale shock: "Aspettate e vedrete"</a></li><li><a href="https://serial.everyeye.it/notizie/fear-the-walking-dead-finale-stagione-rivelata-sorte-sherry-402266.html">Fear the Walking Dead: nel finale di stagione potrebbe essere rivelata la sorte di Sherry</a></li><li><a href="https://serial.everyeye.it/notizie/fear-the-walking-dead-petizione-chiede-amc-cambiare-showrunner-402001.html">Fear The Walking Dead: una petizione chiede ad AMC di cambiare gli showrunner</a></li><li><a href="https://serial.everyeye.it/notizie/fear-the-walking-dead-morte-personaggio-ormai-questione-tempo-401368.html">Fear the Walking Dead: la morte di un certo personaggio è ormai solo questione di tempo</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/power-rangers-beast-morphers-arrivo-tv-assoluta-403032.html">Power Rangers Beast Morphers è in arrivo in prima tv assoluta</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/game-of-thrones-nathalie-emmanuel-ammette-dovuta-diversita-403049.html">Game of Thrones: Nathalie Emmanuel ammette che ci sarebbe dovuta essere più diversità</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/rubrica-da-the-walking-dead-watchmen-serie-tv-sky-ottobre-top-3-lista-45571.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-da-the-walking-dead-watchmen-serie-tv-sky-ottobre-top-3-lista-45571.html" rel="bookmark" title="Da The Walking Dead a Watchmen: le serie TV Sky di ottobre, top 3 e lista" class="titolo_ann">Da The Walking Dead a Watchmen: tutte le serie TV Sky di ottobre</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-da-the-walking-dead-watchmen-serie-tv-sky-ottobre-top-3-lista-45571.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-the-walking-dead-watchmen-serie-tv-sky-ottobre-29824-575x368.jpg" alt="Da The Walking Dead a Watchmen: tutte le serie TV Sky di ottobre">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/anteprima-stranger-things-4-ritorno-sottosopra-lontano-hawkins-45549.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Anteprima</b>
					<a href="https://serial.everyeye.it/articoli/anteprima-stranger-things-4-ritorno-sottosopra-lontano-hawkins-45549.html" rel="bookmark" title="Stranger Things 4: ritorno nel Sottosopra, lontano da Hawkins" class="titolo_ann">Stranger Things 4: ipotesi sul futuro della prossima stagione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/anteprima-stranger-things-4-ritorno-sottosopra-lontano-hawkins-45549.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/stranger-things-4-ipotesi-futuro-prossima-stagione-v4-29817-575x368.jpg" alt="Stranger Things 4: ipotesi sul futuro della prossima stagione">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-amazon-prime-video-top-3-novita-ottobre-2019-scrubs-45545.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/speciale-amazon-prime-video-top-3-novita-ottobre-2019-scrubs-45545.html" rel="bookmark" title="Amazon Prime Video: top 3 e tutte le novità di ottobre 2019, ecco Scrubs!" class="titolo_ann">Amazon Prime Video: le migliori uscite di ottobre 2019, ecco Scrubs</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-amazon-prime-video-top-3-novita-ottobre-2019-scrubs-45545.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amazon-prime-video-migliori-uscite-ottobre-2019-scrubs-29809-575x368.jpg" alt="Amazon Prime Video: le migliori uscite di ottobre 2019, ecco Scrubs">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-netflix-top-3-serie-arrivo-ottobre-2019-45497.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-netflix-top-3-serie-arrivo-ottobre-2019-45497.html" rel="bookmark" title="Netflix: Top 3 e tutte le serie in arrivo a ottobre 2019" class="titolo_ann">Netflix: Top 3 e tutte le serie in arrivo a ottobre 2019</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-netflix-top-3-serie-arrivo-ottobre-2019-45497.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-top-3-serie-arrivo-ottobre-2019-29777-575x368.jpg" alt="Netflix: Top 3 e tutte le serie in arrivo a ottobre 2019">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-politician-nuova-serie-comedy-netflix-45485.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-politician-nuova-serie-comedy-netflix-45485.html" rel="bookmark" title="The Politician: recensione della nuova serie comedy di Netflix" class="titolo_ann">The Politician Recensione: l'ambizione di un liceale nella nuova serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-politician-nuova-serie-comedy-netflix-45485.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-politician-recensione-ambizione-liceale-nuova-serie-netflix-v2-29766-575x368.jpg" alt="The Politician Recensione: l'ambizione di un liceale nella nuova serie Netflix">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-disincanto-parte-2-serie-matt-groening-45449.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-disincanto-parte-2-serie-matt-groening-45449.html" rel="bookmark" title="Disincanto Parte 2: recensione della serie di Matt Groening" class="titolo_ann">Disincanto Parte 2: recensione della serie di Matt Groening su Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-disincanto-parte-2-serie-matt-groening-45449.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/disincanto-2-recensione-serie-matt-groening-netflix-v4-29735-575x368.jpg" alt="Disincanto Parte 2: recensione della serie di Matt Groening su Netflix">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Fear The Walking Dead - Stagione 5</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/fear-the-walking-dead-stagione-5-40963-340.jpg" alt="Fear The Walking Dead - Stagione 5"/> 
            
            <div id="segui40963" data-id="40963" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/lucifer-episodio-5x03-sembrerebbe-suggerire-viaggio-402649.html" rel="bookmark" title="Lucifer, il titolo dell'episodio 5x03 sembrerebbe suggerire una rivelazione"><b><span>1 commenti</span>Lucifer, il titolo dell'episodio 5x03 sembrerebbe suggerire una rivelazione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lucifer-dell-episodio-5x03-sembrerebbe-suggerire-rivelazione-v6-402649-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lucifer-dell-episodio-5x03-sembrerebbe-suggerire-rivelazione-v6-402649-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lucifer-dell-episodio-5x03-sembrerebbe-suggerire-rivelazione-v6-402649-300x300.jpg 3840w" sizes="100vw" alt="Lucifer, il titolo dell'episodio 5x03 sembrerebbe suggerire una rivelazione"></li><li><a href="https://serial.everyeye.it/notizie/matthew-perry-frieds-rifiuto-girare-scena-scritta-chandler-402569.html" rel="bookmark" title="Matthew Perry di Friends rifiutó una scena scritta per Chandler"><b><span>1 commenti</span>Matthew Perry di Friends rifiutó una scena scritta per Chandler</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/matthew-perry-friends-rifiut-scena-scritta-chandler-v4-402569-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/matthew-perry-friends-rifiut-scena-scritta-chandler-v4-402569-640x16.jpg 900w, https://images.everyeye.it/img-notizie/matthew-perry-friends-rifiut-scena-scritta-chandler-v4-402569-300x300.jpg 3840w" sizes="100vw" alt="Matthew Perry di Friends rifiutó una scena scritta per Chandler"></li><li><a href="https://serial.everyeye.it/notizie/netflix-annuncia-stranger-things-4-nuovo-accordo-duffer-brothers-402614.html" rel="bookmark" title="Netflix annuncia Stranger Things 4 e un nuovo accordo con i Duffer Brothers"><b><span>32 commenti</span>Netflix annuncia Stranger Things 4 e un nuovo accordo con i Duffer Brothers</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/netflix-annuncia-stranger-things-4-nuovo-accordo-duffer-brothers-v5-402614-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/netflix-annuncia-stranger-things-4-nuovo-accordo-duffer-brothers-v5-402614-640x16.jpg 900w, https://images.everyeye.it/img-notizie/netflix-annuncia-stranger-things-4-nuovo-accordo-duffer-brothers-v5-402614-300x300.jpg 3840w" sizes="100vw" alt="Netflix annuncia Stranger Things 4 e un nuovo accordo con i Duffer Brothers"></li><li><a href="https://serial.everyeye.it/articoli/speciale-amazon-prime-video-top-3-novita-ottobre-2019-scrubs-45545.html" rel="bookmark" title="Amazon Prime Video: top 3 e tutte le novit&agrave; di ottobre 2019, ecco Scrubs!"><b><span>3 commenti</span>Amazon Prime Video: top 3 e tutte le novit&agrave; di ottobre 2019, ecco Scrubs!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/amazon-prime-video-top-3-novit-agrave-ottobre-2019-scrubs-speciale-v2-45545-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/amazon-prime-video-top-3-novit-agrave-ottobre-2019-scrubs-speciale-v2-45545-640x16.jpg 900w, https://images.everyeye.it/img-articoli/amazon-prime-video-top-3-novit-agrave-ottobre-2019-scrubs-speciale-v2-45545-300x300.jpg 3840w" sizes="100vw" alt="Amazon Prime Video: top 3 e tutte le novit&agrave; di ottobre 2019, ecco Scrubs!"></li><li><a href="https://serial.everyeye.it/notizie/supergirl-melissa-benoist-dover-indossare-parrucca-quinta-stagione-402763.html" rel="bookmark" title="Supergirl: Melissa Benoist stava per dover indossare una parrucca nella quinta stagione"><b>Supergirl: Melissa Benoist stava per dover indossare una parrucca nella quinta stagione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/supergirl-melissa-benoist-dover-indossare-parrucca-quinta-stagione-v3-402763-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/supergirl-melissa-benoist-dover-indossare-parrucca-quinta-stagione-v3-402763-640x16.jpg 900w, https://images.everyeye.it/img-notizie/supergirl-melissa-benoist-dover-indossare-parrucca-quinta-stagione-v3-402763-300x300.jpg 3840w" sizes="100vw" alt="Supergirl: Melissa Benoist stava per dover indossare una parrucca nella quinta stagione"></li><li><a href="https://serial.everyeye.it/notizie/what-if-e-snap-colpito-altra-meta-mcu-fan-video-ce-mostra-402889.html" rel="bookmark" title="What if...? E se lo snap avesse colpito l'altra met&agrave; del MCU? Un fan video ce lo mostra"><b><span>6 commenti</span>What if...? E se lo snap avesse colpito l'altra met&agrave; del MCU? Un fan video ce lo mostra</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/what-if-snap-colpito-altra-met-agrave-mcu-fan-video-ce-mostra-v5-402889-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/what-if-snap-colpito-altra-met-agrave-mcu-fan-video-ce-mostra-v5-402889-640x16.jpg 900w, https://images.everyeye.it/img-notizie/what-if-snap-colpito-altra-met-agrave-mcu-fan-video-ce-mostra-v5-402889-300x300.jpg 3840w" sizes="100vw" alt="What if...? E se lo snap avesse colpito l'altra met&agrave; del MCU? Un fan video ce lo mostra"></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-secondo-george-martin-ottava-stagione-non-fedele-libro-402963.html" rel="bookmark" title="Game of Thrones: secondo George Martin l'ottava stagione non &egrave; del tutto fedele al libro"><b><span>1 commenti</span>Game of Thrones: secondo George Martin l'ottava stagione non &egrave; del tutto fedele al libro</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-secondo-george-martin-ottava-stagione-non-egrave-fedele-libro-v3-402963-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/game-of-thrones-secondo-george-martin-ottava-stagione-non-egrave-fedele-libro-v3-402963-640x16.jpg 900w, https://images.everyeye.it/img-notizie/game-of-thrones-secondo-george-martin-ottava-stagione-non-egrave-fedele-libro-v3-402963-300x300.jpg 3840w" sizes="100vw" alt="Game of Thrones: secondo George Martin l'ottava stagione non &egrave; del tutto fedele al libro"></li><li><a href="https://serial.everyeye.it/notizie/friends-james-michael-tyler-risponde-fan-teoria-divano-central-perk-402745.html" rel="bookmark" title="Friends: James Michael Tyler risponde ai fan sulla teoria del divano del Central Perk"><b>Friends: James Michael Tyler risponde ai fan sulla teoria del divano del Central Perk</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/friends-james-michael-tyler-risponde-fan-teoria-divano-central-perk-v3-402745-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/friends-james-michael-tyler-risponde-fan-teoria-divano-central-perk-v3-402745-640x16.jpg 900w, https://images.everyeye.it/img-notizie/friends-james-michael-tyler-risponde-fan-teoria-divano-central-perk-v3-402745-300x300.jpg 3840w" sizes="100vw" alt="Friends: James Michael Tyler risponde ai fan sulla teoria del divano del Central Perk"></li><li><a href="https://serial.everyeye.it/notizie/oliver-queen-letteralmente-crisi-sulle-terre-infinite-402859.html" rel="bookmark" title="Oliver Queen letteralmente in Crisi... Sulle Terre Infinite"><b>Oliver Queen letteralmente in Crisi... Sulle Terre Infinite</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/oliver-queen-letteralmente-crisi-terre-infinite-v3-402859-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/oliver-queen-letteralmente-crisi-terre-infinite-v3-402859-640x16.jpg 900w, https://images.everyeye.it/img-notizie/oliver-queen-letteralmente-crisi-terre-infinite-v3-402859-300x300.jpg 3840w" sizes="100vw" alt="Oliver Queen letteralmente in Crisi... Sulle Terre Infinite"></li><li><a href="https://serial.everyeye.it/notizie/rick-and-morty-arriva-libro-svelera-segreti-rick-402904.html" rel="bookmark" title="Rick and Morty: arriva il libro che sveler&agrave; i segreti di Rick"><b>Rick and Morty: arriva il libro che sveler&agrave; i segreti di Rick</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/rick-and-morty-arriva-libro-sveler-agrave-segreti-rick-v6-402904-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/rick-and-morty-arriva-libro-sveler-agrave-segreti-rick-v6-402904-640x16.jpg 900w, https://images.everyeye.it/img-notizie/rick-and-morty-arriva-libro-sveler-agrave-segreti-rick-v6-402904-300x300.jpg 3840w" sizes="100vw" alt="Rick and Morty: arriva il libro che sveler&agrave; i segreti di Rick"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=403039&_=1570031265" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001174.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
