<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Friends, i regali di Natale perfetti per gli amanti della serie</title>
<meta name="description" content="Scopriamo insieme i regali natalizi da non perdere per i fan che sono ancora ossessionati con il gruppo di amici del Central Perk."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/friends-regali-natale-perfetti-amanti-serie-483617.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/friends-regali-natale-perfetti-amanti-serie-483617.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Friends, i regali di Natale perfetti per gli amanti della serie">
<meta name="twitter:description" content="Scopriamo insieme i regali natalizi da non perdere per i fan che sono ancora ossessionati con il gruppo di amici del Central Perk.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/friends-regali-natale-perfetti-amanti-serie-v3-483617.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Friends, i regali di Natale perfetti per gli amanti della serie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/friends-regali-natale-perfetti-amanti-serie-483617.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/friends-regali-natale-perfetti-amanti-serie-v3-483617.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/friends-regali-natale-perfetti-amanti-serie-v3-483617.jpg" />
<meta property="og:description" content="Scopriamo insieme i regali natalizi da non perdere per i fan che sono ancora ossessionati con il gruppo di amici del Central Perk." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/KDelfo" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001331.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001331.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "483617"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "friendsspecial"; var scheda_speciale = "0"; var label_n	= "Friends"; var amazon_asin = ""; var id_scheda_pagina = "10454"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/friends-regali-natale-perfetti-amanti-serie-483617.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '483617');googletag.pubads().setTargeting('keyword', 'friendsspecial');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Marco Delfino');ga('set', 'dimension4', '11-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Virtual Monogatari - Pocky e Rocky feat. Be_Frankie</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/friends/" itemprop="item" title="Friends">
			<span itemprop="name">Friends</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/friends/" itemprop="item" title="Notizie Friends">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Friends, i regali di Natale perfetti per gli amanti della serie</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop10454" data-id="10454" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/friends-regali-natale-perfetti-amanti-serie-v3-483617-1280x720.jpg" alt="Friends, i regali di Natale perfetti per gli amanti della serie">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/friends-regali-natale-perfetti-amanti-serie-v3-483617-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '10454'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/friends/" title="Friends" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/friends-10454-28x28.jpg" alt="Friends"><b>Friends</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/articoli/friends/" class="ico-articoli" title="Friends articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/friends/" class="ico-news" title="Friends notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/friends/" class="ico-video" title="Friends video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/friends/" class="ico-img" title="Friends immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/marco-delfino-10243/" rel="author" title="Marco Delfino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Marco Delfino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/friends-regali-natale-perfetti-amanti-serie-483617.html"/><b><time itemprop="datePublished" datetime="2020-11-26T19:42:00+01:00">26 Novembre 2020, ore 19:42</time></b></div>

					<div id="inread" class="testo_notizia"><p>A oltre 10 anni di distanza della messa in onda del suo episodio finale, <strong>Friends è ancora una delle serie comedy più amate</strong> e viste nel panorama dello streaming, tanto che HBO Max ha speso più di 400 milioni per strapparla a Netflix e renderla disponibile per i propri abbonati negli USA.</p><p>Con il Natale che si avvicina, Variety ha deciso di proporre una serie di<strong> regali da non perdere</strong> per tutti i fan che sono ancora ossessionati dal gruppo di amici del Central Perk, a partire da un calendario dell'avvento che include dei divertenti riferimenti alle puntate a tema natalizio pi&ugrave; celebri dello show: dall'Armadillo di Ross al tacchino del ringraziamento "indossato" da Joey.</p>
<p>In tempi di pandemia non possono mancare la mascherina e il disinfettante con il logo della serie, oggetti di cui certamente Monica ( non potrebbe fare a meno, cos&igrave; come la candela con la scritta <strong>"Quella in cui eravamo in quarantena"</strong> in richiamo ai titoli degli episodi. Nella galleria che potete trovare in calce sono inoltre presenti il libro di cucina ufficiale di Friends, il gioco alcolico e l'<strong>immancabile cornice gialla</strong> simbolo della serie.</p>
<p>A proposito della sitcom, vi ricordiamo che <a href="https://serial.everyeye.it/notizie/friends-quando-inizieranno-riprese-reunion-hbo-max-480695.html">HBO Max &egrave; al lavoro su una reunion di Friends</a> che coinvolger&agrave; tutti i protagonisti della serie originale e che verr&agrave; girata a marzo 2021. Per altri approfondimenti, vi rimandiamo ai <a href="https://serial.everyeye.it/notizie/-come-due-aragoste-friends-come-nacque-frasi-celebri-serie-483394.html">retroscena su una delle frasi pi&ugrave; celebri di Friends</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://variety.com/2020/shopping/news/friends-tv-show-gifts-1234839414/' rel='nofollow noopener' target='_blank'>Variety</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Marco Delfino (delfo95k@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/friends-regali-natale-perfetti-amanti-serie-483617.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('friendsspecial');"></div>
</div><div class="box_immagini_notizia space-box">
<div id="imgNotizia" class="galleria_immagini_quadra" itemprop="associatedMedia">
<a href="https://images.everyeye.it/img-screenshot/friends-v1-667153.jpg" itemscope itemtype="https://schema.org/ImageObject" class="vert"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667153-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667152.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667152-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667151.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667151-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667150.jpg" itemscope itemtype="https://schema.org/ImageObject" class="vert"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667150-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667149.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667149-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667148.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667148-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667147.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667147-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667146.jpg" itemscope itemtype="https://schema.org/ImageObject" class="vert"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667146-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667145.jpg" itemscope itemtype="https://schema.org/ImageObject" class="vert"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667145-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667144.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667144-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667143.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667143-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667142.jpg" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667142-215x215.jpg" alt="Friends" itemprop="contentURL"></a><a href="https://images.everyeye.it/img-screenshot/friends-v1-667141.jpg" itemscope itemtype="https://schema.org/ImageObject" class="vert"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-screenshot/friends-v1-667141-215x215.jpg" alt="Friends" itemprop="contentURL"></a></div>
</div>
<div class="articolo-correlato">
    <a href="https://serial.everyeye.it/articoli/rubrica-weekend-nostalgia-10-migliori-episodi-friends-30824.html">
        <div class="wraper-corr">
            <span><i>rubrica</i>
			<h3>Weekend nostalgia: i 10 migliori episodi di Friends</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/weekend-nostalgia-10-migliori-episodi-friends-rubrica-v4-30824-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Friends</b></p><ul><li><a href="https://serial.everyeye.it/notizie/chi-muore-friends-il-clamoroso-finale-non-visto-483540.html">Chi muore in Friends? Il clamoroso finale che non avete mai visto</a></li><li><a href="https://serial.everyeye.it/notizie/-come-due-aragoste-friends-come-nacque-frasi-celebri-serie-483394.html">"Come due aragoste" in Friends: come nacque una delle frasi più celebri della serie!</a></li><li><a href="https://serial.everyeye.it/notizie/chi-ben-friends-il-personaggio-piccolo-cole-sprouse-non-ricordavate-483040.html">Chi è Ben di Friends? Il personaggio di un piccolo Cole Sprouse che non ricordavate</a></li><li><a href="https://serial.everyeye.it/notizie/come-veniva-girato-friends-tutti-segreti-sitcom-famosa-sempre-481992.html">Come veniva girato Friends? Tutti i segreti sulla sitcom più famosa di sempre</a></li><li><a href="https://serial.everyeye.it/notizie/come-doveva-chiamare-serie-friends-i-segreti-originale-481374.html">Come si doveva chiamare la serie Friends? I segreti sul titolo originale</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/superman-lois-famiglia-kent-riunisce-nuove-foto-set-483605.html">Superman & Lois, la famiglia Kent si riunisce nella nuova foto dal set</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/chuck-norris-5-ruoli-walker-texas-ranger-ricorda-483531.html">Chuck Norris: 5 ruoli oltre Walker, Texas Ranger che nessuno ricorda</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/rubrica-le-serie-tv-onda-sky-dicembre-2020-51098.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-le-serie-tv-onda-sky-dicembre-2020-51098.html" rel="bookmark" title="Le serie TV in onda su Sky a dicembre 2020" class="titolo_ann">Le serie TV in onda su Sky a dicembre 2020</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-le-serie-tv-onda-sky-dicembre-2020-51098.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-serie-tv-onda-sky-dicembre-2020-35657-575x368.jpg" alt="Le serie TV in onda su Sky a dicembre 2020">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/rubrica-tutte-serie-netflix-arrivo-dicembre-2020-51078.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-tutte-serie-netflix-arrivo-dicembre-2020-51078.html" rel="bookmark" title="Tutte le serie Netflix in arrivo a dicembre 2020" class="titolo_ann">Tutte le serie Netflix in arrivo a dicembre 2020</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-tutte-serie-netflix-arrivo-dicembre-2020-51078.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tutte-serie-netflix-arrivo-dicembre-2020-35643-575x368.jpg" alt="Tutte le serie Netflix in arrivo a dicembre 2020">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-dalle-pagine-schermo-migliori-serie-tv-tratte-libri-50321.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-dalle-pagine-schermo-migliori-serie-tv-tratte-libri-50321.html" rel="bookmark" title="Dalle pagine allo schermo: le migliori serie TV tratte da libri" class="titolo_ann">Dalle pagine allo schermo: le migliori serie TV tratte da libri</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-dalle-pagine-schermo-migliori-serie-tv-tratte-libri-50321.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dalle-pagine-schermo-migliori-serie-tv-tratte-libri-v2-35628-575x368.jpg" alt="Dalle pagine allo schermo: le migliori serie TV tratte da libri">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-oktoberfest-birra-sangue-nuova-serie-tedesca-netflix-51013.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-oktoberfest-birra-sangue-nuova-serie-tedesca-netflix-51013.html" rel="bookmark" title="Oktoberfest Birra e Sangue Recensione: la nuova serie tedesca Netflix" class="titolo_ann">Oktoberfest Birra e Sangue Recensione: la nuova serie tedesca Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-oktoberfest-birra-sangue-nuova-serie-tedesca-netflix-51013.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/oktoberfest-birra-sangue-recensione-nuova-serie-tedesca-netflix-35615-575x368.jpg" alt="Oktoberfest Birra e Sangue Recensione: la nuova serie tedesca Netflix">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-good-lord-bird-epopea-john-brown-sky-51021.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-good-lord-bird-epopea-john-brown-sky-51021.html" rel="bookmark" title="The Good Lord Bird Recensione: l''epopea di John Brown su Sky" class="titolo_ann">The Good Lord Bird Recensione: l'epopea di John Brown su Sky</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-good-lord-bird-epopea-john-brown-sky-51021.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-good-lord-bird-recensione-epopea-john-brown-sky-35611-575x368.jpg" alt="The Good Lord Bird Recensione: l'epopea di John Brown su Sky">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-becoming-storia-docuserie-disney-50974.html" rel="bookmark" title="Becoming, questa è la mia storia: la recensione della docuserie di Disney+" class="titolo_ann">Becoming, questa è la mia storia: la recensione della docuserie di Disney+</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-becoming-storia-docuserie-disney-50974.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/becoming-storia-recensione-docuserie-disney-35595-575x368.jpg" alt="Becoming, questa è la mia storia: la recensione della docuserie di Disney+">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Friends</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/friends-10454-340.jpg" alt="Friends"/> 
            
            <div id="segui10454" data-id="10454" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> Commedia</li><li><b>Regia:</b> <i>Peter Bonerz, Michael Lembeck, Robby Benson , David Schwimmer, James E. Burrows</i></li><li><b>Interpreti:</b> Jennifer Aniston, Courteney Cox Arquette, Lisa Kudrow, Matthew Perry, Matt LeBlanc, David Schwimmer</li><li><b>Sceneggiatura:</b> Kevin S. Bright, Marta Kauffman, David Crane</li><li><b>Nazione:</b> Usa</li><li class="serial_descr" style="display:none;"><ul><li><b>Durata:</b> 22'x236</li><li><b>Numero Episodi:</b> 236</li></ul></li><li><a href="javascript:void(0);" onclick="javascript:jQuery('.serial_descr').toggle();" class="piu-info">+</a></li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/articoli/rubrica-tutte-serie-netflix-arrivo-dicembre-2020-51078.html" rel="bookmark" title="Tutte le serie Netflix in arrivo a dicembre 2020"><b><span>9 commenti</span>Tutte le serie Netflix in arrivo a dicembre 2020</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/tutte-serie-netflix-arrivo-dicembre-2020-rubrica-v6-51078-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/tutte-serie-netflix-arrivo-dicembre-2020-rubrica-v6-51078-640x16.jpg 900w, https://images.everyeye.it/img-articoli/tutte-serie-netflix-arrivo-dicembre-2020-rubrica-v6-51078-300x300.jpg 3840w" sizes="100vw" alt="Tutte le serie Netflix in arrivo a dicembre 2020"></li><li><a href="https://serial.everyeye.it/notizie/cosa-vuol-stranger-things-ecco-significato-titolo-483250.html" rel="bookmark" title="Cosa vuol dire Stranger Things? Ecco il significato del titolo"><b>Cosa vuol dire Stranger Things? Ecco il significato del titolo</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cosa-vuol-stranger-things-significato-titolo-v3-483250-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cosa-vuol-stranger-things-significato-titolo-v3-483250-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cosa-vuol-stranger-things-significato-titolo-v3-483250-300x300.jpg 3840w" sizes="100vw" alt="Cosa vuol dire Stranger Things? Ecco il significato del titolo"></li><li><a href="https://serial.everyeye.it/notizie/the-mandalorian-2-quarta-puntata-e-anakin-skywalker-483444.html" rel="bookmark" title="The Mandalorian 2, nella quarta puntata c'&egrave; anche Anakin Skywalker"><b>The Mandalorian 2, nella quarta puntata c'&egrave; anche Anakin Skywalker</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-mandalorian-2-quarta-puntata-c-egrave-anakin-skywalker-v3-483444-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-mandalorian-2-quarta-puntata-c-egrave-anakin-skywalker-v3-483444-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-mandalorian-2-quarta-puntata-c-egrave-anakin-skywalker-v3-483444-300x300.jpg 3840w" sizes="100vw" alt="The Mandalorian 2, nella quarta puntata c'&egrave; anche Anakin Skywalker"></li><li><a href="https://serial.everyeye.it/notizie/erin-moriarty-the-boys-mozzafiato-foto-modella-483519.html" rel="bookmark" title="Erin Moriarty di The Boys &egrave; mozzafiato in queste foto da modella"><b>Erin Moriarty di The Boys &egrave; mozzafiato in queste foto da modella</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/erin-moriarty-the-boys-egrave-mozzafiato-foto-modella-v4-483519-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/erin-moriarty-the-boys-egrave-mozzafiato-foto-modella-v4-483519-640x16.jpg 900w, https://images.everyeye.it/img-notizie/erin-moriarty-the-boys-egrave-mozzafiato-foto-modella-v4-483519-300x300.jpg 3840w" sizes="100vw" alt="Erin Moriarty di The Boys &egrave; mozzafiato in queste foto da modella"></li><li><a href="https://serial.everyeye.it/notizie/anno-ambientato-breaking-bad-ecco-timeline-completa-ufficiale-483385.html" rel="bookmark" title="In che anno &egrave; ambientato Breaking Bad? Ecco la timeline completa e ufficiale"><b><span>1 commenti</span>In che anno &egrave; ambientato Breaking Bad? Ecco la timeline completa e ufficiale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/in-anno-egrave-ambientato-breaking-bad-timeline-completa-ufficiale-v5-483385-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/in-anno-egrave-ambientato-breaking-bad-timeline-completa-ufficiale-v5-483385-640x16.jpg 900w, https://images.everyeye.it/img-notizie/in-anno-egrave-ambientato-breaking-bad-timeline-completa-ufficiale-v5-483385-300x300.jpg 3840w" sizes="100vw" alt="In che anno &egrave; ambientato Breaking Bad? Ecco la timeline completa e ufficiale"></li><li><a href="https://serial.everyeye.it/notizie/anni-geralt-ecco-eta-ufficiale-protagonista-the-witcher-483247.html" rel="bookmark" title="Quanti anni ha Geralt? Ecco l'et&agrave; ufficiale del protagonista di The Witcher"><b><span>2 commenti</span>Quanti anni ha Geralt? Ecco l'et&agrave; ufficiale del protagonista di The Witcher</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quanti-anni-geralt-et-agrave-ufficiale-protagonista-the-witcher-v3-483247-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/quanti-anni-geralt-et-agrave-ufficiale-protagonista-the-witcher-v3-483247-640x16.jpg 900w, https://images.everyeye.it/img-notizie/quanti-anni-geralt-et-agrave-ufficiale-protagonista-the-witcher-v3-483247-300x300.jpg 3840w" sizes="100vw" alt="Quanti anni ha Geralt? Ecco l'et&agrave; ufficiale del protagonista di The Witcher"></li><li><a href="https://serial.everyeye.it/notizie/the-mandalorian-2-giancarlo-esposito-uova-mangiate-baby-yoda-483176.html" rel="bookmark" title="The Mandalorian 2: Giancarlo Esposito dice la sua sulle uova mangiate da Baby Yoda"><b><span>2 commenti</span>The Mandalorian 2: Giancarlo Esposito dice la sua sulle uova mangiate da Baby Yoda</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-mandalorian-2-giancarlo-esposito-uova-mangiate-baby-yoda-v3-483176-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-mandalorian-2-giancarlo-esposito-uova-mangiate-baby-yoda-v3-483176-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-mandalorian-2-giancarlo-esposito-uova-mangiate-baby-yoda-v3-483176-300x300.jpg 3840w" sizes="100vw" alt="The Mandalorian 2: Giancarlo Esposito dice la sua sulle uova mangiate da Baby Yoda"></li><li><a href="https://serial.everyeye.it/notizie/the-big-bang-theory-qual-episodio-migliore-assoluto-483469.html" rel="bookmark" title="The Big Bang Theory: ecco qual &egrave; l'episodio migliore in assoluto"><b>The Big Bang Theory: ecco qual &egrave; l'episodio migliore in assoluto</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-big-bang-theory-qual-egrave-episodio-migliore-assoluto-v6-483469-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-big-bang-theory-qual-egrave-episodio-migliore-assoluto-v6-483469-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-big-bang-theory-qual-egrave-episodio-migliore-assoluto-v6-483469-300x300.jpg 3840w" sizes="100vw" alt="The Big Bang Theory: ecco qual &egrave; l'episodio migliore in assoluto"></li><li><a href="https://serial.everyeye.it/notizie/vikings-sigurd-serpente-occhio-vera-storia-figlio-ragnar-483245.html" rel="bookmark" title="Vikings: Sigurd Serpente nell'Occhio, la vera storia del figlio di Ragnar"><b>Vikings: Sigurd Serpente nell'Occhio, la vera storia del figlio di Ragnar</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/vikings-sigurd-serpente-nell-occhio-vera-storia-figlio-ragnar-v3-483245-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/vikings-sigurd-serpente-nell-occhio-vera-storia-figlio-ragnar-v3-483245-640x16.jpg 900w, https://images.everyeye.it/img-notizie/vikings-sigurd-serpente-nell-occhio-vera-storia-figlio-ragnar-v3-483245-300x300.jpg 3840w" sizes="100vw" alt="Vikings: Sigurd Serpente nell'Occhio, la vera storia del figlio di Ragnar"></li><li><a href="https://serial.everyeye.it/notizie/animaniacs-i-fan-johnny-depp-infuriati-battuta-celebre-attore-483164.html" rel="bookmark" title="Animaniacs: I fan di Johnny Depp infuriati dopo una battuta sul celebre attore"><b><span>1 commenti</span>Animaniacs: I fan di Johnny Depp infuriati dopo una battuta sul celebre attore</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/animaniacs-fan-johnny-depp-infuriati-battuta-celebre-attore-v3-483164-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/animaniacs-fan-johnny-depp-infuriati-battuta-celebre-attore-v3-483164-640x16.jpg 900w, https://images.everyeye.it/img-notizie/animaniacs-fan-johnny-depp-infuriati-battuta-celebre-attore-v3-483164-300x300.jpg 3840w" sizes="100vw" alt="Animaniacs: I fan di Johnny Depp infuriati dopo una battuta sul celebre attore"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=483617&_=1606428941" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001280.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
