<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Game of Thrones 8x06 è l'episodio di più visto di tutti i tempi per HBO</title>
<meta name="description" content="L'ultimo episodio di Game of Thrones ha fatto registra l'ennesimo record di visualizzazioni per HBO"/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/game-of-thrones-8x06-episodio-tempi-hbo-378865.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/game-of-thrones-8x06-episodio-tempi-hbo-378865.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Game of Thrones 8x06 è l'episodio di più visto di tutti i tempi per HBO">
<meta name="twitter:description" content="L'ultimo episodio di Game of Thrones ha fatto registra l'ennesimo record di visualizzazioni per HBO">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/game-of-thrones-8x06-episodio-tempi-hbo-v3-378865.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Game of Thrones 8x06 è l'episodio di più visto di tutti i tempi per HBO" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/game-of-thrones-8x06-episodio-tempi-hbo-378865.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/game-of-thrones-8x06-episodio-tempi-hbo-v3-378865.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/game-of-thrones-8x06-episodio-tempi-hbo-v3-378865.jpg" />
<meta property="og:description" content="L'ultimo episodio di Game of Thrones ha fatto registra l'ennesimo record di visualizzazioni per HBO" />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/gabriele.laurino.3" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001272.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001272.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "378865"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "gameofthrones-stagione8"; var scheda_speciale = "0"; var label_n	= "Game of Thrones - Stagione 8"; var amazon_asin = ""; var id_scheda_pagina = "36146"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "859171" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/game-of-thrones-8x06-episodio-tempi-hbo-378865.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '378865');googletag.pubads().setTargeting('keyword', 'gameofthrones-stagione8');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Gabriele Laurino');ga('set', 'dimension4', '5-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/game-of-thrones-stagione-8/" itemprop="item" title="Game of Thrones - Stagione 8">
			<span itemprop="name">Game of Thrones - Stagione 8</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/game-of-thrones-stagione-8/" itemprop="item" title="Notizie Game of Thrones - Stagione 8">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Game of Thrones 8x06 è l'episodio di più visto di tutti i tempi per HBO</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop36146" data-id="36146" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-8x06-episodio-tempi-hbo-v3-378865-1280x720.jpg" alt="Game of Thrones 8x06 è l'episodio di più visto di tutti i tempi per HBO">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/game-of-thrones-8x06-episodio-tempi-hbo-v3-378865-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '36146'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>2</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/game-of-thrones-stagione-8/" title="Game of Thrones - Stagione 8" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/game-of-thrones-stagione-8-36146-28x28.jpg" alt="Game of Thrones - Stagione 8"><b>Game of Thrones - Stagione 8</b>
			</a>
		</li>	
<li><a href="https://serial.everyeye.it/articoli/recensioni/game-of-thrones-stagione-8/" class="ico-recensione" title="Game of Thrones - Stagione 8 recensioni">Recensioni</a></li>
			<li><a href="https://serial.everyeye.it/articoli/game-of-thrones-stagione-8/" class="ico-articoli" title="Game of Thrones - Stagione 8 articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/game-of-thrones-stagione-8/" class="ico-news" title="Game of Thrones - Stagione 8 notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/game-of-thrones-stagione-8/" class="ico-video" title="Game of Thrones - Stagione 8 video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/game-of-thrones-stagione-8/" class="ico-img" title="Game of Thrones - Stagione 8 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://anime.everyeye.it/redazione/gabriele-laurino-10190/" rel="author" title="Gabriele Laurino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Gabriele Laurino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/game-of-thrones-8x06-episodio-tempi-hbo-378865.html"/><b><time itemprop="datePublished" datetime="2019-05-20T23:01:00+02:00">20 Maggio 2019, ore 23:01</time></b></div><div class="sponsornews spoilerd"></div>

					<div id="inread" class="testo_notizia"><p>L'episodio conclusivo di <strong>Game of Thrones</strong> ha siglato l'ennesimo record per HBO: la puntata 8x06 ha infatti registrato 19.3 milioni di spettatori sulla piattaforma della compagnia, superando di netto i numeri che aveva totalizzato l'episodio 5 della Stagione 8, appena una settimana fa. 

</p><p>La serie tratta dai libri di George Martin macina <strong>record su record</strong>. Oltre al numero di spettatori, l'episodio 8x06 della serie rappresenta anche <strong>il pi&ugrave; grande telecast di sempre di HBO</strong>, con 13.6 milioni di visualizzazioni per la trasmissione della prima serata. Numeri che hanno superato il record, ormai battuto, dei 13.4 milioni totalizzati dal primo episodio della Stagione 4 de I Soprano.</p>
<p>I numeri complessivi dell'audience di Game of Thrones ammontano a circa <strong>44 milioni</strong> per episodio, un dato che fa registrare una crescita di oltre 10 milioni di spettatori rispetto alla Stagione 7 de Il Trono di Spade. &Egrave; chiaro, insomma, come tutti i fan dello show non vedessero l'ora di guadare il finale di serie, che purtroppo &egrave; stato anche oggetto di <a href="https://serial.everyeye.it/notizie/game-of-thrones-d-sapevano-finale-deluso-fan-378615.html">aspre critiche</a> da parte dei fan.</p>
<p>In queste ore molti membri del cast di GOT sono intervenuti per parlare della serie: secondo l'attore di Bran Stark si tratta di <a href="https://serial.everyeye.it/notizie/game-of-thrones-8-parla-attore-bran-stark-una-appropriata-378812.html">un finale appropriato</a>, mentre Emilia Clark ha difeso <a href="https://serial.everyeye.it/notizie/game-of-thrones-8-emilia-clark-difende-daenerys-378743.html">le scelte di Daenerys</a> a spada tratta. L'attrice &egrave; stata supportata dalle <a href="https://serial.everyeye.it/notizie/game-of-thrones-kit-harington-difende-controverso-destino-daenerys-378844.html">parole di Kit Harrington</a>, che per contro sembra intenzionato ad abbandonare per sempre <a href="https://serial.everyeye.it/notizie/game-of-thrones-8-kit-harrington-non-vuole-interpretare-jon-378764.html">il ruolo di Jon Snow</a>.</p>
<p>Voi avete gi&agrave; visto il finale di GOT? Cosa ne pensate?</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://www.comingsoon.net/tv/news/1069313-game-of-thrones-series-finale-hits-all-time-hbo-record?utm_source=rss&utm_medium=rss&utm_campaign=game-of-thrones-series-finale-hits-all-time-hbo-record' rel='nofollow noopener' target='_blank'>CS</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">3</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="articolo-correlato">
    <a href="https://serial.everyeye.it/articoli/recensione-game-of-thrones-8x06-la-tutto-43855.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>Game of Thrones 8x06 Recensione: La fine di tutto</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/game-of-thrones-8x06-recensione-tutto-recensione-v11-43855-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Game of Thrones - Stagione 8</b></p><ul><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-sophie-turner-la-petizione-rispetto-378872.html">Game of Thrones, Sophie Turner: 'La petizione è una mancanza di rispetto'</a></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-8-infine-svelato-identita-azor-ahai-378862.html">Game of Thrones 8 ha infine svelato l'identità di Azor Ahai?</a></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-cosa-drogon-finale-378858.html">Game of Thrones, che cosa ne sarà di Drogon dopo il finale?</a></li><li><a href="https://serial.everyeye.it/notizie/emilia-clark-svela-cosa-piaciuto-vedere-game-of-thrones-8-378854.html">Emilia Clark svela cosa le sarebbe piaciuto vedere in Game of Thrones 8</a></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-kit-harington-difende-controverso-destino-daenerys-378844.html">Game of Thrones: Kit Harington difende il controverso destino di Daenerys</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/game-of-thrones-8-infine-svelato-identita-azor-ahai-378862.html">Game of Thrones 8 ha infine svelato l'identità di Azor Ahai?</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/westworld-giancarlo-esposito-ucciderei-interpretare-hannibal-lecter-378871.html">Westworld, Giancarlo Esposito: "Ucciderei per interpretare Hannibal Lecter"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-game-of-thrones-8x06-la-tutto-43855.html#anchor_commenti" class="com_annx" rel="nofollow">65</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-game-of-thrones-8x06-la-tutto-43855.html" rel="bookmark" title="Game of Thrones 8x06 Recensione: La fine di tutto" class="titolo_ann">Game of Thrones 8x06 La fine di tutto: Recensione e Video</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-game-of-thrones-8x06-la-tutto-43855.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/game-of-thrones-8x06-tutto-recensione-video-v4-28013-575x368.jpg" alt="Game of Thrones 8x06 La fine di tutto: Recensione e Video">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-fleabag-prodigiosa-seconda-stagione-43001.html#anchor_commenti" class="com_annx" rel="nofollow">21</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-fleabag-prodigiosa-seconda-stagione-43001.html" rel="bookmark" title="Fleabag: recensione della (prodigiosa) seconda stagione" class="titolo_ann">Fleabag: recensione della (prodigiosa) seconda stagione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-fleabag-prodigiosa-seconda-stagione-43001.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">10</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fleabag-recensione-prodigiosa-seconda-stagione-27979-575x368.jpg" alt="Fleabag: recensione della (prodigiosa) seconda stagione">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/first-look-the-rain-sguardo-seconda-stagione-disponibile-netflix-43835.html" rel="bookmark" title="The Rain: primo sguardo alla seconda stagione disponibile su Netflix" class="titolo_ann">The Rain: primo sguardo alla seconda stagione disponibile su Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-the-rain-sguardo-seconda-stagione-disponibile-netflix-43835.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-rain-sguardo-seconda-stagione-disponibile-netflix-27977-575x368.jpg" alt="The Rain: primo sguardo alla seconda stagione disponibile su Netflix">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-flash-quinta-stagione-43814.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-flash-quinta-stagione-43814.html" rel="bookmark" title="The Flash: recensione della quinta stagione" class="titolo_ann">The Flash: recensione della quinta stagione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-flash-quinta-stagione-43814.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-flash-recensione-quinta-stagione-27975-575x368.jpg" alt="The Flash: recensione della quinta stagione">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-arrow-settima-stagione-43795.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-arrow-settima-stagione-43795.html" rel="bookmark" title="Arrow: recensione della settima stagione" class="titolo_ann">Arrow: recensione della settima stagione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-arrow-settima-stagione-43795.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/arrow-recensione-settima-stagione-27945-575x368.jpg" alt="Arrow: recensione della settima stagione">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-game-of-thrones-8x05-per-chi-suona-campana-43778.html#anchor_commenti" class="com_annx" rel="nofollow">394</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-game-of-thrones-8x05-per-chi-suona-campana-43778.html" rel="bookmark" title="Game of Thrones 8X05: Per chi suona la campana" class="titolo_ann">Game of Thrones 8x05 Recensione: Per chi suona la campana</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-game-of-thrones-8x05-per-chi-suona-campana-43778.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/game-of-thrones-8x05-recensione-chi-suona-campana-v7-27919-575x368.jpg" alt="Game of Thrones 8x05 Recensione: Per chi suona la campana">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Game of Thrones - Stagione 8</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/game-of-thrones-stagione-8-36146-340.jpg" alt="Game of Thrones - Stagione 8"/> 
            
            <div id="segui36146" data-id="36146" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> Fantastico</li><li><b>Stagione:</b> 8</li><li><b>Numero Episodi:</b> 6</li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-domande-rimaste-risposta-finale-378825.html" rel="bookmark" title="Game of Thrones, le domande rimaste senza risposta dopo il finale"><b><span>13 commenti</span>Game of Thrones, le domande rimaste senza risposta dopo il finale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-domande-rimaste-risposta-finale-v3-378825-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/game-of-thrones-domande-rimaste-risposta-finale-v3-378825-640x16.jpg 900w, https://images.everyeye.it/img-notizie/game-of-thrones-domande-rimaste-risposta-finale-v3-378825-300x300.jpg 3840w" sizes="100vw" alt="Game of Thrones, le domande rimaste senza risposta dopo il finale"></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-8x06-come-guardarla-tv-streaming-378651.html" rel="bookmark" title="Game of Thrones 8x06: a che ora e come guardarla in TV o streaming"><b><span>2 commenti</span>Game of Thrones 8x06: a che ora e come guardarla in TV o streaming</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-8x06-come-guardarla-tv-streaming-v4-378651-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/game-of-thrones-8x06-come-guardarla-tv-streaming-v4-378651-640x16.jpg 900w, https://images.everyeye.it/img-notizie/game-of-thrones-8x06-come-guardarla-tv-streaming-v4-378651-300x300.jpg 3840w" sizes="100vw" alt="Game of Thrones 8x06: a che ora e come guardarla in TV o streaming"></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-d-sapevano-finale-deluso-fan-378615.html" rel="bookmark" title="Game of Thrones, D&D sapevano che il finale avrebbe deluso i fan"><b><span>29 commenti</span>Game of Thrones, D&D sapevano che il finale avrebbe deluso i fan</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-d-d-sapevano-finale-deluso-fan-v3-378615-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/game-of-thrones-d-d-sapevano-finale-deluso-fan-v3-378615-640x16.jpg 900w, https://images.everyeye.it/img-notizie/game-of-thrones-d-d-sapevano-finale-deluso-fan-v3-378615-300x300.jpg 3840w" sizes="100vw" alt="Game of Thrones, D&D sapevano che il finale avrebbe deluso i fan"></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-maisie-williams-pressione-arya-stark-378654.html" rel="bookmark" title="Quale futuro per il cast di Game of Thrones? Ecco tutti i progetti gi&agrave; annunciati"><b><span>7 commenti</span>Quale futuro per il cast di Game of Thrones? Ecco tutti i progetti gi&agrave; annunciati</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quale-futuro-cast-game-of-thrones-progetti-gi-agrave-annunciati-v4-378654-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/quale-futuro-cast-game-of-thrones-progetti-gi-agrave-annunciati-v4-378654-640x16.jpg 900w, https://images.everyeye.it/img-notizie/quale-futuro-cast-game-of-thrones-progetti-gi-agrave-annunciati-v4-378654-300x300.jpg 3840w" sizes="100vw" alt="Quale futuro per il cast di Game of Thrones? Ecco tutti i progetti gi&agrave; annunciati"></li><li><a href="https://serial.everyeye.it/articoli/recensione-game-of-thrones-8x06-la-tutto-43855.html" rel="bookmark" title="Game of Thrones 8x06 Recensione: La fine di tutto"><b><span>65 commenti</span>Game of Thrones 8x06 Recensione: La fine di tutto</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/game-of-thrones-8x06-recensione-tutto-recensione-v11-43855-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/game-of-thrones-8x06-recensione-tutto-recensione-v11-43855-640x16.jpg 900w, https://images.everyeye.it/img-articoli/game-of-thrones-8x06-recensione-tutto-recensione-v11-43855-300x300.jpg 3840w" sizes="100vw" alt="Game of Thrones 8x06 Recensione: La fine di tutto"></li><li><a href="https://serial.everyeye.it/notizie/nikolaj-coster-waldau-rivela-aver-lottato-d-sull-evoluzione-jaime-378631.html" rel="bookmark" title="Nikolaj Coster-Waldau rivela di 'aver lottato' contro D&D sull'evoluzione di Jaime"><b><span>11 commenti</span>Nikolaj Coster-Waldau rivela di "aver lottato" contro D&D sull'evoluzione di Jaime</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nikolaj-coster-waldau-rivela-aver-lottato-d-d-sull-evoluzione-jaime-v3-378631-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/nikolaj-coster-waldau-rivela-aver-lottato-d-d-sull-evoluzione-jaime-v3-378631-640x16.jpg 900w, https://images.everyeye.it/img-notizie/nikolaj-coster-waldau-rivela-aver-lottato-d-d-sull-evoluzione-jaime-v3-378631-300x300.jpg 3840w" sizes="100vw" alt="Nikolaj Coster-Waldau rivela di 'aver lottato' contro D&D sull'evoluzione di Jaime"></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-instagram-addio-sophie-turner-378762.html" rel="bookmark" title="Game of Thrones, su Instagram l'addio di Sophie Turner"><b>Game of Thrones, su Instagram l'addio di Sophie Turner</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-instagram-addio-sophie-turner-v3-378762-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/game-of-thrones-instagram-addio-sophie-turner-v3-378762-640x16.jpg 900w, https://images.everyeye.it/img-notizie/game-of-thrones-instagram-addio-sophie-turner-v3-378762-300x300.jpg 3840w" sizes="100vw" alt="Game of Thrones, su Instagram l'addio di Sophie Turner"></li><li><a href="https://serial.everyeye.it/notizie/showrunner-beverly-hills-90210-abbandona-serie-378679.html" rel="bookmark" title="Lo showrunner di Beverly Hills 90210 abbandona la serie"><b>Lo showrunner di Beverly Hills 90210 abbandona la serie</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lo-showrunner-beverly-hills-90210-abbandona-serie-v3-378679-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lo-showrunner-beverly-hills-90210-abbandona-serie-v3-378679-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lo-showrunner-beverly-hills-90210-abbandona-serie-v3-378679-300x300.jpg 3840w" sizes="100vw" alt="Lo showrunner di Beverly Hills 90210 abbandona la serie"></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-8-community-non-apprezzato-finale-378729.html" rel="bookmark" title="Game of Thrones 8, la community sembra non aver apprezzato il finale"><b><span>20 commenti</span>Game of Thrones 8, la community sembra non aver apprezzato il finale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-8-community-non-apprezzato-finale-v3-378729-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/game-of-thrones-8-community-non-apprezzato-finale-v3-378729-640x16.jpg 900w, https://images.everyeye.it/img-notizie/game-of-thrones-8-community-non-apprezzato-finale-v3-378729-300x300.jpg 3840w" sizes="100vw" alt="Game of Thrones 8, la community sembra non aver apprezzato il finale"></li><li><a href="https://serial.everyeye.it/notizie/ming-na-wen-agents-of-shield-leggenda-disney-378659.html" rel="bookmark" title="Ming-Na Wen di Agents of SHIELD diventa una leggenda Disney"><b><span>3 commenti</span>Ming-Na Wen di Agents of SHIELD diventa una leggenda Disney</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ming-na-wen-agents-of-shield-leggenda-disney-v4-378659-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ming-na-wen-agents-of-shield-leggenda-disney-v4-378659-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ming-na-wen-agents-of-shield-leggenda-disney-v4-378659-300x300.jpg 3840w" sizes="100vw" alt="Ming-Na Wen di Agents of SHIELD diventa una leggenda Disney"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom" rel="nofollow">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=378865&_=1558399098" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001157.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js?sw_ver=1000049") .then(function() { if (window.console) { console.log("%cLightman SW 1000049 Registered ", "background: #222; color: #bada55"); } }); }</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
