<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Hawkeye: in arrivo due nuove action figures dello show Marvel</title>
<meta name="description" content="Da oggi sono disponibili per il pre-order nuove figures con Occhio di Falco e Kate Bishop, i due protagonisti della serie in onda su Disney+."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/hawkeye-arrivo-due-nuove-action-figures-show-marvel-574594.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/hawkeye-arrivo-due-nuove-action-figures-show-marvel-574594.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Hawkeye: in arrivo due nuove action figures dello show Marvel">
<meta name="twitter:description" content="Da oggi sono disponibili per il pre-order nuove figures con Occhio di Falco e Kate Bishop, i due protagonisti della serie in onda su Disney+.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/hawkeye-arrivo-due-nuove-action-figures-show-marvel-v4-574594.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Hawkeye: in arrivo due nuove action figures dello show Marvel" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/hawkeye-arrivo-due-nuove-action-figures-show-marvel-574594.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/hawkeye-arrivo-due-nuove-action-figures-show-marvel-v4-574594.jpg" />
<meta property="og:description" content="Da oggi sono disponibili per il pre-order nuove figures con Occhio di Falco e Kate Bishop, i due protagonisti della serie in onda su Disney+." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311" ></script>
<script type="text/javascript">
function OptanonWrapper() { 
    if (Optanon.IsAlertBoxClosed()){
      document.body.style.overflow = "";
    } else {
      document.body.style.overflow = "hidden";
    }  
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/hawkeye-arrivo-due-nuove-action-figures-show-marvel-v4-574594-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001347.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001347.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "574594"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "hawkeye"; var scheda_speciale = "0"; var label_n	= "Hawkeye"; var amazon_asin = ""; var id_scheda_pagina = "42002"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/hawkeye-arrivo-due-nuove-action-figures-show-marvel-574594.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '574594');googletag.pubads().setTargeting('keyword', 'hawkeye');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Gabriele Giachè');ga('set', 'dimension4', '3-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/hawkeye/" itemprop="item" title="Hawkeye">
			<span itemprop="name">Hawkeye</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/hawkeye/" itemprop="item" title="Notizie Hawkeye">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Hawkeye: in arrivo due nuove action figures dello show Marvel</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop42002" data-id="42002" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Hawkeye: in arrivo due nuove action figures dello show Marvel" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/hawkeye-arrivo-due-nuove-action-figures-show-marvel-v4-574594-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '42002'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/hawkeye/" title="Hawkeye" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/hawkeye-v2-42002-28x28.jpg" alt="Hawkeye"><b>Hawkeye</b>
			</a>
		</li>	
<li><a href="https://serial.everyeye.it/articoli/recensioni/hawkeye/" class="ico-recensione" title="Hawkeye recensioni">Recensioni</a></li>
			<li><a href="https://serial.everyeye.it/articoli/hawkeye/" class="ico-articoli" title="Hawkeye articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/hawkeye/" class="ico-news" title="Hawkeye notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/hawkeye/" class="ico-video" title="Hawkeye video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/hawkeye/" class="ico-img" title="Hawkeye immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/gabriele-giach-10488/" rel="author" title="Gabriele Giachè" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Gabriele Giachè</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/hawkeye-arrivo-due-nuove-action-figures-show-marvel-574594.html"/><b><time itemprop="datePublished" datetime="2022-03-08T21:58:00+01:00">8 Marzo 2022, ore 21:58</time></b></div>

					<div id="inread" class="testo_notizia"><p>La serie tv con Jeremy Renner e Hailee Steinfeld, di cui abbiamo parlato nella nostra <a href="https://serial.everyeye.it/articoli/recensione-hawkeye-canto-natale-occhio-falco-55786.html">recensione di Hawkeye</a>, è l'ultimo show del MCU uscito su Disney+. Da oggi sono <strong>disponibili per il pre-order</strong> nuove figures con i due protagonisti.</p><p>Durante il live streaming Fan First Monday del mese scorso, oltre all'annuncio dei preordini per la loro serie "Controller Build-A-Figure", Hasbro ha mostrato alcune imminenti uscite di action figure "<em>Marvel Legends</em>". Queste uscite includevano la statuette di Occhio di Falco (Jeremy Renner) e di Kate Bishop (Hailee Steinfeld), che avrebbero fatto parte della collezione "<em>What If...? Infinity Ultron Build-A-Figure</em>". Oggi, Hasbro ha <strong>lanciato i preordini per le due action figures</strong>, disponibili su Entertainment Earth e Amazon.</p>
<p><strong>Le due statuette sono alte all'incirca 15 centimetri</strong> e il prezzo di entrambe &egrave; di $ 24,99. Per quanto riguarda la prima, oltre a Clint Burton e al suo arco, troveremo il braccio della versione alternativa di Ultron visto in What If...?. Nella seconda invece, oltre a Kate Bishop e all'arco troveremo la gamba di Ultron.</p>
<p>Hasbro non ha rivelato altri dettagli sulle figures rimanenti della serie di "<em>Infinity Ultron</em>", anche se prevediamo che saranno ancora a tema Disney+. <strong>La prossima uscita dei Marvel Studios &egrave; la serie con Oscar Isaac</strong>, che abbiamo potuto vedere nell'ultimo<a href="https://serial.everyeye.it/notizie/moon-knight-inizia-conto-rovescia-teaser-poster-mr-knight-573057.html"> teaser trailer di Moon Knight</a>, in uscita il 30 marzo. Restate sintonizzati per ulteriori rivelazioni nelle prossime settimane.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://comicbook.com/marvel/news/marvel-legends-disney-infinity-ultron-build-a-figure-wave-kicks-off-with-hawkeye/' rel='nofollow noopener' target='_blank'>comicbook</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Gabriele Giachè (capro98@hotmail.it), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/hawkeye-arrivo-due-nuove-action-figures-show-marvel-574594.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('hawkeye');"></div>
</div><div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/08032022/hawkeye_notizia.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://serial.everyeye.it/public/immagini/08032022/r-hawkeye_notizia.jpg" itemprop="contentURL" alt="Hawkeye: in arrivo due nuove action figures dello show Marvel"></a>
</div><div class="articolo-correlato">
    <a href="https://serial.everyeye.it/articoli/recensione-hawkeye-canto-natale-occhio-falco-55786.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>Hawkeye Recensione: il canto di Natale di Occhio di Falco</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/hawkeye-recensione-canto-natale-occhio-falco-recensione-v3-55786-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Hawkeye</b></p><ul><li><a href="https://serial.everyeye.it/notizie/hawkeye-omaggio-natasha-romanoff-costume-scartato-yelena-belova-571285.html">Hawkeye, l'omaggio a Natasha Romanoff nel costume scartato di Yelena Belova</a></li><li><a href="https://serial.everyeye.it/notizie/hawkeye-ritorno-kingpin-mcu-idea-kevin-feige-569323.html">Hawkeye: il ritorno di Kingpin nel MCU è stata un'idea di Kevin Feige</a></li><li><a href="https://serial.everyeye.it/notizie/hawkeye-concept-art-svela-look-alternativo-yelena-belova-568421.html">Hawkeye, una nuova concept art svela il look alternativo di Yelena Belova</a></li><li><a href="https://serial.everyeye.it/notizie/hawkeye-hailee-steinfeld-kate-bishop-nuove-concept-art-568297.html">Hawkeye, Hailee Steinfeld è Kate Bishop nelle nuove concept art</a></li><li><a href="https://serial.everyeye.it/notizie/hawkeye-vincent-onofrio-gela-fan-non-ricevuto-chiamate-marvel-567001.html">Hawkeye, Vincent D'onofrio gela i fan: "Non ho ricevuto altre chiamate dalla Marvel"</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/zoe-kravitz-big-little-liesmomenti-sentita-disagio-574591.html">Zoë Kravitz su Big Little Lies: "Ci sono stati momenti in cui mi sono sentita a disagio"</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/wandavision-libro-rivela-legami-hank-pym-stark-574584.html">WandaVision, il nuovo libro rivela dei legami con Hank Pym e Stark</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/intervista-pam-tommy-corpo-femminile-raccontato-regista-lake-bell-56496.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Intervista</b>
					<a href="https://serial.everyeye.it/articoli/intervista-pam-tommy-corpo-femminile-raccontato-regista-lake-bell-56496.html" rel="bookmark" title="Pam & Tommy: il corpo femminile raccontato dalla regista Lake Bell" class="titolo_ann">Pam & Tommy: il corpo femminile raccontato dalla regista Lake Bell</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/intervista-pam-tommy-corpo-femminile-raccontato-regista-lake-bell-56496.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/pam-tommy-corpo-femminile-raccontato-regista-lake-bell-41628-575x368.webp" alt="Pam & Tommy: il corpo femminile raccontato dalla regista Lake Bell">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/god-of-war-amazon-prime-video-trattative-creare-serie-tv-574362.html#anchor_commenti" class="com_annx" rel="nofollow">35</a>
				</span>	

				<span>
					<b>News Serie TV</b>
					<a href="https://www.everyeye.it/notizie/god-of-war-amazon-prime-video-trattative-creare-serie-tv-574362.html" rel="bookmark" title="God of War: Amazon Prime Video in trattative con Sony per creare la serie TV" class="titolo_ann">God of War: Amazon in trattative con Sony per la serie TV?</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/god-of-war-amazon-prime-video-trattative-creare-serie-tv-574362.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/god-of-war-amazon-trattative-sony-serie-tv-v7-41614-575x368.webp" alt="God of War: Amazon in trattative con Sony per la serie TV?">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-better-things-3-comedy-eccelsa-disney-56652.html" rel="bookmark" title="Better Things 3 Recensione: una comedy eccelsa su Disney+" class="titolo_ann">Better Things 3 Recensione: una comedy eccelsa su Disney+</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-better-things-3-comedy-eccelsa-disney-56652.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/better-things-3-recensione-comedy-eccelsa-disney-41616-575x368.webp" alt="Better Things 3 Recensione: una comedy eccelsa su Disney+">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-the-book-of-boba-fett-problema-scrittura-protagonista-56644.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale VG</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-book-of-boba-fett-problema-scrittura-protagonista-56644.html" rel="bookmark" title="The Book of Boba Fett: il problema di scrittura del protagonista" class="titolo_ann">The Book of Boba Fett: il problema di scrittura del protagonista</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-book-of-boba-fett-problema-scrittura-protagonista-56644.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-book-of-boba-fett-problema-scrittura-protagonista-v2-41610-575x368.webp" alt="The Book of Boba Fett: il problema di scrittura del protagonista">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-11x11-indagine-commonwealth-56654.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-11x11-indagine-commonwealth-56654.html" rel="bookmark" title="The Walking Dead 11x11 Recensione: indagine sul Commonwealth" class="titolo_ann">The Walking Dead 11x11: indagine sul Commonwealth</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-11x11-indagine-commonwealth-56654.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-walking-dead-11x11-indagine-commonwealth-41602-575x368.webp" alt="The Walking Dead 11x11: indagine sul Commonwealth">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-leggenda-vox-machina-perche-serie-fantasy-straordinaria-56502.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-leggenda-vox-machina-perche-serie-fantasy-straordinaria-56502.html" rel="bookmark" title="La Leggenda di Vox Machina: perché è una serie fantasy straordinaria" class="titolo_ann">La Leggenda di Vox Machina: perché è una serie straordinaria</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-leggenda-vox-machina-perche-serie-fantasy-straordinaria-56502.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-leggenda-vox-machina-perche-serie-straordinaria-v4-41595-575x368.webp" alt="La Leggenda di Vox Machina: perché è una serie straordinaria">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Hawkeye</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/hawkeye-v2-42002-340.jpg" alt="Hawkeye"/> 
            
            <div id="segui42002" data-id="42002" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> Azione</li><li><b>Interpreti:</b> Jeremy Renner</li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/articoli/speciale-the-book-of-boba-fett-problema-scrittura-protagonista-56644.html" rel="bookmark" title="The Book of Boba Fett: il problema di scrittura del protagonista"><b><span>5 commenti</span>The Book of Boba Fett: il problema di scrittura del protagonista</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-book-of-boba-fett-problema-scrittura-protagonista-speciale-v4-56644-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/the-book-of-boba-fett-problema-scrittura-protagonista-speciale-v4-56644-640x16.webp 900w, https://images.everyeye.it/img-articoli/the-book-of-boba-fett-problema-scrittura-protagonista-speciale-v4-56644-400x400.webp 3840w" sizes="100vw" alt="The Book of Boba Fett: il problema di scrittura del protagonista"></li><li><a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-11x11-indagine-commonwealth-56654.html" rel="bookmark" title="The Walking Dead 11x11 Recensione: indagine sul Commonwealth"><b><span>2 commenti</span>The Walking Dead 11x11 Recensione: indagine sul Commonwealth</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-walking-dead-11x11-recensione-indagine-commonwealth-recensione-v5-56654-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/the-walking-dead-11x11-recensione-indagine-commonwealth-recensione-v5-56654-640x16.webp 900w, https://images.everyeye.it/img-articoli/the-walking-dead-11x11-recensione-indagine-commonwealth-recensione-v5-56654-400x400.webp 3840w" sizes="100vw" alt="The Walking Dead 11x11 Recensione: indagine sul Commonwealth"></li><li><a href="https://serial.everyeye.it/notizie/frammenti-lei-serie-toni-colette-conquista-testa-classifica-netflix-574181.html" rel="bookmark" title="Frammenti di lei, la serie con Toni Colette conquista la testa della classifica Netflix"><b>Frammenti di lei, la serie con Toni Colette conquista la testa della classifica Netflix</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/frammenti-lei-serie-toni-colette-conquista-testa-classifica-netflix-v4-574181-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/frammenti-lei-serie-toni-colette-conquista-testa-classifica-netflix-v4-574181-640x16.webp 900w, https://images.everyeye.it/img-notizie/frammenti-lei-serie-toni-colette-conquista-testa-classifica-netflix-v4-574181-400x400.webp 3840w" sizes="100vw" alt="Frammenti di lei, la serie con Toni Colette conquista la testa della classifica Netflix"></li><li><a href="https://serial.everyeye.it/notizie/secret-invasion-emilia-clarke-minacciata-misterioso-villain-video-set-574280.html" rel="bookmark" title="Secret Invasion: Emilia Clarke minacciata da un misterioso villain in un video dal set!"><b>Secret Invasion: Emilia Clarke minacciata da un misterioso villain in un video dal set!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/secret-invasion-emilia-clarke-minacciata-misterioso-villain-video-set-v3-574280-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/secret-invasion-emilia-clarke-minacciata-misterioso-villain-video-set-v3-574280-640x16.webp 900w, https://images.everyeye.it/img-notizie/secret-invasion-emilia-clarke-minacciata-misterioso-villain-video-set-v3-574280-400x400.webp 3840w" sizes="100vw" alt="Secret Invasion: Emilia Clarke minacciata da un misterioso villain in un video dal set!"></li><li><a href="https://serial.everyeye.it/notizie/batman-matt-reeves-sospende-gotham-pd-la-serie-arkham-574436.html" rel="bookmark" title="The Batman, Matt Reeves sospende Gotham PD: 'La serie sar&agrave; su Arkham'"><b>The Batman, Matt Reeves sospende Gotham PD: "La serie sar&agrave; su Arkham"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-batman-matt-reeves-sospende-gotham-pd-la-serie-sar-agrave-arkham-v3-574436-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-batman-matt-reeves-sospende-gotham-pd-la-serie-sar-agrave-arkham-v3-574436-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-batman-matt-reeves-sospende-gotham-pd-la-serie-sar-agrave-arkham-v3-574436-400x400.webp 3840w" sizes="100vw" alt="The Batman, Matt Reeves sospende Gotham PD: 'La serie sar&agrave; su Arkham'"></li><li><a href="https://serial.everyeye.it/notizie/peaky-blinders-6-chi-principale-villain-stagione-574159.html" rel="bookmark" title="Peaky Blinders 6, chi sar&agrave; il principale villain della stagione?"><b>Peaky Blinders 6, chi sar&agrave; il principale villain della stagione?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/peaky-blinders-6-chi-sar-agrave-principale-villain-stagione-v4-574159-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/peaky-blinders-6-chi-sar-agrave-principale-villain-stagione-v4-574159-640x16.webp 900w, https://images.everyeye.it/img-notizie/peaky-blinders-6-chi-sar-agrave-principale-villain-stagione-v4-574159-400x400.webp 3840w" sizes="100vw" alt="Peaky Blinders 6, chi sar&agrave; il principale villain della stagione?"></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-showrunner-spiega-finale-episodio-11-come-neo-noir-574250.html" rel="bookmark" title="The Walking Dead: la showrunner spiega il finale dell'episodio 11: 'Come in un neo-noir'"><b>The Walking Dead: la showrunner spiega il finale dell'episodio 11: "Come in un neo-noir"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-walking-dead-showrunner-spiega-finale-dell-episodio-11-come-neo-noir-v3-574250-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-walking-dead-showrunner-spiega-finale-dell-episodio-11-come-neo-noir-v3-574250-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-walking-dead-showrunner-spiega-finale-dell-episodio-11-come-neo-noir-v3-574250-400x400.webp 3840w" sizes="100vw" alt="The Walking Dead: la showrunner spiega il finale dell'episodio 11: 'Come in un neo-noir'"></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-ruolo-stephanie-fumetti-kirkman-574204.html" rel="bookmark" title="The Walking Dead, che ruolo ha Stephanie nei fumetti di Kirkman?"><b>The Walking Dead, che ruolo ha Stephanie nei fumetti di Kirkman?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-walking-dead-ruolo-stephanie-fumetti-kirkman-v3-574204-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-walking-dead-ruolo-stephanie-fumetti-kirkman-v3-574204-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-walking-dead-ruolo-stephanie-fumetti-kirkman-v3-574204-400x400.webp 3840w" sizes="100vw" alt="The Walking Dead, che ruolo ha Stephanie nei fumetti di Kirkman?"></li><li><a href="https://serial.everyeye.it/notizie/daredevil-charlie-cox-non-vuole-sequel-serie-netflix-reboot-574380.html" rel="bookmark" title="Daredevil, Charlie Cox non vuole un sequel della serie Netflix ma un reboot!"><b><span>1 commenti</span>Daredevil, Charlie Cox non vuole un sequel della serie Netflix ma un reboot!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/daredevil-charlie-cox-non-vuole-sequel-serie-netflix-reboot-v3-574380-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/daredevil-charlie-cox-non-vuole-sequel-serie-netflix-reboot-v3-574380-640x16.webp 900w, https://images.everyeye.it/img-notizie/daredevil-charlie-cox-non-vuole-sequel-serie-netflix-reboot-v3-574380-400x400.webp 3840w" sizes="100vw" alt="Daredevil, Charlie Cox non vuole un sequel della serie Netflix ma un reboot!"></li><li><a href="https://serial.everyeye.it/notizie/peaky-blinders-chi-ispira-personaggio-stagione-6-574223.html" rel="bookmark" title="Peaky Blinders: a chi si ispira QUEL personaggio della stagione 6?"><b>Peaky Blinders: a chi si ispira QUEL personaggio della stagione 6?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/peaky-blinders-chi-ispira-personaggio-stagione-6-v3-574223-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/peaky-blinders-chi-ispira-personaggio-stagione-6-v3-574223-640x16.webp 900w, https://images.everyeye.it/img-notizie/peaky-blinders-chi-ispira-personaggio-stagione-6-v3-574223-400x400.webp 3840w" sizes="100vw" alt="Peaky Blinders: a chi si ispira QUEL personaggio della stagione 6?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=574594&_=1646780487" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001401.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
