<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Il presidente della rete HBO ha definito "incredibile" la sceneggiatura di Watchmen</title>
<meta name="description" content="Il presidente della rete HBO, Casey Bloys, ha letto la sceneggiatura della serie tv Watchmen e l'ha definita 'incredibile'."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-317385.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-317385.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#256510"><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000784.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "https://www.everyeye.it/minify-css/93000784.css", document.getElementById("loadcss") );  
</script>

<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/serial/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeSerieTV"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Il presidente della rete HBO ha definito 'incredibile' la sceneggiatura di Watchmen">
<meta name="twitter:description" content="Il presidente della rete HBO, Casey Bloys, ha letto la sceneggiatura della serie tv Watchmen e l'ha definita 'incredibile'.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-v4-317385.jpg">
<meta name="EdDateTime" content="2018/1/12">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-v4-317385-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Il presidente della rete HBO ha definito 'incredibile' la sceneggiatura di Watchmen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-317385.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-v4-317385.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-v4-317385.jpg" />
<meta property="og:description" content="Il presidente della rete HBO, Casey Bloys, ha letto la sceneggiatura della serie tv Watchmen e l'ha definita 'incredibile'." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "317385"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "watchmen-serietv"; var scheda_speciale = "0"; var label_n	= "Watchmen - serie tv"; var amazon_asin = ""; var id_scheda_pagina = "37459"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://serial.everyeye.it/notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-317385.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '317385');	
});
</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Andrea Ceccotti ');
ga('set', 'dimension4', '1-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-6', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-8', {'name':'c'}); ga('c.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Serie TV"></span></a>
		<span class="menu-mobile"></span>
	</div>
<div class="special-link"><a href="https://tech.everyeye.it/honor/" title="Honor The Hub">Honor 7X</a></div>
	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime<span class="mh"> e Fumetti</span></a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+EveryeyeSerieTV" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME Serie TV</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/watchmen-serie-tv/" itemprop="item" title="Watchmen - serie tv">
			<span itemprop="name">Watchmen - serie tv</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/watchmen-serie-tv/" itemprop="item" title="Notizie Watchmen - serie tv">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-317385.html" itemprop="item" title="Il presidente della rete HBO ha definito 'incredibile' la sceneggiatura di Watchmen">
			<span itemprop="name">Il presidente della rete HBO ha definito "incredibile" la sceneggiatura di Watchmen</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Il presidente della rete HBO ha definito "incredibile" la sceneggiatura di Watchmen</h1>
	<span> di <a href="mailto:bigboss-2591@hotmail.it?SUBJECT=Segnala%20Contenuto" title="Andrea Ceccotti " rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Andrea Ceccotti </p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Serie TV">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-317385.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2018-01-12T15:01:00+01:00">12 Gennaio 2018, ore 15:01</time></b></span>
	
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop37459" data-id="37459" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-v4-317385-1280x720.jpg" alt="Il presidente della rete HBO ha definito 'incredibile' la sceneggiatura di Watchmen" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-v4-317385-1280x720.jpg">    
</div>
<script> var elenco_giochi = '37459'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://serial.everyeye.it/notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-317385.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/watchmen-serie-tv/" title="Watchmen - serie tv" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/watchmen-serie-tv-37459-28x28.jpg" alt="Watchmen - serie tv"><b>Watchmen - serie tv</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/watchmen-serie-tv/" class="ico-news" title="Watchmen - serie tv notizie"><span>5</span> Notizie</a></li>
		
	</ul>
	
</div>		
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
						
					<div id="inread" class="testo_notizia" itemprop="articleBody">Con successi come <b>Game of Thrones</b>, <b>Big Little Lies</b> e <b>Westworld</b>, si può dire con certezza che la <b>HBO</b> è fautrice della buona televisione. Quindi, quando il presidente della rete, <b>Casey Bloys</b>, elogia il lavoro svolto sull'imminente serie tv <a href="https://serial.everyeye.it/notizie/damon-lindelof-watchmen-quello-che-pensiamo-dei-supereroi-sbagliato-312253.html">Watchmen</a>, vale la pena di emozionarsi.<p>Durante la presentazione della <strong>HBO</strong> al tour invernale del <strong>TCA</strong>, <strong>Bloys</strong> ha parlato di tutti i prossimi spettacoli della rete via cavo. Quando &egrave; arrivato il momento di parlare della serie di <strong>Watchmen</strong> sviluppata da <strong>Damon Lindelof</strong>, Bloys non ha detto molto, ma si &egrave; assicurato di gettare tonnellate di carbone nei motori del treno pubblicitario:"<em>Ho letto la sceneggiatura, &egrave; incredibile. Sono elettrizzato, immagino che lo gireremo quest'anno.</em>"</p>
<p>Il primo -e forse il pi&ugrave; importante- punto da prendere in considerazione della dichiarazione &egrave; che i superiori della rete sono pi&ugrave; che contenti di Watchmen. Con il co-creatore di <strong>Lost</strong>, Damon Lindelof, al timone, questa non dovrebbe certo essere una sorpresa (anche se lo sceneggiatore non &egrave; molto apprezzato dai fan dopo il finale della serie Lost). La dichiarazione di Bloys ha anche confermato una data di inizio della produzione. Vari rapporti avevano ipotizzato che la produzione di Watchmen potesse iniziare gi&agrave; a Marzo di quest'anno, e le parole di Bloys sembrano confermare questa idea.</p>
<p><a href="https://serial.everyeye.it/notizie/hbo-rivela-che-riprese-del-pilot-watchmen-cominceranno-prossimo-marzo-315477.html">Watchmen</a> &egrave; una serie di 12 numeri (ormai raccolti da tempo in una singola omnibus) scritta dal leggendario autore di fumetti <strong>Alan Moore</strong> e illustrata da <strong>Dave Gibbons</strong>. Nel Settembre dello scorso anno, la HBO ha annunciato che stava andando avanti con un pilot scritto da <strong>Lindelof</strong> e basato sulla serie a fumetti.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='http://comicbook.com/dc/2018/01/12/hbo-watchmen-series-damon-lindeloff-shooting-2018/' rel='nofollow' target='_blank'>CB</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3.5">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Watchmen - serie tv</b></p><ul><li><a href="https://serial.everyeye.it/notizie/hbo-rivela-che-riprese-del-pilot-watchmen-cominceranno-prossimo-marzo-315477.html">HBO rivela che le riprese del pilot di Watchmen cominceranno il prossimo marzo</a></li><li><a href="https://serial.everyeye.it/notizie/damon-lindelof-watchmen-quello-che-pensiamo-dei-supereroi-sbagliato-312253.html">Damon Lindelof su Watchmen: "Quello che pensiamo dei supereroi è sbagliato"</a></li><li><a href="https://serial.everyeye.it/notizie/watchmen-damon-lindelof-annuncia-l-inizio-della-pre-produzione-per-hbo-305175.html">Watchmen: Damon Lindelof annuncia l'inizio della pre-produzione per HBO!</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/the-gifted-2-skyler-samuels-promossa-series-regular-317373.html">The Gifted 2: Skyler Samuels promossa a 'series regular'</a><link rel="prefetch" href="https://serial.everyeye.it/notizie/the-gifted-2-skyler-samuels-promossa-series-regular-317373.html" as="html"></li><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/american-dad-tbs-annuncia-rinnovo-della-serie-animata-per-altre-due-stagioni-317399.html">American Dad, TBS annuncia il rinnovo della serie animata per altre due stagioni</a><link rel="prefetch" href="https://serial.everyeye.it/notizie/american-dad-tbs-annuncia-rinnovo-della-serie-animata-per-altre-due-stagioni-317399.html" as="html"></li>
</ol>

<script id="edintorni" data-src="https://edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=4&rf=https://serial.everyeye.it/notizie/il-presidente-della-rete-hbo-definito-incredibile-sceneggiatura-watchmen-317385.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/first-look-philip-k-dick-s-electric-dreams-prime-impressioni-sulla-serie-antologica-36815.html" rel="bookmark" title="Philip K. Dick''s Electric Dreams: prime impressioni sulla serie antologica" class="titolo_ann">Philip K. Dick's Electric Dreams: prime impressioni sulla serie antologica</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-philip-k-dick-s-electric-dreams-prime-impressioni-sulla-serie-antologica-36815.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/philip-k-dick-s-electric-dreams-prime-impressioni-sulla-serie-antologica-20072-575x368.jpg" alt="Philip K. Dick's Electric Dreams: prime impressioni sulla serie antologica">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-peaky-blinders-della-quarta-stagione-36775.html" rel="bookmark" title="Peaky Blinders: la recensione della quarta stagione" class="titolo_ann">Peaky Blinders: la recensione della quarta stagione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-peaky-blinders-della-quarta-stagione-36775.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/peaky-blinders-recensione-della-quarta-stagione-20039-575x368.jpg" alt="Peaky Blinders: la recensione della quarta stagione">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-end-of-the-f-ing-world-della-serie-disponibile-netflix-36787.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-end-of-the-f-ing-world-della-serie-disponibile-netflix-36787.html" rel="bookmark" title="The End of the F***ing World: recensione della serie disponibile su Netflix" class="titolo_ann">The End of the F***ing World: recensione della serie </a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-end-of-the-f-ing-world-della-serie-disponibile-netflix-36787.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-end-of-the-f-ing-world-recensione-della-serie-20036-575x368.jpg" alt="The End of the F***ing World: recensione della serie ">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-le-serie-tv-sfondo-storico-rivedere-in-vista-britannia-36752.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-le-serie-tv-sfondo-storico-rivedere-in-vista-britannia-36752.html" rel="bookmark" title="Le serie TV a sfondo storico da rivedere in vista di Britannia" class="titolo_ann">Le serie TV a sfondo storico da rivedere in vista di Britannia</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-le-serie-tv-sfondo-storico-rivedere-in-vista-britannia-36752.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-serie-tv-sfondo-storico-rivedere-in-vista-britannia-20001-575x368.jpg" alt="Le serie TV a sfondo storico da rivedere in vista di Britannia">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-golden-globes-2018-trionfo-delle-serie-tv-femminile-36743.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-golden-globes-2018-trionfo-delle-serie-tv-femminile-36743.html" rel="bookmark" title="Golden Globes 2018: il trionfo delle serie tv al femminile" class="titolo_ann">Golden Globes 2018: il trionfo delle serie tv al femminile</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-golden-globes-2018-trionfo-delle-serie-tv-femminile-36743.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/golden-globes-2018-trionfo-delle-serie-tv-femminile-19984-575x368.jpg" alt="Golden Globes 2018: il trionfo delle serie tv al femminile">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-da-american-crime-story-westworld-serie-tv-piu-attese-del-2018-36725.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-da-american-crime-story-westworld-serie-tv-piu-attese-del-2018-36725.html" rel="bookmark" title="Da American Crime Story a Westworld: le serie tv più attese del 2018" class="titolo_ann">Da American Crime Story a Westworld: le serie tv più attese del 2018</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-da-american-crime-story-westworld-serie-tv-piu-attese-del-2018-36725.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-american-crime-story-westworld-serie-tv-piu-attese-del-2018-19965-575x368.jpg" alt="Da American Crime Story a Westworld: le serie tv più attese del 2018">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Watchmen - serie tv</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/watchmen-serie-tv-37459-340.jpg" alt="Watchmen - serie tv"/> 
            
            <div id="segui37459" data-id="37459" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/agents-of-s-h-i-e-l-d-5-infortunio-reale-ming-na-wen-plasmato-storia-317211.html" rel="bookmark" title="Agents of S.H.I.E.L.D. 5: l'infortunio (reale) di Ming-Na Wen ha plasmato la storia"><b>Agents of S.H.I.E.L.D. 5: l'infortunio (reale) di Ming-Na Wen ha plasmato la storia</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/agents-of-s-h-i-e-l-d-5-infortunio-reale-ming-na-wen-plasmato-storia-v4-317211-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/agents-of-s-h-i-e-l-d-5-infortunio-reale-ming-na-wen-plasmato-storia-v4-317211-640x16.jpg 900w, https://images.everyeye.it/img-notizie/agents-of-s-h-i-e-l-d-5-infortunio-reale-ming-na-wen-plasmato-storia-v4-317211-300x300.jpg 3840w" sizes="100vw" alt="Agents of S.H.I.E.L.D. 5: l'infortunio (reale) di Ming-Na Wen ha plasmato la storia"></li><li><a href="https://serial.everyeye.it/notizie/il-nuovo-casting-rivela-che-the-flash-accogliera-una-storica-nemica-green-arrow-317303.html" rel="bookmark" title="Il nuovo casting rivela che The Flash accoglier&agrave; una storica nemica di Green Arrow!"><b>Il nuovo casting rivela che The Flash accoglier&agrave; una storica nemica di Green Arrow!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-nuovo-casting-rivela-che-the-flash-accoglier-agrave-una-storica-nemica-green-arrow-v3-317303-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-nuovo-casting-rivela-che-the-flash-accoglier-agrave-una-storica-nemica-green-arrow-v3-317303-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-nuovo-casting-rivela-che-the-flash-accoglier-agrave-una-storica-nemica-green-arrow-v3-317303-300x300.jpg 3840w" sizes="100vw" alt="Il nuovo casting rivela che The Flash accoglier&agrave; una storica nemica di Green Arrow!"></li><li><a href="https://serial.everyeye.it/notizie/il-produttore-esecutivo-gotham-pubblicato-nuove-foto-jerome-provenienti-dal-set-317150.html" rel="bookmark" title="Il produttore esecutivo di Gotham ha pubblicato nuove foto di Jerome provenienti dal set!"><b>Il produttore esecutivo di Gotham ha pubblicato nuove foto di Jerome provenienti dal set!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-produttore-esecutivo-gotham-pubblicato-nuove-foto-jerome-provenienti-dal-set-v4-317150-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-produttore-esecutivo-gotham-pubblicato-nuove-foto-jerome-provenienti-dal-set-v4-317150-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-produttore-esecutivo-gotham-pubblicato-nuove-foto-jerome-provenienti-dal-set-v4-317150-300x300.jpg 3840w" sizes="100vw" alt="Il produttore esecutivo di Gotham ha pubblicato nuove foto di Jerome provenienti dal set!"></li><li><a href="https://serial.everyeye.it/articoli/recensione-the-end-of-the-f-ing-world-della-serie-disponibile-netflix-36787.html" rel="bookmark" title="The End of the F***ing World: recensione della serie disponibile su Netflix"><b><span>14 commenti</span>The End of the F***ing World: recensione della serie disponibile su Netflix</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-end-of-the-f-ing-world-recensione-della-serie-disponibile-netflix-recensione-v8-36787-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/the-end-of-the-f-ing-world-recensione-della-serie-disponibile-netflix-recensione-v8-36787-640x16.jpg 900w, https://images.everyeye.it/img-articoli/the-end-of-the-f-ing-world-recensione-della-serie-disponibile-netflix-recensione-v8-36787-300x300.jpg 3840w" sizes="100vw" alt="The End of the F***ing World: recensione della serie disponibile su Netflix"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=317385&_=1515784261" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3000745.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript>
<script>
  if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
      }).catch(function(err) {
      });
  }
</script></div>
</body>
</html>
