<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Jennifer Aniston: "Due anni fa ho pensato di lasciare la recitazione". Ecco perché</title>
<meta name="description" content="L'attrice ha ammesso di essersi sentita prosciugata e priva di forze, circa due anni fa, e di aver pensato anche di smettere"/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/jennifer-aniston-due-anni-pensato-lasciare-recitazione-ecco-perche-471618.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/jennifer-aniston-due-anni-pensato-lasciare-recitazione-ecco-perche-471618.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Jennifer Aniston: 'Due anni fa ho pensato di lasciare la recitazione'. Ecco perché">
<meta name="twitter:description" content="L'attrice ha ammesso di essersi sentita prosciugata e priva di forze, circa due anni fa, e di aver pensato anche di smettere">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/jennifer-aniston-due-anni-pensato-lasciare-recitazione-perche-v3-471618.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Jennifer Aniston: 'Due anni fa ho pensato di lasciare la recitazione'. Ecco perché" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/jennifer-aniston-due-anni-pensato-lasciare-recitazione-ecco-perche-471618.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/jennifer-aniston-due-anni-pensato-lasciare-recitazione-perche-v3-471618.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/jennifer-aniston-due-anni-pensato-lasciare-recitazione-perche-v3-471618.jpg" />
<meta property="og:description" content="L'attrice ha ammesso di essersi sentita prosciugata e priva di forze, circa due anni fa, e di aver pensato anche di smettere" />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/luca.atero" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001328.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001328.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "471618"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "friendsspecial"; var scheda_speciale = "0"; var label_n	= "Friends"; var amazon_asin = ""; var id_scheda_pagina = "10454"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/jennifer-aniston-due-anni-pensato-lasciare-recitazione-ecco-perche-471618.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '471618');googletag.pubads().setTargeting('keyword', 'friendsspecial');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Luca Atero Di Biase');ga('set', 'dimension4', '9-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/friends/" itemprop="item" title="Friends">
			<span itemprop="name">Friends</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/friends/" itemprop="item" title="Notizie Friends">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Jennifer Aniston: "Due anni fa ho pensato di lasciare la recitazione". Ecco perché</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop10454" data-id="10454" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/jennifer-aniston-due-anni-pensato-lasciare-recitazione-perche-v3-471618-1280x720.jpg" alt="Jennifer Aniston: 'Due anni fa ho pensato di lasciare la recitazione'. Ecco perché">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/jennifer-aniston-due-anni-pensato-lasciare-recitazione-perche-v3-471618-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '10454'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/friends/" title="Friends" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/friends-10454-28x28.jpg" alt="Friends"><b>Friends</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/articoli/friends/" class="ico-articoli" title="Friends articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/friends/" class="ico-news" title="Friends notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/friends/" class="ico-video" title="Friends video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/friends/" class="ico-img" title="Friends immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/luca-atero-di-biase-10298/" rel="author" title="Luca Atero Di Biase" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Luca Atero Di Biase</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/jennifer-aniston-due-anni-pensato-lasciare-recitazione-ecco-perche-471618.html"/><b><time itemprop="datePublished" datetime="2020-09-29T17:10:00+02:00">29 Settembre 2020, ore 17:10</time></b></div>

					<div id="inread" class="testo_notizia"><p>È diventata un'icona mondiale grazie al ruolo di Rachel in Friends, ma <strong>Jennifer Aniston</strong> fa parte dello show business da ormai trent'anni e la sua luce continua a brillare, come dimostra il successo di The Morning Show. Non molto tempo fa, però, l'attrice è stata sul punto di mollare tutto.</p><p>Jennifer Aniston &egrave; stata recentemente ospite del podcast SmartLess, insieme a <strong>Jason Bateman</strong>, Sean Hayes e Will Arnett. In una delle domande le &egrave; stato chiesto quale sia stato il momento in cui si &egrave; sentita pi&ugrave; vicina alla decisione di <strong>abbandonare le scene</strong>.</p>
<p><em>"Devo dire che negli ultimi due anni mi &egrave; passato per la testa, cosa che non era <strong>mai successa prima</strong>"</em> ha risposto la protagonista di <strong>Friends</strong>. L'idea, ha continuato, le &egrave; venuta prima di The Morning Show, dopo un diverso, imprecisato <em>"progetto impreparato"</em> che, come ha raccontato, <em>"mi aveva completamente prosciugato le forze".</em></p>
<p>Cosa farebbe, invece, <strong>Jennifer Aniston</strong>, se non fosse un'attrice? <em>"Probabilmente l'interior designer"</em> ha risposto lei in un altro momento del podcast. <em>"Lo adoro, &egrave; il mio posto felice. &Egrave; davvero <strong>un posto felice</strong> per me."</em></p>
<p>Alla domanda su quale sia stato il suo lavoro preferito, la risposta appare scontata. <em>"Ho amato... beh, <strong>ovviamente Friends</strong>. Non ci vuole un genio... devo dire che &egrave; il numero uno"</em>. Tra i colleghi, a parte quelli della sitcom, <em>"Mi piace sempre girare con <strong>Adam Sandler</strong>. Ci conosciamo da quando avevamo 19 anni."</em></p>
<p>Per altri approfondimenti su <strong>Jennifer Aniston</strong>, rimandiamo a una sua celebre <a href="https://serial.everyeye.it/notizie/friends-produttore-rivela-origine-battuta-a-luci-rosse-rachel-471398.html">battuta a luci rosse in Friends</a>, e agli <a href="https://serial.everyeye.it/notizie/jennifer-aniston-cosa-lavorando-star-friends-467085.html">attuali progetti della star</a>.</p>

					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.eonline.com/news/1192902/why-jennifer-aniston-recently-considered-quitting-acting?cmpid=rss-000000-rssfeed-365-tvnews&utm_source=eonline&utm_medium=rssfeeds&utm_campaign=rss_tvnews' rel='nofollow noopener' target='_blank'>E! online</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Luca Atero Di Biase (luca.atero@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/jennifer-aniston-due-anni-pensato-lasciare-recitazione-ecco-perche-471618.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('friendsspecial');"></div>
</div><div class="articolo-correlato">
    <a href="https://serial.everyeye.it/articoli/rubrica-weekend-nostalgia-10-migliori-episodi-friends-30824.html">
        <div class="wraper-corr">
            <span><i>rubrica</i>
			<h3>Weekend nostalgia: i 10 migliori episodi di Friends</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/weekend-nostalgia-10-migliori-episodi-friends-rubrica-v4-30824-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Friends</b></p><ul><li><a href="https://serial.everyeye.it/notizie/friends-produttore-rivela-origine-battuta-a-luci-rosse-rachel-471398.html">Friends, il produttore rivela l'origine di una battuta "a luci rosse" di Rachel</a></li><li><a href="https://serial.everyeye.it/notizie/friends-jane-sibbett-rivela-mi-criticarono-interpretato-personaggio-gay-471112.html">Friends, Jane Sibbett rivela: "Mi criticarono per aver interpretato un personaggio gay"</a></li><li><a href="https://serial.everyeye.it/notizie/friends-chi-potuto-interpretare-rachel-jennifer-aniston-470564.html">Friends, ecco chi avrebbe potuto interpretare Rachel al posto di Jennifer Aniston</a></li><li><a href="https://serial.everyeye.it/notizie/friends-5-episodi-imperdibili-accadono-eventi-fondamentali-storia-470408.html">Friends: 5 episodi imperdibili in cui accadono eventi fondamentali per la storia</a></li><li><a href="https://serial.everyeye.it/notizie/friends-attori-neri-daranno-reboot-show-lettura-470197.html">Friends: degli attori neri daranno vita a un reboot dello show, ma solo per una lettura</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/suits-5-migliori-episodi-serie-gabriel-macht-471615.html">Suits: i 5 migliori episodi della serie con Gabriel Macht</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/rubrica-amazon-prime-video-serie-tv-uscita-ottobre-2020-50325.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-amazon-prime-video-serie-tv-uscita-ottobre-2020-50325.html" rel="bookmark" title="Amazon Prime Video: tutte le serie tv in uscita a ottobre 2020" class="titolo_ann">Amazon Prime Video: tutte le serie tv in uscita a ottobre 2020</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-amazon-prime-video-serie-tv-uscita-ottobre-2020-50325.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/amazon-prime-video-serie-tv-uscita-ottobre-2020-v2-34855-575x368.jpg" alt="Amazon Prime Video: tutte le serie tv in uscita a ottobre 2020">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-resident-evil-infinite-darkness-dubbi-speranze-serie-netflix-cg-50322.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-resident-evil-infinite-darkness-dubbi-speranze-serie-netflix-cg-50322.html" rel="bookmark" title="Resident Evil Infinite Darkness: dubbi e speranze sulla serie Netflix in CG" class="titolo_ann">Resident Evil Infinite Darkness: dubbi e speranze sulla serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-resident-evil-infinite-darkness-dubbi-speranze-serie-netflix-cg-50322.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/resident-evil-infinite-darkness-dubbi-speranze-serie-netflix-v4-34853-575x368.jpg" alt="Resident Evil Infinite Darkness: dubbi e speranze sulla serie Netflix">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-the-walking-dead-world-beyond-com-e-nuova-serie-zombie-kirkman-50318.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/first-look-the-walking-dead-world-beyond-com-e-nuova-serie-zombie-kirkman-50318.html" rel="bookmark" title="The Walking Dead World Beyond, com''è la nuova serie sugli zombie di Kirkman" class="titolo_ann">The Walking Dead World Beyond, com'è la nuova serie zombie di Kirkman</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-the-walking-dead-world-beyond-com-e-nuova-serie-zombie-kirkman-50318.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-walking-dead-world-beyond-com-e-nuova-serie-zombie-kirkman-v3-34841-575x368.jpg" alt="The Walking Dead World Beyond, com'è la nuova serie zombie di Kirkman">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/rubrica-netflix-serie-tv-arrivo-ottobre-2020-50294.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-netflix-serie-tv-arrivo-ottobre-2020-50294.html" rel="bookmark" title="Netflix: tutte le serie TV in arrivo ad ottobre 2020" class="titolo_ann">Netflix: tutte le serie TV in arrivo ad ottobre 2020</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-netflix-serie-tv-arrivo-ottobre-2020-50294.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-serie-tv-arrivo-ottobre-2020-v3-34837-575x368.jpg" alt="Netflix: tutte le serie TV in arrivo ad ottobre 2020">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/anteprima-doom-patrol-2-prime-impressioni-serie-dc-arrivo-amazon-50300.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/anteprima-doom-patrol-2-prime-impressioni-serie-dc-arrivo-amazon-50300.html" rel="bookmark" title="Doom Patrol 2: prime impressioni sulla serie DC, in arrivo su Amazon" class="titolo_ann">Doom Patrol 2: prime impressioni sulla serie DC, in arrivo su Amazon</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/anteprima-doom-patrol-2-prime-impressioni-serie-dc-arrivo-amazon-50300.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/doom-patrol-2-prime-impressioni-serie-dc-arrivo-amazon-34828-575x368.jpg" alt="Doom Patrol 2: prime impressioni sulla serie DC, in arrivo su Amazon">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/intervista-wwe-esclusiva-drew-mcintyre-attuale-wwe-champion-50297.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Intervista</b>
					<a href="https://serial.everyeye.it/articoli/intervista-wwe-esclusiva-drew-mcintyre-attuale-wwe-champion-50297.html" rel="bookmark" title="WWE: Intervista esclusiva a Drew McIntyre, attuale WWE Champion" class="titolo_ann">WWE: Intervista esclusiva a Drew McIntyre, attuale WWE Champion</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/intervista-wwe-esclusiva-drew-mcintyre-attuale-wwe-champion-50297.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/wwe-intervista-esclusiva-drew-mcintyre-attuale-wwe-champion-v5-34822-575x368.jpg" alt="WWE: Intervista esclusiva a Drew McIntyre, attuale WWE Champion">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Friends</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/friends-10454-340.jpg" alt="Friends"/> 
            
            <div id="segui10454" data-id="10454" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> Commedia</li><li><b>Regia:</b> <i>Peter Bonerz, Michael Lembeck, Robby Benson , David Schwimmer, James E. Burrows</i></li><li><b>Interpreti:</b> Jennifer Aniston, Courteney Cox Arquette, Lisa Kudrow, Matthew Perry, Matt LeBlanc, David Schwimmer</li><li><b>Sceneggiatura:</b> Kevin S. Bright, Marta Kauffman, David Crane</li><li><b>Nazione:</b> Usa</li><li class="serial_descr" style="display:none;"><ul><li><b>Durata:</b> 22'x236</li><li><b>Numero Episodi:</b> 236</li></ul></li><li><a href="javascript:void(0);" onclick="javascript:jQuery('.serial_descr').toggle();" class="piu-info">+</a></li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/lili-reinhart-coming-out-ho-aspettato-single-cole-sprouse-471244.html" rel="bookmark" title="Lili Reinhart e il coming out: 'Ho aspettato di essere single per rispetto a Cole Sprouse'"><b><span>6 commenti</span>Lili Reinhart e il coming out: "Ho aspettato di essere single per rispetto a Cole Sprouse"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lili-reinhart-coming-out-ho-aspettato-single-cole-sprouse-v3-471244-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lili-reinhart-coming-out-ho-aspettato-single-cole-sprouse-v3-471244-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lili-reinhart-coming-out-ho-aspettato-single-cole-sprouse-v3-471244-300x300.jpg 3840w" sizes="100vw" alt="Lili Reinhart e il coming out: 'Ho aspettato di essere single per rispetto a Cole Sprouse'"></li><li><a href="https://serial.everyeye.it/notizie/the-boys-2-quella-morte-sconvolgera-starlight-471294.html" rel="bookmark" title="The Boys 2: QUELLA morte sconvolger&agrave; per sempre Starlight?"><b>The Boys 2: QUELLA morte sconvolger&agrave; per sempre Starlight?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-boys-2-morte-sconvolger-agrave-starlight-v5-471294-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-boys-2-morte-sconvolger-agrave-starlight-v5-471294-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-boys-2-morte-sconvolger-agrave-starlight-v5-471294-300x300.jpg 3840w" sizes="100vw" alt="The Boys 2: QUELLA morte sconvolger&agrave; per sempre Starlight?"></li><li><a href="https://serial.everyeye.it/notizie/the-big-bang-theory-cos-e-numero-sheldon-chi-dimostrato-unicita-471378.html" rel="bookmark" title="The Big Bang Theory, ecco cos'&egrave; il 'numero di Sheldon' e chi ne ha dimostrato l'unicit&agrave;"><b>The Big Bang Theory, ecco cos'&egrave; il 'numero di Sheldon' e chi ne ha dimostrato l'unicit&agrave;</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-big-bang-theory-cos-egrave-numero-sheldon-chi-dimostrato-unicit-agrave-v3-471378-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-big-bang-theory-cos-egrave-numero-sheldon-chi-dimostrato-unicit-agrave-v3-471378-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-big-bang-theory-cos-egrave-numero-sheldon-chi-dimostrato-unicit-agrave-v3-471378-300x300.jpg 3840w" sizes="100vw" alt="The Big Bang Theory, ecco cos'&egrave; il 'numero di Sheldon' e chi ne ha dimostrato l'unicit&agrave;"></li><li><a href="https://serial.everyeye.it/notizie/riverdale-roberto-aguirre-sacasa-sconvolge-fan-nuovo-post-instagram-471323.html" rel="bookmark" title="Riverdale, Roberto Aguirre-Sacasa sconvolge i fan con un nuovo post su Instagram"><b>Riverdale, Roberto Aguirre-Sacasa sconvolge i fan con un nuovo post su Instagram</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/riverdale-roberto-aguirre-sacasa-sconvolge-fan-nuovo-post-instagram-v3-471323-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/riverdale-roberto-aguirre-sacasa-sconvolge-fan-nuovo-post-instagram-v3-471323-640x16.jpg 900w, https://images.everyeye.it/img-notizie/riverdale-roberto-aguirre-sacasa-sconvolge-fan-nuovo-post-instagram-v3-471323-300x300.jpg 3840w" sizes="100vw" alt="Riverdale, Roberto Aguirre-Sacasa sconvolge i fan con un nuovo post su Instagram"></li><li><a href="https://serial.everyeye.it/notizie/the-boys-laz-alonso-non-credeva-scena-sesta-puntata-vera-471312.html" rel="bookmark" title="The Boys: Laz Alonso non credeva che una scena della sesta puntata fosse vera"><b>The Boys: Laz Alonso non credeva che una scena della sesta puntata fosse vera</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-boys-laz-alonso-non-credeva-scena-sesta-puntata-vera-v4-471312-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-boys-laz-alonso-non-credeva-scena-sesta-puntata-vera-v4-471312-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-boys-laz-alonso-non-credeva-scena-sesta-puntata-vera-v4-471312-300x300.jpg 3840w" sizes="100vw" alt="The Boys: Laz Alonso non credeva che una scena della sesta puntata fosse vera"></li><li><a href="https://serial.everyeye.it/notizie/vikings-incongruenze-storiche-presenti-serie-tv-471344.html" rel="bookmark" title="Vikings: tutte le incongruenze storiche presenti nella serie TV"><b><span>2 commenti</span>Vikings: tutte le incongruenze storiche presenti nella serie TV</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/vikings-incongruenze-storiche-presenti-serie-tv-v4-471344-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/vikings-incongruenze-storiche-presenti-serie-tv-v4-471344-640x16.jpg 900w, https://images.everyeye.it/img-notizie/vikings-incongruenze-storiche-presenti-serie-tv-v4-471344-300x300.jpg 3840w" sizes="100vw" alt="Vikings: tutte le incongruenze storiche presenti nella serie TV"></li><li><a href="https://serial.everyeye.it/notizie/tom-welling-giovane-clark-kent-smallville-471356.html" rel="bookmark" title="Tom Welling: che fine ha fatto il giovane Clark Kent di Smallville?"><b><span>2 commenti</span>Tom Welling: che fine ha fatto il giovane Clark Kent di Smallville?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tom-welling-giovane-clark-kent-smallville-v3-471356-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tom-welling-giovane-clark-kent-smallville-v3-471356-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tom-welling-giovane-clark-kent-smallville-v3-471356-300x300.jpg 3840w" sizes="100vw" alt="Tom Welling: che fine ha fatto il giovane Clark Kent di Smallville?"></li><li><a href="https://serial.everyeye.it/articoli/first-look-the-walking-dead-world-beyond-com-e-nuova-serie-zombie-kirkman-50318.html" rel="bookmark" title="The Walking Dead World Beyond, com'&egrave; la nuova serie sugli zombie di Kirkman"><b><span>2 commenti</span>The Walking Dead World Beyond, com'&egrave; la nuova serie sugli zombie di Kirkman</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-walking-dead-world-beyond-com-egrave-nuova-serie-zombie-kirkman-first-look-v4-50318-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/the-walking-dead-world-beyond-com-egrave-nuova-serie-zombie-kirkman-first-look-v4-50318-640x16.jpg 900w, https://images.everyeye.it/img-articoli/the-walking-dead-world-beyond-com-egrave-nuova-serie-zombie-kirkman-first-look-v4-50318-300x300.jpg 3840w" sizes="100vw" alt="The Walking Dead World Beyond, com'&egrave; la nuova serie sugli zombie di Kirkman"></li><li><a href="https://serial.everyeye.it/notizie/the-boys-shawn-ashmore-sull-accendino-fiaccola-le-incisioni-significato-471236.html" rel="bookmark" title="The Boys, Shawn Ashmore sull'accendino di Fiaccola: 'Le incisioni hanno un significato'"><b>The Boys, Shawn Ashmore sull'accendino di Fiaccola: "Le incisioni hanno un significato"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-boys-shawn-ashmore-sull-accendino-fiaccola-le-incisioni-significato-v3-471236-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-boys-shawn-ashmore-sull-accendino-fiaccola-le-incisioni-significato-v3-471236-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-boys-shawn-ashmore-sull-accendino-fiaccola-le-incisioni-significato-v3-471236-300x300.jpg 3840w" sizes="100vw" alt="The Boys, Shawn Ashmore sull'accendino di Fiaccola: 'Le incisioni hanno un significato'"></li><li><a href="https://serial.everyeye.it/articoli/rubrica-amazon-prime-video-serie-tv-uscita-ottobre-2020-50325.html" rel="bookmark" title="Amazon Prime Video: tutte le serie tv in uscita a ottobre 2020"><b><span>5 commenti</span>Amazon Prime Video: tutte le serie tv in uscita a ottobre 2020</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/amazon-prime-video-serie-tv-uscita-ottobre-2020-rubrica-v4-50325-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/amazon-prime-video-serie-tv-uscita-ottobre-2020-rubrica-v4-50325-640x16.jpg 900w, https://images.everyeye.it/img-articoli/amazon-prime-video-serie-tv-uscita-ottobre-2020-rubrica-v4-50325-300x300.jpg 3840w" sizes="100vw" alt="Amazon Prime Video: tutte le serie tv in uscita a ottobre 2020"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=471618&_=1601401705" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001266.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
