<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Kevin Smith rivela il logo del suo aftershow per Crisi sulle Terre Infinite</title>
<meta name="description" content="Il regista condurrà due show di approfondimento durante il crossover dell'Arrowverse, previsti per l'8 e il 10 dicembre"/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/kevin-smith-rivela-logo-aftershow-crisi-terre-infinite-411256.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/kevin-smith-rivela-logo-aftershow-crisi-terre-infinite-411256.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Kevin Smith rivela il logo del suo aftershow per Crisi sulle Terre Infinite">
<meta name="twitter:description" content="Il regista condurrà due show di approfondimento durante il crossover dell'Arrowverse, previsti per l'8 e il 10 dicembre">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/kevin-smith-rivela-logo-aftershow-crisi-terre-infinite-v3-411256.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Kevin Smith rivela il logo del suo aftershow per Crisi sulle Terre Infinite" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/kevin-smith-rivela-logo-aftershow-crisi-terre-infinite-411256.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/kevin-smith-rivela-logo-aftershow-crisi-terre-infinite-v3-411256.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/kevin-smith-rivela-logo-aftershow-crisi-terre-infinite-v3-411256.jpg" />
<meta property="og:description" content="Il regista condurrà due show di approfondimento durante il crossover dell'Arrowverse, previsti per l'8 e il 10 dicembre" />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/luca.atero" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001294.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001294.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "411256"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "arrowverse"; var scheda_speciale = "0"; var label_n	= "Arrowverse"; var amazon_asin = ""; var id_scheda_pagina = "37782"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/kevin-smith-rivela-logo-aftershow-crisi-terre-infinite-411256.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '411256');googletag.pubads().setTargeting('keyword', 'arrowverse');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Luca Atero');ga('set', 'dimension4', '11-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/arrowverse/" itemprop="item" title="Arrowverse">
			<span itemprop="name">Arrowverse</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/arrowverse/" itemprop="item" title="Notizie Arrowverse">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Kevin Smith rivela il logo del suo aftershow per Crisi sulle Terre Infinite</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop37782" data-id="37782" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kevin-smith-rivela-logo-aftershow-crisi-terre-infinite-v3-411256-1280x720.jpg" alt="Kevin Smith rivela il logo del suo aftershow per Crisi sulle Terre Infinite">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/kevin-smith-rivela-logo-aftershow-crisi-terre-infinite-v3-411256-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '37782'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/arrowverse/" title="Arrowverse" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/arrowverse-37782-28x28.jpg" alt="Arrowverse"><b>Arrowverse</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/articoli/recensione-crisis-on-earth-x-crossover-ben-riuscito-36194.html" class="ico-recensione" title="Arrowverse recensione">Recensione</a></li>
		
			<li><a href="https://serial.everyeye.it/articoli/arrowverse/" class="ico-articoli" title="Arrowverse articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/arrowverse/" class="ico-news" title="Arrowverse notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/arrowverse/" class="ico-video" title="Arrowverse video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/arrowverse/" class="ico-img" title="Arrowverse immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/luca-atero-10298/" rel="author" title="Luca Atero" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Luca Atero</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/kevin-smith-rivela-logo-aftershow-crisi-terre-infinite-411256.html"/><b><time itemprop="datePublished" datetime="2019-11-14T17:59:00+01:00">14 Novembre 2019, ore 17:59</time></b></div>

					<div id="inread" class="testo_notizia"><p>Il crossover dell'Arrowverse <strong>Crisi sulle Terre Infinite</strong> è sempre più vicino, ed è notizia di pochi giorni fa che <a href="https://serial.everyeye.it/notizie/crisi-terre-infinite-kevin-smith-condurra-aftershow-sull-arrowverse-410343.html">Kevin Smith condurrà un aftershow</a> di approfondimento. Ne sono previste al momento due puntate, in onda su The CW dopo gli episodi dell'8 e del 10 dicembre.</p><p>Il regista ha pubblicato su Twitter il logo del suo show e fatto un appello ai fan. Lo show si chiamer&agrave; <strong>Crisis on Infinite Earths - Aftermath</strong>, con quest'ultima parola che nell'immagine &egrave; scritta in rosso, a differenza del grigio-blu del resto del testo. Nel suo tweet <strong>Kevin Smith</strong> ha inserito anche una <em>call to action</em> per invitare i fan a interagire. <em>"Colpitemi con le vostre teorie dei fan, i vostri pronostici, tutte le <strong>domande</strong> per il cast e la troupe utilizzando l'hashtag #CrisisAftermath e forse le sentirete in TV!"</em></p>
<p>Oltre a essere un grande fan dell'<strong>Arrowverse</strong>, il regista di Clerks e del recente reboot Jay and Silent Bob si &egrave; cimentato anche dietro la macchina da presa, dirigendo alcuni episodi di The Flash e Supergirl. Aveva anche rivelato il desiderio di dirigere un episodio di <strong>Arrow</strong>, ma sembra che la serie si concluder&agrave; senza dargliene occasione. Il suo Aftermath in ogni caso sembra l'ideale per approfondire in ogni suo aspetto gli episodi di <strong>Crisi sulle Terre Infinite</strong>. In attesa dell'evento, puoi dare un'occhiata al <a href="https://serial.everyeye.it/notizie/crisi-terre-infinite-teaser-ufficiale-atteso-crossover-arrowverse-410432.html">teaser ufficiale del crossover Arrowverse</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://comicbook.com/dc/2019/11/14/kevin-smith-crisis-on-infinite-earths-aftermath-logo/' rel='nofollow noopener' target='_blank'>comicbook</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Luca Atero (luca.atero@gmail.com), ho trovato un'errore in questa notizia: https://serial.everyeye.it/notizie/kevin-smith-rivela-logo-aftershow-crisi-terre-infinite-411256.html" rel="nofollow"></a></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">I'm gonna host a pair of special after shows during the big crossover event on <a href="https://twitter.com/TheCW?ref_src=twsrc%5Etfw">@TheCW</a> called <a href="https://twitter.com/hashtag/CrisisOnInfiniteEarths?src=hash&ref_src=twsrc%5Etfw">#CrisisOnInfiniteEarths</a>! So hit me with your fan forecasts, plot predictions, and any questions for the cast and crew under the hashtag <a href="https://twitter.com/hashtag/CrisisAftermath?src=hash&ref_src=twsrc%5Etfw">#CrisisAftermath</a> and maybe you’ll hear it on TV! <a href="https://t.co/6QPL3wnBS0">pic.twitter.com/6QPL3wnBS0</a></p>— KevinSmith (@ThatKevinSmith) <a href="https://twitter.com/ThatKevinSmith/status/1194989611380084738?ref_src=twsrc%5Etfw">November 14, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-cinque-elseworlds-dc-portare-cinema-45875.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Cinque Elseworlds che la DC potrebbe portare al cinema</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/cinque-elseworlds-dc-portare-cinema-speciale-v6-45875-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Arrowverse</b></p><ul><li><a href="https://serial.everyeye.it/notizie/tom-welling-comparira-scena-crisi-terre-infinite-411164.html">Tom Welling comparirà solo in una scena di Crisi sulle Terre Infinite</a></li><li><a href="https://serial.everyeye.it/notizie/shot-by-shot-trailer-crisi-terre-infinite-e-sapere-411073.html">Shot-by-shot del trailer di Crisi sulle Terre Infinite: tutto ciò che c'è da sapere</a></li><li><a href="https://serial.everyeye.it/notizie/crisi-terre-infinite-personaggio-legends-of-tomorrow-410528.html">In Crisi sulle Terre Infinite ci sarà anche un personaggio di Legends of Tomorrow</a></li><li><a href="https://serial.everyeye.it/notizie/crisi-terre-infinite-teaser-ufficiale-atteso-crossover-arrowverse-410432.html">Crisi sulle Terre Infinite: primo teaser ufficiale per l'atteso crossover dell'Arrowverse</a></li><li><a href="https://serial.everyeye.it/notizie/crisi-terre-infinite-kevin-smith-condurra-aftershow-sull-arrowverse-410343.html">Crisi sulle Terre Infinite: Kevin Smith condurrà un aftershow sull'Arrowverse</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/ruolo-yumiko-the-walking-dead-10-importante-411252.html">Il ruolo di Yumiko in The Walking Dead 10 può diventare molto importante</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-prosciutto-uova-verdi-serie-animata-netflix-46197.html" rel="bookmark" title="Prosciutto e uova verdi: Recensione della serie animata di Netflix" class="titolo_ann">Prosciutto e uova verdi: Recensione della serie animata di Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-prosciutto-uova-verdi-serie-animata-netflix-46197.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/prosciutto-uova-verdi-recensione-serie-animata-netflix-30451-575x368.jpg" alt="Prosciutto e uova verdi: Recensione della serie animata di Netflix">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-the-man-the-high-castle-evoluzione-rivoluzione-serie-cult-46022.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-man-the-high-castle-evoluzione-rivoluzione-serie-cult-46022.html" rel="bookmark" title="The Man in The High Castle: evoluzione e rivoluzione di una serie cult" class="titolo_ann">The Man in The High Castle: evoluzione e rivoluzione di una serie cult</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-man-the-high-castle-evoluzione-rivoluzione-serie-cult-46022.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-man-the-high-castle-evoluzione-rivoluzione-serie-cult-30448-575x368.jpg" alt="The Man in The High Castle: evoluzione e rivoluzione di una serie cult">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-the-mandalorian-cosa-leggere-sapere-serie-tv-star-wars-46097.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-mandalorian-cosa-leggere-sapere-serie-tv-star-wars-46097.html" rel="bookmark" title="The Mandalorian: cosa leggere per sapere tutto sulla serie TV di Star Wars" class="titolo_ann">The Mandalorian: cosa leggere per sapere tutto sulla serie TV di Star Wars</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-mandalorian-cosa-leggere-sapere-serie-tv-star-wars-46097.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-mandalorian-cosa-leggere-sapere-serie-tv-star-wars-v4-30430-575x368.jpg" alt="The Mandalorian: cosa leggere per sapere tutto sulla serie TV di Star Wars">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-star-wars-the-mandalorian-prime-impressioni-serie-tv-disney-46172.html#anchor_commenti" class="com_annx" rel="nofollow">39</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/first-look-star-wars-the-mandalorian-prime-impressioni-serie-tv-disney-46172.html" rel="bookmark" title="Star Wars: The Mandalorian, prime impressioni sulla serie TV Disney+" class="titolo_ann">Star Wars: The Mandalorian, prime impressioni sulla serie TV Disney+</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-star-wars-the-mandalorian-prime-impressioni-serie-tv-disney-46172.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/star-wars-the-mandalorian-prime-impressioni-serie-tv-disney-v7-30423-575x368.jpg" alt="Star Wars: The Mandalorian, prime impressioni sulla serie TV Disney+">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-10x06-il-salvatore-divento-sussurratore-46170.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-10x06-il-salvatore-divento-sussurratore-46170.html" rel="bookmark" title="The Walking Dead 10x06 Recensione: Il Salvatore e il Sussurratore" class="titolo_ann">The Walking Dead 10x06 Recensione: Il Salvatore e il Sussurratore</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-10x06-il-salvatore-divento-sussurratore-46170.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-walking-dead-10x06-recensione-salvatore-sussurratore-30419-575x368.jpg" alt="The Walking Dead 10x06 Recensione: Il Salvatore e il Sussurratore">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-il-metodo-kominsky-seconda-stagione-45983.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-il-metodo-kominsky-seconda-stagione-45983.html" rel="bookmark" title="Il metodo Kominsky: la recensione della seconda stagione" class="titolo_ann">Il metodo Kominsky: la recensione della seconda stagione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-il-metodo-kominsky-seconda-stagione-45983.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-metodo-kominsky-recensione-seconda-stagione-30410-575x368.jpg" alt="Il metodo Kominsky: la recensione della seconda stagione">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Arrowverse</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/arrowverse-37782-340.jpg" alt="Arrowverse"/> 
            
            <div id="segui37782" data-id="37782" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/kaley-cuoco-ottenuto-ruolo-oscuro-the-big-bang-theory-410940.html" rel="bookmark" title="Kaley Cuoco aveva ottenuto un ruolo pi&ugrave; oscuro in The Big Bang Theory"><b>Kaley Cuoco aveva ottenuto un ruolo pi&ugrave; oscuro in The Big Bang Theory</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/kaley-cuoco-ottenuto-ruolo-pi-ugrave-oscuro-the-big-bang-theory-v3-410940-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/kaley-cuoco-ottenuto-ruolo-pi-ugrave-oscuro-the-big-bang-theory-v3-410940-640x16.jpg 900w, https://images.everyeye.it/img-notizie/kaley-cuoco-ottenuto-ruolo-pi-ugrave-oscuro-the-big-bang-theory-v3-410940-300x300.jpg 3840w" sizes="100vw" alt="Kaley Cuoco aveva ottenuto un ruolo pi&ugrave; oscuro in The Big Bang Theory"></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-vicina-410901.html" rel="bookmark" title="Un dettaglio di The Walking Dead sembra anticipare la conclusione della serie"><b>Un dettaglio di The Walking Dead sembra anticipare la conclusione della serie</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-dettaglio-the-walking-dead-anticipare-serie-v3-410901-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/un-dettaglio-the-walking-dead-anticipare-serie-v3-410901-640x16.jpg 900w, https://images.everyeye.it/img-notizie/un-dettaglio-the-walking-dead-anticipare-serie-v3-410901-300x300.jpg 3840w" sizes="100vw" alt="Un dettaglio di The Walking Dead sembra anticipare la conclusione della serie"></li><li><a href="https://serial.everyeye.it/notizie/script-game-of-thrones-svela-mistero-rapporto-jaime-brienne-410848.html" rel="bookmark" title="Lo script di Game of Thrones svela il mistero dietro il rapporto tra Jaime e Brienne"><b><span>1 commenti</span>Lo script di Game of Thrones svela il mistero dietro il rapporto tra Jaime e Brienne</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lo-script-game-of-thrones-svela-mistero-rapporto-jaime-brienne-v3-410848-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lo-script-game-of-thrones-svela-mistero-rapporto-jaime-brienne-v3-410848-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lo-script-game-of-thrones-svela-mistero-rapporto-jaime-brienne-v3-410848-300x300.jpg 3840w" sizes="100vw" alt="Lo script di Game of Thrones svela il mistero dietro il rapporto tra Jaime e Brienne"></li><li><a href="https://serial.everyeye.it/notizie/fan-impazziti-immagini-falcon-and-the-winter-soldier-410916.html" rel="bookmark" title="I fan sono impazziti dopo aver visto le immagini di Falcon and The Winter Soldier"><b><span>4 commenti</span>I fan sono impazziti dopo aver visto le immagini di Falcon and The Winter Soldier</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-fan-impazziti-immagini-falcon-and-the-winter-soldier-v3-410916-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/i-fan-impazziti-immagini-falcon-and-the-winter-soldier-v3-410916-640x16.jpg 900w, https://images.everyeye.it/img-notizie/i-fan-impazziti-immagini-falcon-and-the-winter-soldier-v3-410916-300x300.jpg 3840w" sizes="100vw" alt="I fan sono impazziti dopo aver visto le immagini di Falcon and The Winter Soldier"></li><li><a href="https://serial.everyeye.it/notizie/trailer-open-your-eyes-settimo-episodio-the-walking-dead-1-411006.html" rel="bookmark" title="Ecco il trailer di 'Open Your Eyes', settimo episodio di The Walking Dead 1"><b>Ecco il trailer di "Open Your Eyes", settimo episodio di The Walking Dead 1</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ecco-trailer-open-your-eyes-settimo-episodio-the-walking-dead-1-v3-411006-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ecco-trailer-open-your-eyes-settimo-episodio-the-walking-dead-1-v3-411006-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ecco-trailer-open-your-eyes-settimo-episodio-the-walking-dead-1-v3-411006-300x300.jpg 3840w" sizes="100vw" alt="Ecco il trailer di 'Open Your Eyes', settimo episodio di The Walking Dead 1"></li><li><a href="https://serial.everyeye.it/articoli/speciale-the-man-the-high-castle-evoluzione-rivoluzione-serie-cult-46022.html" rel="bookmark" title="The Man in The High Castle: evoluzione e rivoluzione di una serie cult"><b><span>9 commenti</span>The Man in The High Castle: evoluzione e rivoluzione di una serie cult</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-man-the-high-castle-evoluzione-rivoluzione-serie-cult-speciale-v7-46022-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/the-man-the-high-castle-evoluzione-rivoluzione-serie-cult-speciale-v7-46022-640x16.jpg 900w, https://images.everyeye.it/img-articoli/the-man-the-high-castle-evoluzione-rivoluzione-serie-cult-speciale-v7-46022-300x300.jpg 3840w" sizes="100vw" alt="The Man in The High Castle: evoluzione e rivoluzione di una serie cult"></li><li><a href="https://serial.everyeye.it/notizie/disney-conferma-date-episodi-star-wars-the-mandalorian-410827.html" rel="bookmark" title="Disney+ conferma le date di tutti gli episodi di Star Wars: The Mandalorian"><b>Disney+ conferma le date di tutti gli episodi di Star Wars: The Mandalorian</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/disney-conferma-date-episodi-star-wars-the-mandalorian-v3-410827-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/disney-conferma-date-episodi-star-wars-the-mandalorian-v3-410827-640x16.jpg 900w, https://images.everyeye.it/img-notizie/disney-conferma-date-episodi-star-wars-the-mandalorian-v3-410827-300x300.jpg 3840w" sizes="100vw" alt="Disney+ conferma le date di tutti gli episodi di Star Wars: The Mandalorian"></li><li><a href="https://serial.everyeye.it/notizie/addosso-disney-i-fan-impazziscono-darkwing-duck-streaming-410998.html" rel="bookmark" title="Dagli addosso a Disney+! I fan impazziscono per Darkwing Duck in streaming"><b><span>12 commenti</span>Dagli addosso a Disney+! I fan impazziscono per Darkwing Duck in streaming</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dagli-addosso-disney-fan-impazziscono-darkwing-duck-streaming-v3-410998-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dagli-addosso-disney-fan-impazziscono-darkwing-duck-streaming-v3-410998-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dagli-addosso-disney-fan-impazziscono-darkwing-duck-streaming-v3-410998-300x300.jpg 3840w" sizes="100vw" alt="Dagli addosso a Disney+! I fan impazziscono per Darkwing Duck in streaming"></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-10-showrunner-spiega-perche-daryl-non-vuole-relazioni-sentimentali-411010.html" rel="bookmark" title="The Walking Dead 10: la showrunner spiega perch&eacute; Daryl non vuole relazioni sentimentali"><b>The Walking Dead 10: la showrunner spiega perch&eacute; Daryl non vuole relazioni sentimentali</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-walking-dead-10-showrunner-spiega-perch-eacute-daryl-non-vuole-relazioni-sentimentali-v4-411010-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-walking-dead-10-showrunner-spiega-perch-eacute-daryl-non-vuole-relazioni-sentimentali-v4-411010-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-walking-dead-10-showrunner-spiega-perch-eacute-daryl-non-vuole-relazioni-sentimentali-v4-411010-300x300.jpg 3840w" sizes="100vw" alt="The Walking Dead 10: la showrunner spiega perch&eacute; Daryl non vuole relazioni sentimentali"></li><li><a href="https://serial.everyeye.it/notizie/the-mandalorian-episodio-svela-clamorosa-clonazione-eroe-storico-411052.html" rel="bookmark" title="The Mandalorian: il primo episodio svela la clamorosa clonazione di un eroe storico?"><b><span>3 commenti</span>The Mandalorian: il primo episodio svela la clamorosa clonazione di un eroe storico?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-mandalorian-episodio-svela-clamorosa-clonazione-eroe-storico-v3-411052-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-mandalorian-episodio-svela-clamorosa-clonazione-eroe-storico-v3-411052-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-mandalorian-episodio-svela-clamorosa-clonazione-eroe-storico-v3-411052-300x300.jpg 3840w" sizes="100vw" alt="The Mandalorian: il primo episodio svela la clamorosa clonazione di un eroe storico?"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=411256&_=1573760339" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001177.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
