<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Legends of Tomorrow saluta uno dei suoi componenti originali e ne accoglie due "nuovi"!</title>
<meta name="description" content="Il finale di mid-season di Legends of Tomorrow ha portato all'esodio di una nuova formazione di Leggende. Ma è possibile che diventi definitiva?"/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-314094.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-314094.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="//www.everyeye.it/minify-top-css/3000760.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "//fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "//www.everyeye.it/minify-css/93000760.css", document.getElementById("loadcss") );  
</script>
<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+EveryeyeSerieTV"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Legends of Tomorrow saluta uno dei suoi componenti originali e ne accoglie due 'nuovi'!">
<meta name="twitter:description" content="Il finale di mid-season di Legends of Tomorrow ha portato all'esodio di una nuova formazione di Leggende. Ma è possibile che diventi definitiva?">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-v6-314094.jpg">
<meta name="EdDateTime" content="2017/12/6">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-v6-314094-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Legends of Tomorrow saluta uno dei suoi componenti originali e ne accoglie due 'nuovi'!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-314094.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-v6-314094.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-v6-314094.jpg" />
<meta property="og:description" content="Il finale di mid-season di Legends of Tomorrow ha portato all'esodio di una nuova formazione di Leggende. Ma è possibile che diventi definitiva?" />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/antonello.bello" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "314094"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "legendsoftomorrowstagione3"; var scheda_speciale = "0"; var label_n	= "Legends of Tomorrow - Stagione 3"; var amazon_asin = ""; var id_scheda_pagina = "36668"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://serial.everyeye.it/notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-314094.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '314094');});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Antonello Kirito Bello');
ga('set', 'dimension4', '12-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-6', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Serie TV"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime<span class="mh"> e Fumetti</span></a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+EveryeyeSerieTV" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME Serie TV</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/legends-of-tomorrow-stagione-3/" itemprop="item" title="Legends of Tomorrow - Stagione 3">
			<span itemprop="name">Legends of Tomorrow - Stagione 3</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/legends-of-tomorrow-stagione-3/" itemprop="item" title="Notizie Legends of Tomorrow - Stagione 3">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-314094.html" itemprop="item" title="Legends of Tomorrow saluta uno dei suoi componenti originali e ne accoglie due 'nuovi'!">
			<span itemprop="name">Legends of Tomorrow saluta uno dei suoi componenti originali e ne accoglie due "nuovi"!</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Legends of Tomorrow saluta uno dei suoi componenti originali e ne accoglie due "nuovi"!</h1>
	<span> di <a href="mailto:kirito@gameslayercorps.it?SUBJECT=Segnala%20Contenuto" title="Antonello 'Kirito' Bello" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Antonello "Kirito" Bello</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Serie TV">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-314094.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-12-06T16:05:00+01:00">6 Dicembre 2017, ore 16:05</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop36668" data-id="36668" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-v6-314094-1280x720.jpg" alt="Legends of Tomorrow saluta uno dei suoi componenti originali e ne accoglie due 'nuovi'!" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-v6-314094-1280x720.jpg">    
</div>
<script> var elenco_giochi = '36668'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://serial.everyeye.it/notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-314094.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/legends-of-tomorrow-stagione-3/" title="Legends of Tomorrow - Stagione 3" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/legends-of-tomorrow-stagione-3-v4-36668-28x28.jpg" alt="Legends of Tomorrow - Stagione 3"><b>Legends of Tomorrow - Stagione 3</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/legends-of-tomorrow-stagione-3/" class="ico-news" title="Legends of Tomorrow - Stagione 3 notizie"><span>65</span> Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/legends-of-tomorrow-stagione-3/" class="ico-video" title="Legends of Tomorrow - Stagione 3 video"><span>8</span> Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/legends-of-tomorrow-stagione-3/" class="ico-img" title="Legends of Tomorrow - Stagione 3 immagini"><span>104</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">Durante l&#8217;episodio trasmesso ieri notte, le <i>Leggende</i> del network <b>The CW</b> hanno visitato un insediamento vichingo a caccia di un curioso anacronismo. La ricerca, tuttavia, ha spinto un componente del team a prendere una decisione molto importante circa il proprio futuro...<p><b>Attenzione possibile Spoiler</b></p><p>Ancora affranti per la morte del professor <a href="https://serial.everyeye.it/notizie/crisis-on-earth-x-chi-scomparso-durante-gigantesco-crossover-fra-serie-the-cw-313376.html"><strong>Martin Stein/Firestorm</strong></a> (Victor Garber), avvenuta durante "<a href="https://serial.everyeye.it/articoli/recensione-crisis-on-earth-x-crossover-ben-riuscito-36194.html"><strong>Crisis on Earth-X</strong></a>&rdquo;, le <em>Leggende</em>, presso il suddetto insediamento, si sono imbattute di nuovo in una versione giovanile di <strong>Stein</strong> (Graeme McComb). Questo curioso incontro, come prevedibile, ha scosso profondamente i componenti del team, in particolare <strong>Jax</strong>.<br /><br />Proprio il ragazzo, che fino allo scorso episodio condivideva con Martin la matrice di <strong>Firestorm</strong>, ha cercato di sfruttare la situazione per salvare la vita allo Stein del futuro. Impiegando il metodo della collega <a href="https://serial.everyeye.it/notizie/legends-of-tomorrow-3-quali-conseguenze-avra-decisine-presa-zari-311949.html"><strong>Zari</strong></a>, che qualche episodio fa ha alterato la storia senza scombussolare la timeline, Jax ha lasciato Stein nella Central City del 1992 con una lettera da conservare chiusa fino al 28 novembre 2017 - la data del suo eroico sacrificio.<br /><br />Dopo aver ripristinato la timeline, Jax ha per&ograve; scoperto, attraverso Gideon, che le sorti del professore non sono cambiate, di conseguenza &egrave; tornato dal giovane Martin. Il ragazzo, infatti, ha accettato la sorte riservatagli dal destino e ha bruciato la lettera, affinch&eacute; Jax possa, un giorno, vivere la propria vita. Di conseguenza, quando Jax &egrave; tornato un&rsquo;ultima volta sulla <strong>Waverider</strong>, ha comunicato al capitano <strong>Lance</strong> (Caity Lotz) e agli altri compagni la sua decisione di lasciare il team, poich&eacute; proprio non riesce a superare la tragica scomparsa dell&rsquo;amico.<br /><br />Dopo Martin Stein, dunque, <strong>Legends of Tomorrow</strong> perde un altro dei suoi regular originali. Fortunatamente lo show ha accolto, negli ultimi minuti della puntata, il cacciatori di demoni <a href="https://serial.everyeye.it/notizie/john-constantine-centro-del-promo-del-prossimo-episodio-legends-of-tomorrow-314085.html"><strong>John Constantine</strong></a>, il quale, per un altro episodio almeno, dovr&agrave; colmare il vuoto lasciato da Jax.<br /><br />Non &egrave; chiaro se il personaggio diverr&agrave; una presenza ricorrente o meno, ma al momento le <em>Leggende</em> possono contare anche su un&rsquo;altra recluta: il <strong><a href="https://serial.everyeye.it/notizie/un-ospite-molto-speciale-prendera-parte-finale-mid-season-legends-of-tomorrow-313506.html">Citizen Cold</a></strong> (Wentworth Miller) di Terra-X, ossia il doppelganger del defunto <strong>Leonard Snart/Captain Cold</strong>.</p>
<p><strong>Legends of Tomorrow</strong> torner&agrave; dunque nel mese di febbraio 2018, purtroppo senza <strong>Franz Drameh</strong>, che proprio nelle ultime ore ha confermato di aver lasciato la serie. Il suo personaggio, a differenza di Martin Stein, potrebbe per&ograve; tornare pi&ugrave; avanti, in quanto le <em>Leggende</em> gli avrebbero lasciarto "la porta aperta".</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='http://comicbook.com/dc/2017/12/06/legends-of-tomorrow-franz-drameh-jax-series-exit/' rel='nofollow' target='_blank'>CB</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>Legends of Tomorrow - Stagione 3</b></p><ul><li><a href="https://serial.everyeye.it/notizie/john-constantine-centro-del-promo-del-prossimo-episodio-legends-of-tomorrow-314085.html">John Constantine è al centro del promo del prossimo episodio di Legends of Tomorrow</a></li><li><a href="https://serial.everyeye.it/notizie/un-ospite-molto-speciale-prendera-parte-finale-mid-season-legends-of-tomorrow-313506.html">Un ospite molto speciale prenderà parte al finale di mid-season di Legends of Tomorrow!</a></li><li><a href="https://serial.everyeye.it/notizie/legends-of-tomorrow-3-magia-sta-per-arrivare-nell-arrowverse-312693.html">Legends of Tomorrow 3: la magia sta per arrivare nell'Arrowverse!</a></li><li><a href="https://serial.everyeye.it/notizie/legends-of-tomorrow-3-parliamo-della-recente-inaspettata-riunione-famiglia-312659.html">Legends of Tomorrow 3: parliamo della recente e inaspettata riunione di famiglia</a></li><li><a href="https://serial.everyeye.it/notizie/legends-of-tomorrow-3-sentiamo-cosa-ne-pensa-cast-del-nuovo-villain-312641.html">Legends of Tomorrow 3: sentiamo cosa ne pensa il cast del "nuovo" villain!</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/westworld-2-produzione-bloccata-causa-degli-incendi-in-california-314092.html">Westworld 2: la produzione bloccata a causa degli incendi in California</a><link rel="prefetch" href="https://serial.everyeye.it/notizie/westworld-2-produzione-bloccata-causa-degli-incendi-in-california-314092.html" as="html"></li><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/the-flash-4-finale-midseason-scena-tagliata-luna-miele-interrotta-iris-barry-314109.html">The Flash 4 finale midseason, scena tagliata: la luna di miele interrotta di Iris e Barry</a><link rel="prefetch" href="https://serial.everyeye.it/notizie/the-flash-4-finale-midseason-scena-tagliata-luna-miele-interrotta-iris-barry-314109.html" as="html"></li>
</ol>

<script id="edintorni" data-src="//edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=4&rf=https://serial.everyeye.it/notizie/legends-of-tomorrow-saluta-uno-dei-suoi-componenti-originali-ne-accoglie-due-nuovi-314094.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-knightfall-dei-primi-due-episodi-36290.html" rel="bookmark" title="Knightfall: Recensione dei primi due episodi" class="titolo_ann">Knightfall: Recensione dei primi due episodi</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-knightfall-dei-primi-due-episodi-36290.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/knightfall-recensione-dei-primi-due-episodi-19416-575x368.jpg" alt="Knightfall: Recensione dei primi due episodi">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-easy-della-seconda-stagione-della-serie-netflix-36256.html" rel="bookmark" title="Easy: Recensione della seconda stagione della serie Netflix" class="titolo_ann">Easy: Recensione della seconda stagione della serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-easy-della-seconda-stagione-della-serie-netflix-36256.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/easy-recensione-della-seconda-stagione-della-serie-netflix-v4-19396-575x368.jpg" alt="Easy: Recensione della seconda stagione della serie Netflix">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-8x07-l-importanza-essere-eugene-36260.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-8x07-l-importanza-essere-eugene-36260.html" rel="bookmark" title="The Walking Dead 8x07 Recensione: L''importanza di essere Eugene" class="titolo_ann">The Walking Dead 8x07 Recensione: L'importanza di essere Eugene</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-8x07-l-importanza-essere-eugene-36260.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-walking-dead-8x07-recensione-importanza-essere-eugene-19382-575x368.jpg" alt="The Walking Dead 8x07 Recensione: L'importanza di essere Eugene">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-the-crown-qual-formula-segreta-del-suo-incredibile-successo-36231.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-crown-qual-formula-segreta-del-suo-incredibile-successo-36231.html" rel="bookmark" title="The Crown: qual è la formula segreta del suo incredibile successo?" class="titolo_ann">The Crown: qual è la formula segreta del suo incredibile successo?</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-crown-qual-formula-segreta-del-suo-incredibile-successo-36231.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-crown-qual-formula-segreta-del-suo-incredibile-successo-19379-575x368.jpg" alt="The Crown: qual è la formula segreta del suo incredibile successo?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-agents-of-s-h-i-e-l-d-5-season-premiere-della-serie-marvel-36251.html" rel="bookmark" title="Agents of S.H.I.E.L.D. 5: Recensione Season Premiere della serie Marvel" class="titolo_ann">Agents of S.H.I.E.L.D. 5: Recensione Season Premiere della serie Marvel</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-agents-of-s-h-i-e-l-d-5-season-premiere-della-serie-marvel-36251.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/agents-of-s-h-i-e-l-d-5-recensione-season-premiere-della-serie-marvel-19364-575x368.jpg" alt="Agents of S.H.I.E.L.D. 5: Recensione Season Premiere della serie Marvel">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/first-look-easy-primo-sguardo-alla-seconda-stagione-della-comedy-netflix-36216.html" rel="bookmark" title="Easy: primo sguardo alla seconda stagione della comedy di Netflix" class="titolo_ann">Easy: uno sguardo alla seconda stagione della serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-easy-primo-sguardo-alla-seconda-stagione-della-comedy-netflix-36216.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/easy-uno-sguardo-alla-seconda-stagione-della-serie-netflix-19352-575x368.jpg" alt="Easy: uno sguardo alla seconda stagione della serie Netflix">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Legends of Tomorrow - Stagione 3</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/legends-of-tomorrow-stagione-3-v4-36668-340.jpg" alt="Legends of Tomorrow - Stagione 3"/> 
            
            <div id="segui36668" data-id="36668" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/doctor-who-steven-moffat-continua-difendere-suo-rifiuto-dottore-donna-313916.html" rel="bookmark" title="Doctor Who: Steven Moffat continua a difendere il suo rifiuto a un Dottore donna"><b><span>7 commenti</span>Doctor Who: Steven Moffat continua a difendere il suo rifiuto a un Dottore donna</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/doctor-who-steven-moffat-continua-difendere-suo-rifiuto-dottore-donna-v5-313916-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/doctor-who-steven-moffat-continua-difendere-suo-rifiuto-dottore-donna-v5-313916-640x16.jpg 900w, https://images.everyeye.it/img-notizie/doctor-who-steven-moffat-continua-difendere-suo-rifiuto-dottore-donna-v5-313916-300x300.jpg 3840w" sizes="100vw" alt="Doctor Who: Steven Moffat continua a difendere il suo rifiuto a un Dottore donna"></li><li><a href="https://serial.everyeye.it/notizie/lo-scorso-episodio-supergirl-portato-sugli-schermi-un-inaspettata-scena-romantica-313990.html" rel="bookmark" title="Lo scorso episodio di Supergirl ha portato sugli schermi un'inaspettata scena romantica!"><b>Lo scorso episodio di Supergirl ha portato sugli schermi un'inaspettata scena romantica!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lo-scorso-episodio-supergirl-portato-sugli-schermi-un-inaspettata-scena-romantica-v3-313990-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lo-scorso-episodio-supergirl-portato-sugli-schermi-un-inaspettata-scena-romantica-v3-313990-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lo-scorso-episodio-supergirl-portato-sugli-schermi-un-inaspettata-scena-romantica-v3-313990-300x300.jpg 3840w" sizes="100vw" alt="Lo scorso episodio di Supergirl ha portato sugli schermi un'inaspettata scena romantica!"></li><li><a href="https://serial.everyeye.it/notizie/ted-sarandos-parla-del-possibile-futuro-dei-defenders-e-punisher-314023.html" rel="bookmark" title="Ted Sarandos parla del possibile futuro dei Defenders (e Punisher)"><b>Ted Sarandos parla del possibile futuro dei Defenders (e Punisher)</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ted-sarandos-parla-del-possibile-futuro-dei-defenders-e-punisher-v3-314023-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ted-sarandos-parla-del-possibile-futuro-dei-defenders-e-punisher-v3-314023-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ted-sarandos-parla-del-possibile-futuro-dei-defenders-e-punisher-v3-314023-300x300.jpg 3840w" sizes="100vw" alt="Ted Sarandos parla del possibile futuro dei Defenders (e Punisher)"></li><li><a href="https://serial.everyeye.it/notizie/delle-ragazzine-si-sono-comportate-come-protagoniste-pretty-little-liars-arrestate-313895.html" rel="bookmark" title="Delle ragazzine si sono comportate come le protagoniste di Pretty Little Liars: arrestate!"><b><span>1 commenti</span>Delle ragazzine si sono comportate come le protagoniste di Pretty Little Liars: arrestate!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/delle-ragazzine-si-sono-comportate-come-protagoniste-pretty-little-liars-arrestate-v3-313895-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/delle-ragazzine-si-sono-comportate-come-protagoniste-pretty-little-liars-arrestate-v3-313895-640x16.jpg 900w, https://images.everyeye.it/img-notizie/delle-ragazzine-si-sono-comportate-come-protagoniste-pretty-little-liars-arrestate-v3-313895-300x300.jpg 3840w" sizes="100vw" alt="Delle ragazzine si sono comportate come le protagoniste di Pretty Little Liars: arrestate!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=314094&_=1512581771" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000735.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
