<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Loki, guardate l'adorabile "controfigura" di una delle star dell'episodio 5!</title>
<meta name="description" content="Se avete amato il quinto episodio di Loki, probabilmente avrete amato anche uno dei suoi protagonisti, e altrettanto accadrà con la sua 'controfigura'."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/loki-guardate-adorabile-controfigura-star-episodio-5-528494.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/loki-guardate-adorabile-controfigura-star-episodio-5-528494.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Loki, guardate l'adorabile 'controfigura' di una delle star dell'episodio 5!">
<meta name="twitter:description" content="Se avete amato il quinto episodio di Loki, probabilmente avrete amato anche uno dei suoi protagonisti, e altrettanto accadrà con la sua 'controfigura'.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/loki-guardate-adorabile-controfigura-star-dell-episodio-5-v4-528494.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Loki, guardate l'adorabile 'controfigura' di una delle star dell'episodio 5!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/loki-guardate-adorabile-controfigura-star-episodio-5-528494.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/loki-guardate-adorabile-controfigura-star-dell-episodio-5-v4-528494.jpg" />
<meta property="og:description" content="Se avete amato il quinto episodio di Loki, probabilmente avrete amato anche uno dei suoi protagonisti, e altrettanto accadrà con la sua 'controfigura'." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/laura.silvestri.ls222" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/loki-guardate-adorabile-controfigura-star-dell-episodio-5-v4-528494-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "528494"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "loki-tvseries"; var scheda_speciale = "0"; var label_n	= "Loki"; var amazon_asin = ""; var id_scheda_pagina = "40792"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "951571" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/loki-guardate-adorabile-controfigura-star-episodio-5-528494.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '528494');googletag.pubads().setTargeting('keyword', 'loki-tvseries');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Laura Silvestri');ga('set', 'dimension4', '7-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/loki-tv-series/" itemprop="item" title="Loki">
			<span itemprop="name">Loki</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/loki-tv-series/" itemprop="item" title="Notizie Loki">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Loki, guardate l'adorabile "controfigura" di una delle star dell'episodio 5!</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop40792" data-id="40792" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAMCAgICAgMCAgIDAwMDBAYEBAQEBAgGBgUGCQgKCgkICQkKDA8MCgsOCwkJDRENDg8QEBEQCgwSExIQEw8QEBD/2wBDAQMDAwQDBAgEBAgQCwkLEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBAQEBD/wAARCAAJABADASIAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAABQYH/8QAJhAAAQQABQIHAAAAAAAAAAAAAQIDBAUABgcRUSE0ExRCdHWxtf/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAdEQACAQQDAAAAAAAAAAAAAAABAhEAAxITwdHh/9oADAMBAAIRAxEAPwDDtH8tZVjZ2EyLCp3I1fawob0uRHQrzRBaTIXsrqkJCiocqKeMBahae02ZbGTXGDUAR7B0yLePsz4CHXi0x09WxSSock8jE5Td2r3sr7awnRd5bfIMfosYHamt29qsZHAj2mZKkYMsg9zX/9k=" alt="Loki, guardate l'adorabile 'controfigura' di una delle star dell'episodio 5!" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/loki-guardate-adorabile-controfigura-star-dell-episodio-5-v4-528494-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '40792'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>1</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/loki-tv-series/" title="Loki" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/loki-40792-28x28.jpg" alt="Loki"><b>Loki</b>
			</a>
		</li>	
<li><a href="https://serial.everyeye.it/articoli/recensioni/loki-tv-series/" class="ico-recensione" title="Loki recensioni">Recensioni</a></li>
			<li><a href="https://serial.everyeye.it/articoli/loki-tv-series/" class="ico-articoli" title="Loki articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/loki-tv-series/" class="ico-news" title="Loki notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/loki-tv-series/" class="ico-video" title="Loki video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/loki-tv-series/" class="ico-img" title="Loki immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/laura-silvestri-10312/" rel="author" title="Laura Silvestri" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Laura Silvestri</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/loki-guardate-adorabile-controfigura-star-episodio-5-528494.html"/><b><time itemprop="datePublished" datetime="2021-07-08T21:16:00+02:00">8 Luglio 2021, ore 21:16</time></b></div><div class="sponsornews spoilerd"></div>

					<div id="inread" class="testo_notizia"><p>C'è un personaggio in particolare che ha rubato il cuore di tutti nel quinto episodio di <strong>Loki</strong>, e la regista della serie, Kate Herron, ha voluto mostrarci la sua adorabile "controfigura".


</p><p>Proprio <a href="https://serial.everyeye.it/notizie/loki-tom-hiddleston-serie-marvel-amerete-episodi-4-5-526773.html">come aveva anticipato l'interprete di Loki Tom Hiddleston</a>, l'<strong>episodio 1x05 Journey Into Mystery</strong> ha suscitato parecchio clamore tra i fan del MCU, soprattutto per la gran quantit&agrave; di Loki presenti.</p>
<p>Nello specifico, due <a href="https://serial.everyeye.it/notizie/loki-scoprite-chi-attori-kid-loki-vecchio-loki-loki-nero-528438.html">Varianti del Dio dell'Inganno</a> hanno riscosso particolarmente successo: Classic Loki intepretato da Richar E. Grant, che &egrave; stato l'Unsung Hero dell'episodio, e <strong>Alligator Loki</strong>, la vera sorpresa dello show (potremmo definirlo una sorta di Baby Yoda della serie?).</p>
<p>E proprio a proposito di quest'ultimo, la regista <strong>Kate Herron</strong> ha voluto condividere su Twitter un tanto buffo quanto adorabile fun fact: "<em>Felice giorno del quinto episodio di &#64;LokiOfficial, &ldquo;Journey into Mystery&rdquo;! Eccovi una delle pi&ugrave; grandi dive, e di certo la star pi&ugrave; pretenziosa con cui abbia mai avuto modo di lavorare, mentre si prende una pausa dal suo regno di terrore per rilassarsi comodamente sulla sua sedia #alligatorloki #loki</em>" scrive la regista, facendo riferimento al <strong>pupazzo utilizzato come stand-in di Alligator Loki durante le riprese della serie</strong>.</p>
<p>Chiss&agrave; se metteranno in vendita uno uguale come parte del merchandise...</p>
<p>E voi, che ne avete pensato del <a href="https://serial.everyeye.it/notizie/loki-tutti-easter-egg-fumettistici-episodio-5-marea-528282.html">quinto episodio di Loki</a>? E delle nuove Varianti? Fateci sapere nei commenti.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://collider.com/alligator-loki-set-image/' rel='nofollow noopener' target='_blank'>Collider</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>4</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Laura Silvestri (laurasilvestri9222@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/loki-guardate-adorabile-controfigura-star-episodio-5-528494.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('loki-tvseries');"></div>
</div><div class="tweet_box space-box"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Happy Episode Five “Journey into Mystery” <a href="https://twitter.com/LokiOfficial?ref_src=twsrc%5Etfw">@LokiOfficial</a> day! Here is one the biggest divas and the most demanding actor I’ve ever had to work with, taking a break from his reign of terror to relax in his chair <a href="https://twitter.com/hashtag/alligatorloki?src=hash&ref_src=twsrc%5Etfw">#alligatorloki</a> <a href="https://twitter.com/hashtag/loki?src=hash&ref_src=twsrc%5Etfw">#loki</a> <a href="https://t.co/3WH57yt0Bz">pic.twitter.com/3WH57yt0Bz</a></p>— Kate Herron (@iamkateherron) <a href="https://twitter.com/iamkateherron/status/1412675558484451329?ref_src=twsrc%5Etfw">July 7, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="articolo-correlato">
    <a href="https://serial.everyeye.it/articoli/speciale-the-good-the-bart-and-the-loki-corto-simpson-omaggia-mcu-53666.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>The Good, the Bart and the Loki: il corto dei Simpson che omaggia l'MCU</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-good-the-bart-and-the-loki-corto-simpson-omaggia-mcu-speciale-v4-53666-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Loki</b></p><ul><li><a href="https://serial.everyeye.it/notizie/loki-arrivano-funko-pop-varianti-disponibili-528498.html">Loki, arrivano i Funko Pop! delle Varianti: ecco quali saranno disponibili</a></li><li><a href="https://serial.everyeye.it/notizie/loki-e-easter-egg-ghostbusters-episodio-show-marvel-528478.html">Loki, c'è un easter-egg su Ghostbusters nel quinto episodio dello show Marvel</a></li><li><a href="https://serial.everyeye.it/notizie/loki-notato-easter-egg-thanos-episodio-528459.html">Loki, avete notato l'Easter Egg su Thanos nel quinto episodio?</a></li><li><a href="https://serial.everyeye.it/notizie/loki-scoprite-chi-attori-kid-loki-vecchio-loki-loki-nero-528438.html">Loki: scoprite chi sono gli attori di Kid Loki, Vecchio Loki e Loki Nero</a></li><li><a href="https://serial.everyeye.it/notizie/loki-episodio-serie-clamoroso-easter-egg-legato-thor-528410.html">Loki, nel quinto episodio della serie un clamoroso Easter Egg legato a Thor!</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/american-horror-stories-trailer-letteralmente-urlo-spin-off-ahs-528488.html">American Horror Stories, un primo trailer letteralmente da urlo per lo spin-off di AHS</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/game-of-thrones-mistero-irrisolto-loop-temporale-hodor-cosa-significava-528495.html">Game of Thrones, il mistero irrisolto del loop temporale di Hodor: cosa significava?</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-the-good-the-bart-and-the-loki-corto-simpson-omaggia-mcu-53666.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-good-the-bart-and-the-loki-corto-simpson-omaggia-mcu-53666.html" rel="bookmark" title="The Good, the Bart and the Loki: il corto dei Simpson che omaggia l''MCU" class="titolo_ann">The Good, the Bart and the Loki: il corto dei Simpson che omaggia l'MCU</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-good-the-bart-and-the-loki-corto-simpson-omaggia-mcu-53666.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-good-the-bart-and-the-loki-corto-simpson-omaggia-mcu-38413-575x368.webp" alt="The Good, the Bart and the Loki: il corto dei Simpson che omaggia l'MCU">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-i-luminari-il-destino-stelle-show-sky-serie-53654.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-i-luminari-il-destino-stelle-show-sky-serie-53654.html" rel="bookmark" title="I Luminari Il destino nelle stelle Recensione: Eva Green nella serie Sky" class="titolo_ann">I Luminari: Eva Green nella serie storica Sky</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-i-luminari-il-destino-stelle-show-sky-serie-53654.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-luminari-eva-green-serie-storica-sky-v2-38410-575x368.webp" alt="I Luminari: Eva Green nella serie storica Sky">
			</a>
</article><article data-id="3">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-loki-1x05-gloriosi-propositi-53655.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-loki-1x05-gloriosi-propositi-53655.html" rel="bookmark" title="Loki 1x05 Recensione: Gloriosi Propositi" class="titolo_ann">Loki 1x05 Recensione: Gloriosi Propositi</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-loki-1x05-gloriosi-propositi-53655.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/loki-1x05-recensione-gloriosi-propositi-38396-575x368.webp" alt="Loki 1x05 Recensione: Gloriosi Propositi">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-omicidio-easttown-thriller-non-aspetti-53615.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-omicidio-easttown-thriller-non-aspetti-53615.html" rel="bookmark" title="Omicidio a Easttown Recensione: il thriller che non ti aspetti" class="titolo_ann">Omicidio a Easttown Recensione: il thriller che non ti aspetti</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-omicidio-easttown-thriller-non-aspetti-53615.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/omicidio-easttown-recensione-thriller-non-aspetti-38379-575x368.webp" alt="Omicidio a Easttown Recensione: il thriller che non ti aspetti">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>News Serie TV</b>
					<a href="https://serial.everyeye.it/notizie/raffaella-carra-addio-regina-tv-italiana-78-anni-527795.html" rel="bookmark" title="Raffaella Carrà, addio alla regina della tv italiana: aveva 78 anni" class="titolo_ann">Raffaella Carrà, addio alla regina della tv italiana: aveva 78 anni</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/notizie/raffaella-carra-addio-regina-tv-italiana-78-anni-527795.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/raffaella-carra-addio-regina-tv-italiana-78-anni-38375-575x368.webp" alt="Raffaella Carrà, addio alla regina della tv italiana: aveva 78 anni">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Intervista</b>
					<a href="https://serial.everyeye.it/articoli/intervista-pride-quinte-straordinaria-docuserie-disney-53620.html" rel="bookmark" title="Pride: dietro le quinte della straordinaria docuserie Disney+" class="titolo_ann">Pride: dietro le quinte della straordinaria docuserie Disney+</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/intervista-pride-quinte-straordinaria-docuserie-disney-53620.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/pride-quinte-straordinaria-docuserie-disney-38366-575x368.webp" alt="Pride: dietro le quinte della straordinaria docuserie Disney+">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Loki</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/loki-40792-340.jpg" alt="Loki"/> 
            
            <div id="segui40792" data-id="40792" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/vikings-5-cose-non-funzionato-serie-ragnar-figli-528298.html" rel="bookmark" title="Vikings, 5 cose che non hanno funzionato nella serie su Ragnar e i suoi figli"><b>Vikings, 5 cose che non hanno funzionato nella serie su Ragnar e i suoi figli</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/vikings-5-cose-non-funzionato-serie-ragnar-figli-v3-528298-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/vikings-5-cose-non-funzionato-serie-ragnar-figli-v3-528298-640x16.webp 900w, https://images.everyeye.it/img-notizie/vikings-5-cose-non-funzionato-serie-ragnar-figli-v3-528298-300x300.webp 3840w" sizes="100vw" alt="Vikings, 5 cose che non hanno funzionato nella serie su Ragnar e i suoi figli"></li><li><a href="https://serial.everyeye.it/articoli/recensione-loki-1x05-gloriosi-propositi-53655.html" rel="bookmark" title="Loki 1x05 Recensione: Gloriosi Propositi"><b><span>14 commenti</span>Loki 1x05 Recensione: Gloriosi Propositi</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/loki-1x05-recensione-gloriosi-propositi-recensione-v3-53655-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/loki-1x05-recensione-gloriosi-propositi-recensione-v3-53655-640x16.webp 900w, https://images.everyeye.it/img-articoli/loki-1x05-recensione-gloriosi-propositi-recensione-v3-53655-300x300.webp 3840w" sizes="100vw" alt="Loki 1x05 Recensione: Gloriosi Propositi"></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-11-stagione-finale-uscira-disney-sky-parliamone-528305.html" rel="bookmark" title="The Walking Dead 11, la stagione finale uscir&agrave; su Disney+ o Sky? Parliamone"><b><span>1 commenti</span>The Walking Dead 11, la stagione finale uscir&agrave; su Disney+ o Sky? Parliamone</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-walking-dead-11-stagione-finale-uscir-agrave-disney-sky-parliamone-v4-528305-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-walking-dead-11-stagione-finale-uscir-agrave-disney-sky-parliamone-v4-528305-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-walking-dead-11-stagione-finale-uscir-agrave-disney-sky-parliamone-v4-528305-300x300.webp 3840w" sizes="100vw" alt="The Walking Dead 11, la stagione finale uscir&agrave; su Disney+ o Sky? Parliamone"></li><li><a href="https://serial.everyeye.it/notizie/loki-chi-quella-fortezza-le-ipotesi-villain-finale-528193.html" rel="bookmark" title="Loki, chi ci sar&agrave; in QUELLA fortezza? Le ipotesi sul villain finale"><b><span>5 commenti</span>Loki, chi ci sar&agrave; in QUELLA fortezza? Le ipotesi sul villain finale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/loki-chi-sar-agrave-fortezza-ipotesi-villain-finale-v3-528193-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/loki-chi-sar-agrave-fortezza-ipotesi-villain-finale-v3-528193-640x16.webp 900w, https://images.everyeye.it/img-notizie/loki-chi-sar-agrave-fortezza-ipotesi-villain-finale-v3-528193-300x300.webp 3840w" sizes="100vw" alt="Loki, chi ci sar&agrave; in QUELLA fortezza? Le ipotesi sul villain finale"></li><li><a href="https://serial.everyeye.it/notizie/the-flight-attendant-kaley-cuoco-golden-globes-la-migliore-sconfitta-vita-528361.html" rel="bookmark" title="The Flight Attendant, Kaley Cuoco sui Golden Globes:'La migliore sconfitta della mia vita'"><b>The Flight Attendant, Kaley Cuoco sui Golden Globes:"La migliore sconfitta della mia vita"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-flight-attendant-kaley-cuoco-golden-globes-la-migliore-sconfitta-vita-v3-528361-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-flight-attendant-kaley-cuoco-golden-globes-la-migliore-sconfitta-vita-v3-528361-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-flight-attendant-kaley-cuoco-golden-globes-la-migliore-sconfitta-vita-v3-528361-300x300.webp 3840w" sizes="100vw" alt="The Flight Attendant, Kaley Cuoco sui Golden Globes:'La migliore sconfitta della mia vita'"></li><li><a href="https://serial.everyeye.it/notizie/loki-tutti-easter-egg-fumettistici-episodio-5-marea-528282.html" rel="bookmark" title="Loki, TUTTI gli easter egg fumettistici dell'episodio 5: sono una marea!"><b><span>5 commenti</span>Loki, TUTTI gli easter egg fumettistici dell'episodio 5: sono una marea!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/loki-easter-egg-fumettistici-dell-episodio-5-marea-v3-528282-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/loki-easter-egg-fumettistici-dell-episodio-5-marea-v3-528282-640x16.webp 900w, https://images.everyeye.it/img-notizie/loki-easter-egg-fumettistici-dell-episodio-5-marea-v3-528282-300x300.webp 3840w" sizes="100vw" alt="Loki, TUTTI gli easter egg fumettistici dell'episodio 5: sono una marea!"></li><li><a href="https://serial.everyeye.it/notizie/netflix-serie-tv-non-dovreste-perdervi-luglio-528226.html" rel="bookmark" title="Netflix: ecco quali serie TV non dovreste perdervi a luglio"><b>Netflix: ecco quali serie TV non dovreste perdervi a luglio</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/netflix-serie-tv-non-dovreste-perdervi-luglio-v3-528226-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/netflix-serie-tv-non-dovreste-perdervi-luglio-v3-528226-640x16.webp 900w, https://images.everyeye.it/img-notizie/netflix-serie-tv-non-dovreste-perdervi-luglio-v3-528226-300x300.webp 3840w" sizes="100vw" alt="Netflix: ecco quali serie TV non dovreste perdervi a luglio"></li><li><a href="https://serial.everyeye.it/notizie/loki-arriva-episodio-5-disney-tom-hiddleston-fuga-vuoto-528109.html" rel="bookmark" title="Loki, arriva l'episodio 5 su Disney+: Tom Hiddleston in fuga dal Vuoto"><b>Loki, arriva l'episodio 5 su Disney+: Tom Hiddleston in fuga dal Vuoto</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/loki-arriva-episodio-5-disney-tom-hiddleston-fuga-vuoto-v4-528109-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/loki-arriva-episodio-5-disney-tom-hiddleston-fuga-vuoto-v4-528109-640x16.webp 900w, https://images.everyeye.it/img-notizie/loki-arriva-episodio-5-disney-tom-hiddleston-fuga-vuoto-v4-528109-300x300.webp 3840w" sizes="100vw" alt="Loki, arriva l'episodio 5 su Disney+: Tom Hiddleston in fuga dal Vuoto"></li><li><a href="https://serial.everyeye.it/notizie/loki-episodio-5-appena-fornito-nuovo-indizio-kang-conquistatore-528395.html" rel="bookmark" title="Loki, l'episodio 5 ha appena fornito un nuovo indizio su Kang il Conquistatore?"><b><span>1 commenti</span>Loki, l'episodio 5 ha appena fornito un nuovo indizio su Kang il Conquistatore?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/loki-episodio-5-appena-fornito-nuovo-indizio-kang-conquistatore-v4-528395-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/loki-episodio-5-appena-fornito-nuovo-indizio-kang-conquistatore-v4-528395-640x16.webp 900w, https://images.everyeye.it/img-notizie/loki-episodio-5-appena-fornito-nuovo-indizio-kang-conquistatore-v4-528395-300x300.webp 3840w" sizes="100vw" alt="Loki, l'episodio 5 ha appena fornito un nuovo indizio su Kang il Conquistatore?"></li><li><a href="https://serial.everyeye.it/notizie/loki-rick-and-morty-marvel-riferimenti-serie-528356.html" rel="bookmark" title="Loki &egrave; il Rick And Morty della Marvel, ecco tutti i riferimenti della serie"><b><span>1 commenti</span>Loki &egrave; il Rick And Morty della Marvel, ecco tutti i riferimenti della serie</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/loki-egrave-rick-and-morty-marvel-riferimenti-serie-v3-528356-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/loki-egrave-rick-and-morty-marvel-riferimenti-serie-v3-528356-640x16.webp 900w, https://images.everyeye.it/img-notizie/loki-egrave-rick-and-morty-marvel-riferimenti-serie-v3-528356-300x300.webp 3840w" sizes="100vw" alt="Loki &egrave; il Rick And Morty della Marvel, ecco tutti i riferimenti della serie"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=528494&_=1625792879" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
