<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>M Il figlio del secolo, Joe Wright confermato alla regia: "E' una sfida incredibile"</title>
<meta name="description" content="Ecco che cosa ha detto il regista Joe Wright a proposito dell'ambizioso adattamento del romanzo di Antonio Scurati."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-613863.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-613863.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="M Il figlio del secolo, Joe Wright confermato alla regia: 'E' una sfida incredibile'">
<meta name="twitter:description" content="Ecco che cosa ha detto il regista Joe Wright a proposito dell'ambizioso adattamento del romanzo di Antonio Scurati.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-v3-613863.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="M Il figlio del secolo, Joe Wright confermato alla regia: 'E' una sfida incredibile'" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-613863.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-v3-613863.jpg" />
<meta property="og:description" content="Ecco che cosa ha detto il regista Joe Wright a proposito dell'ambizioso adattamento del romanzo di Antonio Scurati." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-v3-613863-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "613863"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "m-ilfigliodelsecolo"; var scheda_speciale = "0"; var label_n	= "M - Il figlio del secolo"; var amazon_asin = ""; var id_scheda_pagina = "49112"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-613863.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '613863');googletag.pubads().setTargeting('keyword', 'm-ilfigliodelsecolo');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.everyeye.it"]);  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/m-il-figlio-del-secolo/" itemprop="item" title="M - Il figlio del secolo">
			<span itemprop="name">M - Il figlio del secolo</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/m-il-figlio-del-secolo/" itemprop="item" title="Notizie M - Il figlio del secolo">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">M Il figlio del secolo, Joe Wright confermato alla regia: "E' una sfida incredibile"</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop49112" data-id="49112" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="M Il figlio del secolo, Joe Wright confermato alla regia: 'E' una sfida incredibile'" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-v3-613863-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-v3-613863-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-v3-613863-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '49112'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/m-il-figlio-del-secolo/" title="M - Il figlio del secolo" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/m-figlio-secolo-49112-28x28.webp" alt="M - Il figlio del secolo"><b>M - Il figlio del secolo</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/m-il-figlio-del-secolo/" class="ico-news" title="M - Il figlio del secolo notizie">Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/matteo-regoli-10242/" rel="author" title="Matteo Regoli" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://cinema.everyeye.it/redazione/matteo-regoli-10242/"><p itemprop="name">Matteo Regoli</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-613863.html"/><b><time itemprop="datePublished" datetime="2022-10-15T17:30:00+02:00">15 Ottobre 2022, ore 17:30</time></b></div>

					<div id="inread" class="testo_notizia"><p>In queste ore Sky ha confermato ufficialmente <a href="https://serial.everyeye.it/notizie/m-figlio-secolo-joe-wright-dirigera-serie-mussolini-tratta-scurati-606266.html">Joe Wright come regista di M Il figlio del secolo</a>, la nuova serie Sky Original tratta dall&#8217;omonimo romanzo di <strong>Antonio Scurati</strong> vincitore del Premio Strega che racconta la nascita del fascismo in Italia e l'ascesa al potere del <strong>Duce Benito Mussolini</strong>.
</p><p>Wright, che<strong> diriger&agrave; tutti gli otto episodi della serie</strong> e batter&agrave; il primo ciak presso i Cinecitt&agrave; Studios nelle prossime settimane, ha dichiarato: "<em>Portare sullo schermo un romanzo come &ldquo;M &ndash; Il figlio del secolo&rdquo; &egrave; una sfida incredibile che non vedo l&rsquo;ora di affrontare. Spero di riuscire a restituire le luci e le ombre di un periodo storico e di un personaggio che, nel bene e nel male, hanno definito un&rsquo;intera era"</em>. Nell&rsquo;ambito della <strong>diciassettesima edizione della Festa del Cinema di Roma</strong>, il 18 ottobre il regista inglese sar&agrave; inoltre protagonista, insieme agli sceneggiatori Stefano Bises e Davide Serino, dell&rsquo;incontro &ldquo;M. La serie&rdquo;.</p>
<p><em>M &ndash; IL FIGLIO DEL SECOLO</em> &egrave; una serie prodotta da Sky Studios e da Lorenzo Mieli per The Apartment Pictures, societ&agrave; del gruppo Fremantle, in collaborazione con Path&eacute;. La serie ripercorrer&agrave;<strong> la storia dalla fondazione dei Fasci Italiani nel 1919</strong> fino al famigerato discorso di Mussolini in parlamento dopo l'omicidio del deputato socialista Giacomo Matteotti nel 1925. Offrir&agrave; inoltre uno spaccato del privato di Mussolini e delle sue relazioni personali, tra cui quelle con la moglie Rachele, l&rsquo;amante Margherita Sarfatti e con altre figure iconiche dell'epoca. Come il romanzo, la serie racconter&agrave; <strong>la storia di un paese che si &egrave; arreso alla dittatura</strong> e la storia di un uomo che &egrave; stato capace di rinascere molte volte dalle sue ceneri.</p>
<p><a href="https://serial.everyeye.it/notizie/m-figlio-secolo-sky-annuncia-adattamento-tv-romanzo-bestseller-scurati-580014.html">M Il figlio del secolo di Sky</a> non ha ancora una data d'uscita, dunque rimanete sintonizzati.</p>


					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Matteo Regoli (matteoregoli.93@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/m-figlio-secolo-joe-wright-confermato-regia-e-sfida-incredibile-613863.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('m-ilfigliodelsecolo');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>M - Il figlio del secolo</b></p><ul><li><a href="https://serial.everyeye.it/notizie/m-figlio-secolo-joe-wright-dirigera-serie-mussolini-tratta-scurati-606266.html">M - Il figlio del secolo: Joe Wright dirigerà la serie su Mussolini tratta da Scurati</a></li><li><a href="https://serial.everyeye.it/notizie/m-figlio-secolo-sky-annuncia-adattamento-tv-romanzo-bestseller-scurati-580014.html">M - Il figlio del secolo, Sky annuncia l'adattamento tv del romanzo bestseller di Scurati</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/piero-angela-oggi-raitre-programma-prepararsi-futuro-613843.html">Piero Angela: al via oggi su RaiTre il suo ultimo programma "Prepararsi al Futuro"</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/daredevil-born-again-rumor-trama-kingpin-diventera-sindaco-new-york-613870.html">Daredevil Born Again, primo rumor sulla trama: Kingpin diventerà sindaco di New York?</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-house-of-the-dragon-viserys-targaryen-re-iconico-59190.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-house-of-the-dragon-viserys-targaryen-re-iconico-59190.html" rel="bookmark" title="House of the Dragon: Viserys Targaryen, un re iconico" class="titolo_ann">House of the Dragon: Viserys Targaryen, un re iconico</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-house-of-the-dragon-viserys-targaryen-re-iconico-59190.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/house-of-the-dragon-viserys-targaryen-re-iconico-v3-44534-575x368.webp" alt="House of the Dragon: Viserys Targaryen, un re iconico">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-anelli-potere-1x08-finale-stagione-deludente-59208.html#anchor_commenti" class="com_annx" rel="nofollow">72</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-anelli-potere-1x08-finale-stagione-deludente-59208.html" rel="bookmark" title="Gli Anelli del Potere 1x08 recensione: un finale di stagione deludente" class="titolo_ann">Gli Anelli del Potere 1x08: un finale di stagione deludente</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-anelli-potere-1x08-finale-stagione-deludente-59208.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gli-anelli-potere-1x08-finale-stagione-deludente-v4-44525-575x368.webp" alt="Gli Anelli del Potere 1x08: un finale di stagione deludente">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://tech.everyeye.it/notizie/netflix-ufficiale-piano-economico-pubblicita-italia-prezzo-613572.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b>News Tech</b>
					<a href="https://tech.everyeye.it/notizie/netflix-ufficiale-piano-economico-pubblicita-italia-prezzo-613572.html" rel="bookmark" title="Netflix, ufficiale il piano economico con pubblicità per l'Italia: il prezzo" class="titolo_ann">Netflix, ufficiale il piano economico con pubblicità per l'Italia: il prezzo</a>
				</span>
			</div>
			<a href="https://tech.everyeye.it/notizie/netflix-ufficiale-piano-economico-pubblicita-italia-prezzo-613572.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-ufficiale-piano-economico-pubblicita-italia-prezzo-v3-44522-575x368.webp" alt="Netflix, ufficiale il piano economico con pubblicità per l'Italia: il prezzo">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/first-look-chiede-salvezza-serie-netflix-malattia-mentale-commuove-59178.html" rel="bookmark" title="Tutto chiede salvezza: la serie Netflix sulla malattia mentale già commuove" class="titolo_ann">Tutto chiede salvezza: la serie Netflix sulla malattia mentale già commuove</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-chiede-salvezza-serie-netflix-malattia-mentale-commuove-59178.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tutto-chiede-salvezza-serie-netflix-malattia-mentale-commuove-44529-575x368.webp" alt="Tutto chiede salvezza: la serie Netflix sulla malattia mentale già commuove">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-she-hulk-1x09-folle-inaspettato-finale-serie-marvel-59200.html#anchor_commenti" class="com_annx" rel="nofollow">38</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-she-hulk-1x09-folle-inaspettato-finale-serie-marvel-59200.html" rel="bookmark" title="She-Hulk 1x09 Recensione: il folle e inaspettato finale della serie Marvel" class="titolo_ann">She-Hulk 1x09 Recensione: il folle e inaspettato finale della serie Marvel</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-she-hulk-1x09-folle-inaspettato-finale-serie-marvel-59200.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/she-hulk-1x09-recensione-folle-inaspettato-finale-serie-marvel-v3-44515-575x368.webp" alt="She-Hulk 1x09 Recensione: il folle e inaspettato finale della serie Marvel">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-anelli-potere-chi-celeborn-marito-scomparso-galadriel-59151.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-anelli-potere-chi-celeborn-marito-scomparso-galadriel-59151.html" rel="bookmark" title="Gli Anelli del Potere: chi è Celeborn, il marito scomparso di Galadriel" class="titolo_ann">Gli Anelli del Potere: chi è Celeborn, il marito scomparso di Galadriel</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-anelli-potere-chi-celeborn-marito-scomparso-galadriel-59151.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gli-anelli-potere-chi-celeborn-marito-scomparso-galadriel-v2-44510-575x368.webp" alt="Gli Anelli del Potere: chi è Celeborn, il marito scomparso di Galadriel">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>M - Il figlio del secolo</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/m-figlio-secolo-49112-340.webp" alt="M - Il figlio del secolo"/> 
            
            <div id="segui49112" data-id="49112" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> Storico</li><li><b>Sceneggiatura:</b> Stefano Bises, Davide Serino</li><li><b>Nazione:</b> Italia</li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/articoli/recensione-anelli-potere-1x08-finale-stagione-deludente-59208.html" rel="bookmark" title="Gli Anelli del Potere 1x08 recensione: un finale di stagione deludente"><b><span>72 commenti</span>Gli Anelli del Potere 1x08 recensione: un finale di stagione deludente</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/gli-anelli-potere-1x08-recensione-finale-stagione-deludente-recensione-v8-59208-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/gli-anelli-potere-1x08-recensione-finale-stagione-deludente-recensione-v8-59208-640x16.webp 900w, https://images.everyeye.it/img-articoli/gli-anelli-potere-1x08-recensione-finale-stagione-deludente-recensione-v8-59208-400x400.webp 3840w" sizes="100vw" alt="Gli Anelli del Potere 1x08 recensione: un finale di stagione deludente"></li><li><a href="https://serial.everyeye.it/notizie/anelli-potere-gran-finale-svela-vera-identita-sauron-straniero-613683.html" rel="bookmark" title="Gli anelli del potere: il finale svela l'identit&agrave; di Sauron e dello Straniero (pi&ugrave; o meno)"><b><span>6 commenti</span>Gli anelli del potere: il finale svela l'identit&agrave; di Sauron e dello Straniero (pi&ugrave; o meno)</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-anelli-potere-finale-svela-identit-agrave-sauron-straniero-pi-ugrave-meno-v5-613683-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/gli-anelli-potere-finale-svela-identit-agrave-sauron-straniero-pi-ugrave-meno-v5-613683-640x16.webp 900w, https://images.everyeye.it/img-notizie/gli-anelli-potere-finale-svela-identit-agrave-sauron-straniero-pi-ugrave-meno-v5-613683-400x400.webp 3840w" sizes="100vw" alt="Gli anelli del potere: il finale svela l'identit&agrave; di Sauron e dello Straniero (pi&ugrave; o meno)"></li><li><a href="https://serial.everyeye.it/notizie/anelli-potere-cita-scena-dark-galadriel-film-de-signore-anelli-613695.html" rel="bookmark" title="Gli anelli del potere cita la scena dark di Galadriel nei film de Il signore degli anelli"><b>Gli anelli del potere cita la scena dark di Galadriel nei film de Il signore degli anelli</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-anelli-potere-cita-scena-dark-galadriel-film-de-signore-anelli-v3-613695-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/gli-anelli-potere-cita-scena-dark-galadriel-film-de-signore-anelli-v3-613695-640x16.webp 900w, https://images.everyeye.it/img-notizie/gli-anelli-potere-cita-scena-dark-galadriel-film-de-signore-anelli-v3-613695-400x400.webp 3840w" sizes="100vw" alt="Gli anelli del potere cita la scena dark di Galadriel nei film de Il signore degli anelli"></li><li><a href="https://serial.everyeye.it/notizie/aneli-potere-daniel-weyman-non-sapeva-chi-straniero-finale-613717.html" rel="bookmark" title="Gli Anelli del Potere, Daniel Weyman non sapeva chi fosse lo Straniero fino al finale"><b>Gli Anelli del Potere, Daniel Weyman non sapeva chi fosse lo Straniero fino al finale</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-anelli-potere-daniel-weyman-non-sapeva-chi-straniero-finale-v5-613717-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/gli-anelli-potere-daniel-weyman-non-sapeva-chi-straniero-finale-v5-613717-640x16.webp 900w, https://images.everyeye.it/img-notizie/gli-anelli-potere-daniel-weyman-non-sapeva-chi-straniero-finale-v5-613717-400x400.webp 3840w" sizes="100vw" alt="Gli Anelli del Potere, Daniel Weyman non sapeva chi fosse lo Straniero fino al finale"></li><li><a href="https://serial.everyeye.it/notizie/cartoon-network-chiude-annuncio-warner-smentisce-non-parte-613661.html" rel="bookmark" title="Cartoon Network chiude? L'annuncio, poi Warner smentisce: 'Non va da nessuna parte'"><b>Cartoon Network chiude? L'annuncio, poi Warner smentisce: "Non va da nessuna parte"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cartoon-network-chiude-annuncio-warner-smentisce-non-parte-v4-613661-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/cartoon-network-chiude-annuncio-warner-smentisce-non-parte-v4-613661-640x16.webp 900w, https://images.everyeye.it/img-notizie/cartoon-network-chiude-annuncio-warner-smentisce-non-parte-v4-613661-400x400.webp 3840w" sizes="100vw" alt="Cartoon Network chiude? L'annuncio, poi Warner smentisce: 'Non va da nessuna parte'"></li><li><a href="https://serial.everyeye.it/notizie/mofydd-clark-galadriel-sauron-oh-no-triste-questo-613765.html" rel="bookmark" title="Gli Anelli del Potere, Morfydd Clark su Sauron: 'Oh no, sarai molto triste per questo...'"><b><span>1 commenti</span>Gli Anelli del Potere, Morfydd Clark su Sauron: "Oh no, sarai molto triste per questo..."</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-anelli-potere-morfydd-clark-sauron-oh-no-triste-questo-v3-613765-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/gli-anelli-potere-morfydd-clark-sauron-oh-no-triste-questo-v3-613765-640x16.webp 900w, https://images.everyeye.it/img-notizie/gli-anelli-potere-morfydd-clark-sauron-oh-no-triste-questo-v3-613765-400x400.webp 3840w" sizes="100vw" alt="Gli Anelli del Potere, Morfydd Clark su Sauron: 'Oh no, sarai molto triste per questo...'"></li><li><a href="https://serial.everyeye.it/notizie/anelli-potere-ufficialmente-certificato-fresh-rotten-tomatoes-613833.html" rel="bookmark" title="Gli Anelli del Potere &egrave; ufficialmente certificato Fresh su Rotten Tomatoes!"><b><span>13 commenti</span>Gli Anelli del Potere &egrave; ufficialmente certificato Fresh su Rotten Tomatoes!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-anelli-potere-egrave-ufficialmente-certificato-fresh-rotten-tomatoes-v3-613833-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/gli-anelli-potere-egrave-ufficialmente-certificato-fresh-rotten-tomatoes-v3-613833-640x16.webp 900w, https://images.everyeye.it/img-notizie/gli-anelli-potere-egrave-ufficialmente-certificato-fresh-rotten-tomatoes-v3-613833-400x400.webp 3840w" sizes="100vw" alt="Gli Anelli del Potere &egrave; ufficialmente certificato Fresh su Rotten Tomatoes!"></li><li><a href="https://serial.everyeye.it/notizie/anelli-potere-novita-stagione-2cirdan-presto-attore-613740.html" rel="bookmark" title="Gli Anelli del Potere, novit&agrave; sulla Stagione 2: 'Ci sar&agrave; anche Cirdan, presto l'attore'"><b>Gli Anelli del Potere, novit&agrave; sulla Stagione 2: "Ci sar&agrave; anche Cirdan, presto l'attore"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-anelli-potere-novit-agrave-stagione-2-ci-sar-agrave-cirdan-presto-attore-v3-613740-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/gli-anelli-potere-novit-agrave-stagione-2-ci-sar-agrave-cirdan-presto-attore-v3-613740-640x16.webp 900w, https://images.everyeye.it/img-notizie/gli-anelli-potere-novit-agrave-stagione-2-ci-sar-agrave-cirdan-presto-attore-v3-613740-400x400.webp 3840w" sizes="100vw" alt="Gli Anelli del Potere, novit&agrave; sulla Stagione 2: 'Ci sar&agrave; anche Cirdan, presto l'attore'"></li><li><a href="https://serial.everyeye.it/notizie/anelli-potere-sceneggiatori-commentano-rivelazione-sauron-613697.html" rel="bookmark" title="Gli Anelli del Potere: gli sceneggiatori commentano QUELLA grande rivelazione su Sauron"><b><span>7 commenti</span>Gli Anelli del Potere: gli sceneggiatori commentano QUELLA grande rivelazione su Sauron</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-anelli-potere-sceneggiatori-commentano-rivelazione-sauron-v3-613697-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/gli-anelli-potere-sceneggiatori-commentano-rivelazione-sauron-v3-613697-640x16.webp 900w, https://images.everyeye.it/img-notizie/gli-anelli-potere-sceneggiatori-commentano-rivelazione-sauron-v3-613697-400x400.webp 3840w" sizes="100vw" alt="Gli Anelli del Potere: gli sceneggiatori commentano QUELLA grande rivelazione su Sauron"></li><li><a href="https://serial.everyeye.it/notizie/she-hulk-chi-doppiato-davvero-scena-jessica-gao-rivela-segreto-613597.html" rel="bookmark" title="She-Hulk: chi ha doppiato davvero QUELLA scena? Jessica Gao rivela ogni segreto!"><b>She-Hulk: chi ha doppiato davvero QUELLA scena? Jessica Gao rivela ogni segreto!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/she-hulk-chi-doppiato-davvero-scena-jessica-gao-rivela-segreto-v3-613597-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/she-hulk-chi-doppiato-davvero-scena-jessica-gao-rivela-segreto-v3-613597-640x16.webp 900w, https://images.everyeye.it/img-notizie/she-hulk-chi-doppiato-davvero-scena-jessica-gao-rivela-segreto-v3-613597-400x400.webp 3840w" sizes="100vw" alt="She-Hulk: chi ha doppiato davvero QUELLA scena? Jessica Gao rivela ogni segreto!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=613863&_=1665862485" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001414.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script>
  function launch_comscore(){
    var _comscore = _comscore || [];
    if (OptanonActiveGroups.indexOf('C0007') !== -1) {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "1" });
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "1" }));
      }, 1500);      
    } else {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "0" });      
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "0" }));
      }, 1500);      
    }
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cs_ucfr=0&cv=3.6&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
