<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Morto Terrence O'Hara, aveva diretto episodi di Smallville, Angel e NCIS</title>
<meta name="description" content="Regista molto prolifico in campo televisivo, sua la firma su molte serie celebri sui network americani, O'Hara aveva 76 anni."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-624234.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-624234.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Morto Terrence O'Hara, aveva diretto episodi di Smallville, Angel e NCIS">
<meta name="twitter:description" content="Regista molto prolifico in campo televisivo, sua la firma su molte serie celebri sui network americani, O'Hara aveva 76 anni.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-v3-624234.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Morto Terrence O'Hara, aveva diretto episodi di Smallville, Angel e NCIS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-624234.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-v3-624234.jpg" />
<meta property="og:description" content="Regista molto prolifico in campo televisivo, sua la firma su molte serie celebri sui network americani, O'Hara aveva 76 anni." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/davidenovanta" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-v3-624234-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001368.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001368.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "624234"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "cineaddii"; var scheda_speciale = "1"; var label_n	= "Cine Addii"; var amazon_asin = ""; var id_scheda_pagina = "25513"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-624234.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '624234');googletag.pubads().setTargeting('keyword', 'cineaddii');googletag.pubads().setTargeting('sistemischeda', 'Cinema');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.everyeye.it"]);  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag lifestyle" data-id="lifestyle"><a href="https://lifestyle.everyeye.it" title="Everyeye Lifestyle">Lifestyle</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/cine-addii/" itemprop="item" title="Cine Addii">
			<span itemprop="name">Cine Addii</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/cine-addii/" itemprop="item" title="Notizie Cine Addii">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Morto Terrence O'Hara, aveva diretto episodi di Smallville, Angel e NCIS</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop25513" data-id="25513" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Morto Terrence O'Hara, aveva diretto episodi di Smallville, Angel e NCIS" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-v3-624234-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-v3-624234-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-v3-624234-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '25513'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/cine-addii/" title="Cine Addii" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/cine-addii-v2-25513-28x28.jpg" alt="Cine Addii"><b>Cine Addii</b>
			</a>
		</li>

			<li><a href="https://cinema.everyeye.it/articoli/cine-addii/" class="ico-articoli" title="Cine Addii articoli">Articoli</a></li>
		
			<li><a href="https://cinema.everyeye.it/notizie/cine-addii/" class="ico-news" title="Cine Addii notizie">Notizie</a></li>
		<li><a href="https://cinema.everyeye.it/immagini/cine-addii/" class="ico-img" title="Cine Addii immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/staff/davide-cantire-10186/" rel="author" title="Davide Cantire" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://cinema.everyeye.it/staff/davide-cantire-10186/"><p itemprop="name">Davide Cantire</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-624234.html"/><b><time itemprop="datePublished" datetime="2022-12-13T11:45:00+01:00">13 Dicembre 2022, ore 11:45</time></b></div>

					<div id="inread" class="testo_notizia"><p>È morto il regista televisivo <strong>Terrence O'Hara</strong>, noto per il suo lavoro in serie come <strong>Angel, Smallville e NCIS</strong>. Da cinque anni combatteva contro un cancro che alla fine ha avuto la meglio, portandosi via O'Hara all'età di 76 anni. L'annuncio della morte è stato dato dalla figlia Maddie O'Hara, attraverso un post pubblicato sul suo profilo Instagram.</p><p>"<em>Ho sempre immaginato che mi avrebbe accompagnato all'altare, che avrebbe visto crescere i suoi nipoti e che sarebbe invecchiato al lago con mia madre. Ma i cancri sono una brutta bestia e la sua vita &egrave; stata stroncata troppo presto</em>", ha scritto O'Hara. "<em>Ha combattuto in silenzio negli ultimi 5 anni, per tutto questo tempo, dirigendo, lavorando, lottando e sorridendo</em>".</p>
<p>"<em>Non ci sono parole per descrivere la quantit&agrave; di amore e di vita che irradiava</em>", ha continuato O'Hara. "<em>Non ci sono parole per descrivere il vuoto che ha lasciato nel mio cuore, insieme a quello di mia madre, mio fratello e mia sorella. <strong>Siamo in pace sapendo che non sta pi&ugrave; soffrendo, non sta pi&ugrave; male, non sta pi&ugrave; lottando. Ma non ci sembrer&agrave; mai giusto, non ci sembrer&agrave; mai normale</strong>. Era pronto per riunirsi ai suoi bellissimi genitori, le sue sorelle e suo fratello, posso garantire che &egrave; lass&ugrave; a dirigere tutti quanti</em>".</p>
<p>Nato nel 1945, Terrence O'Hara ha avuto una lunga carriera come regista televisivo e ha lavorato in diversi show popolari. &Egrave; forse pi&ugrave; noto per il suo lavoro su NCIS, a partire dal 2003, per il quale ha diretto 56 episodi. Ha diretto anche i vari spin-off del crime drama, come NCIS: Los Angeles e NCIS: New Orleans. Inoltre, <strong>&egrave; stato anche regista di serie amatissime come Angel, spin-off di Buffy l'Ammazzavampiri, dal 2002 al 2004 e Smallville dal 2001 al 2007</strong>. Tra gli altri progetti di rilievo a cui O'Hara ha lavorato figurano Heroes, CSI: Crime Scene Investigation, The Shield, X-Files, Star Trek: Voyager, JAG e Il tocco di un angelo.</p>
<p>O'Hara &egrave; anche accreditato in serie come The Blacklist, Grimm, Rosewood, Legends, Magic City, Rizzoli &amp; Isles, Nikita, Lie to Me, Doll House e Sons of Anarchy. Prima del suo lavoro dietro la macchina da presa, il regista aveva lavorato anche come attore in Ryan's Hope (1978), Mrs. Columbo (1979), CHiPs (1981), The Greatest American Hero (1980), Voyagers! (1982), Naked Vengeance (1985) e The Devastator (1986).</p>
<p>A proposito, Tom Welling e Michael Rosenbaum hanno un <a href="https://serial.everyeye.it/notizie/smallville-tom-welling-michael-rosembaum-lanciano-podcast-rewatch-serie-592653.html">podcast su Smallville</a> in cui riguardano i vecchi episodi della serie. Tempo fa si era parlato anche di <a href="https://serial.everyeye.it/notizie/smallville-punto-serie-animata-risponde-tom-welling-571610.html">una serie animata di Smallville</a> che avrebbe proseguito la narrazione dopo la Stagione 10.</p>

					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.cbr.com/smallville-angel-director-terrence-ohara-obituary/?fbclid=IwAR3OziCk3RX878751CVaQNSUIRja1826P8i-x5VHGrcibwEYl0YjZo7BsBo' rel='nofollow'>CBR</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Davide Cantire (davidecantire@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/morto-terrence-o-hara-diretto-episodi-smallville-angel-ncis-624234.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('cineaddii');"></div>
</div><div class="articolo-correlato">
    <a href="https://cinema.everyeye.it/articoli/speciale-addio-jean-luc-godard-maestro-settima-arte-58836.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Addio Jean-Luc Godard, maestro della Settima Arte</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/addio-jean-luc-godard-maestro-settima-arte-speciale-v4-58836-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Cine Addii</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/angelo-badalamenti-migliori-momenti-musicali-david-lynch-624211.html">Addio Angelo Badalamenti: i migliori momenti musicali con e senza David Lynch</a></li><li><a href="https://serial.everyeye.it/notizie/morto-gary-friedkin-recito-happy-days-star-wars-ritorno-jedi-623610.html">Morto Gary Friedkin, recitò in Happy Days e in Star Wars: Il Ritorno dello Jedi</a></li><li><a href="https://cinema.everyeye.it/notizie/anne-heche-autopsia-conferma-sostanze-non-influito-incidente-mortale-623255.html">Anne Heche, l'autopsia conferma che le sostanze non hanno influito nell'incidente mortale</a></li><li><a href="https://cinema.everyeye.it/notizie/addio-kirstie-alley-morta-star-senti-chi-parla-cin-cin-623013.html">Addio a Kirstie Alley, morta la star di Senti chi parla e Cin Cin</a></li><li><a href="https://serial.everyeye.it/notizie/addio-bob-mcgrath-morta-star-sesame-street-muppet-622839.html">Addio a Bob McGrath, morta la star di Sesame Street con i Muppet</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/rocco-siffredi-premiato-ortona-aver-dato-lustro-citta-polemica-624228.html">Rocco Siffredi premiato a Ortona per "aver dato lustro alla città": è polemica!</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/andor-denise-gough-conferma-nessuna-redenzione-dedra-meero-serie-star-wars-624246.html">Andor, Denise Gough conferma: "Nessuna redenzione per Dedra Meero nella serie Star Wars"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-circuit-breakers-serie-sci-fi-ragazzi-apple-tv-59586.html" rel="bookmark" title="Circuit Breakers Recensione: la serie sci-fi per ragazzi su Apple TV+" class="titolo_ann">Circuit Breakers Recensione: la serie sci-fi per ragazzi su Apple TV+</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-circuit-breakers-serie-sci-fi-ragazzi-apple-tv-59586.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/circuit-breakers-recensione-serie-sci-fi-ragazzi-apple-tv-45314-575x368.webp" alt="Circuit Breakers Recensione: la serie sci-fi per ragazzi su Apple TV+">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-amore-serie-sky-funziona-non-entusiasma-59445.html" rel="bookmark" title="Un amore senza tempo recensione: la serie Sky funziona ma non entusiasma" class="titolo_ann">Un amore senza tempo recensione: la serie Sky funziona ma non entusiasma</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-amore-serie-sky-funziona-non-entusiasma-59445.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/un-amore-recensione-serie-sky-funziona-non-entusiasma-v2-45308-575x368.webp" alt="Un amore senza tempo recensione: la serie Sky funziona ma non entusiasma">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-mistero-templari-serie-primi-episodi-disney-intrigano-59825.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/first-look-mistero-templari-serie-primi-episodi-disney-intrigano-59825.html" rel="bookmark" title="Il mistero dei Templari - La serie: i primi episodi su Disney+ intrigano" class="titolo_ann">Il mistero dei Templari - La serie: i primi episodi su Disney+ intrigano</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-mistero-templari-serie-primi-episodi-disney-intrigano-59825.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-mistero-templari-serie-primi-episodi-disney-intrigano-45302-575x368.webp" alt="Il mistero dei Templari - La serie: i primi episodi su Disney+ intrigano">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-mercoledi-jenna-ortega-migliore-christina-ricci-59808.html#anchor_commenti" class="com_annx" rel="nofollow">15</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-mercoledi-jenna-ortega-migliore-christina-ricci-59808.html" rel="bookmark" title="Mercoledì: Jenna Ortega è migliore di Christina Ricci?" class="titolo_ann">Mercoledì: Jenna Ortega è migliore di Christina Ricci?</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-mercoledi-jenna-ortega-migliore-christina-ricci-59808.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/mercoledi-jenna-ortega-migliore-christina-ricci-45296-575x368.webp" alt="Mercoledì: Jenna Ortega è migliore di Christina Ricci?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-david-beckham-squadre-salvare-serie-disney-emozionante-59582.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-david-beckham-squadre-salvare-serie-disney-emozionante-59582.html" rel="bookmark" title="David Beckham Squadre Da Salvare Recensione: una serie Disney+ emozionante" class="titolo_ann">David Beckham Squadre Da Salvare Recensione: una serie Disney+ emozionante</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-david-beckham-squadre-salvare-serie-disney-emozionante-59582.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/david-beckham-squadre-salvare-recensione-serie-disney-emozionante-45291-575x368.webp" alt="David Beckham Squadre Da Salvare Recensione: una serie Disney+ emozionante">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-ironheart-serie-marvel-disney-vedremo-mephisto-59676.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-ironheart-serie-marvel-disney-vedremo-mephisto-59676.html" rel="bookmark" title="Ironheart, nella nuova serie Marvel su Disney+ vedremo Mephisto?" class="titolo_ann">Ironheart, nella nuova serie Marvel su Disney+ vedremo Mephisto?</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-ironheart-serie-marvel-disney-vedremo-mephisto-59676.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ironheart-serie-marvel-disney-vedremo-mephisto-45284-575x368.webp" alt="Ironheart, nella nuova serie Marvel su Disney+ vedremo Mephisto?">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Cine Addii</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/cine-addii-v2-25513-340.jpg" alt="Cine Addii"/> 
            
            <div id="segui25513" data-id="25513" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/articoli/speciale-mercoledi-jenna-ortega-migliore-christina-ricci-59808.html" rel="bookmark" title="Mercoled&igrave;: Jenna Ortega &egrave; migliore di Christina Ricci?"><b><span>15 commenti</span>Mercoled&igrave;: Jenna Ortega &egrave; migliore di Christina Ricci?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/mercoled-igrave-jenna-ortega-egrave-migliore-christina-ricci-speciale-v5-59808-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/mercoled-igrave-jenna-ortega-egrave-migliore-christina-ricci-speciale-v5-59808-640x16.webp 900w, https://images.everyeye.it/img-articoli/mercoled-igrave-jenna-ortega-egrave-migliore-christina-ricci-speciale-v5-59808-400x400.webp 3840w" sizes="100vw" alt="Mercoled&igrave;: Jenna Ortega &egrave; migliore di Christina Ricci?"></li><li><a href="https://serial.everyeye.it/notizie/the-witcher-blood-origin-serie-funziona-henry-cavill-prime-recensioni-624026.html" rel="bookmark" title="The Witcher Blood Origin, la serie funziona senza Henry Cavill? Ecco le prime recensioni"><b><span>3 commenti</span>The Witcher Blood Origin, la serie funziona senza Henry Cavill? Ecco le prime recensioni</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-witcher-blood-origin-serie-funziona-henry-cavill-prime-recensioni-v3-624026-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-witcher-blood-origin-serie-funziona-henry-cavill-prime-recensioni-v3-624026-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-witcher-blood-origin-serie-funziona-henry-cavill-prime-recensioni-v3-624026-400x400.webp 3840w" sizes="100vw" alt="The Witcher Blood Origin, la serie funziona senza Henry Cavill? Ecco le prime recensioni"></li><li><a href="https://serial.everyeye.it/notizie/golden-globes-2023-signore-anelli-anelli-potere-completamente-ignorato-624117.html" rel="bookmark" title="Golden Globes 2023, Il Signore degli Anelli: Gli Anelli del Potere completamente ignorato"><b><span>6 commenti</span>Golden Globes 2023, Il Signore degli Anelli: Gli Anelli del Potere completamente ignorato</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/golden-globes-2023-signore-anelli-anelli-potere-completamente-ignorato-v3-624117-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/golden-globes-2023-signore-anelli-anelli-potere-completamente-ignorato-v3-624117-640x16.webp 900w, https://images.everyeye.it/img-notizie/golden-globes-2023-signore-anelli-anelli-potere-completamente-ignorato-v3-624117-400x400.webp 3840w" sizes="100vw" alt="Golden Globes 2023, Il Signore degli Anelli: Gli Anelli del Potere completamente ignorato"></li><li><a href="https://serial.everyeye.it/notizie/torre-nera-qual-trama-libri-tratta-serie-mike-flanagan-623995.html" rel="bookmark" title="La Torre Nera, qual &egrave; la trama dei libri da cui &egrave; tratta la serie di Mike Flanagan?"><b><span>3 commenti</span>La Torre Nera, qual &egrave; la trama dei libri da cui &egrave; tratta la serie di Mike Flanagan?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-torre-nera-qual-egrave-trama-libri-egrave-tratta-serie-mike-flanagan-v5-623995-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/la-torre-nera-qual-egrave-trama-libri-egrave-tratta-serie-mike-flanagan-v5-623995-640x16.webp 900w, https://images.everyeye.it/img-notizie/la-torre-nera-qual-egrave-trama-libri-egrave-tratta-serie-mike-flanagan-v5-623995-400x400.webp 3840w" sizes="100vw" alt="La Torre Nera, qual &egrave; la trama dei libri da cui &egrave; tratta la serie di Mike Flanagan?"></li><li><a href="https://serial.everyeye.it/notizie/the-white-lotus-2-showrunner-ruota-libera-scioccante-finale-stagione-624016.html" rel="bookmark" title="The White Lotus 2, lo showrunner a ruota libera sullo scioccante finale di stagione!"><b>The White Lotus 2, lo showrunner a ruota libera sullo scioccante finale di stagione!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-white-lotus-2-showrunner-ruota-libera-scioccante-finale-stagione-v4-624016-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-white-lotus-2-showrunner-ruota-libera-scioccante-finale-stagione-v4-624016-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-white-lotus-2-showrunner-ruota-libera-scioccante-finale-stagione-v4-624016-400x400.webp 3840w" sizes="100vw" alt="The White Lotus 2, lo showrunner a ruota libera sullo scioccante finale di stagione!"></li><li><a href="https://serial.everyeye.it/articoli/first-look-mistero-templari-serie-primi-episodi-disney-intrigano-59825.html" rel="bookmark" title="Il mistero dei Templari - La serie: i primi episodi su Disney+ intrigano"><b><span>2 commenti</span>Il mistero dei Templari - La serie: i primi episodi su Disney+ intrigano</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/il-mistero-templari-serie-primi-episodi-disney-intrigano-first-look-v4-59825-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/il-mistero-templari-serie-primi-episodi-disney-intrigano-first-look-v4-59825-640x16.webp 900w, https://images.everyeye.it/img-articoli/il-mistero-templari-serie-primi-episodi-disney-intrigano-first-look-v4-59825-400x400.webp 3840w" sizes="100vw" alt="Il mistero dei Templari - La serie: i primi episodi su Disney+ intrigano"></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-kit-harington-svela-primi-dettagli-serie-sequel-jon-snow-624020.html" rel="bookmark" title="Game of Thrones, Kit Harington svela i primi dettagli sulla serie sequel di Jon Snow"><b><span>1 commenti</span>Game of Thrones, Kit Harington svela i primi dettagli sulla serie sequel di Jon Snow</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-kit-harington-svela-primi-dettagli-serie-sequel-jon-snow-v3-624020-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/game-of-thrones-kit-harington-svela-primi-dettagli-serie-sequel-jon-snow-v3-624020-640x16.webp 900w, https://images.everyeye.it/img-notizie/game-of-thrones-kit-harington-svela-primi-dettagli-serie-sequel-jon-snow-v3-624020-400x400.webp 3840w" sizes="100vw" alt="Game of Thrones, Kit Harington svela i primi dettagli sulla serie sequel di Jon Snow"></li><li><a href="https://serial.everyeye.it/notizie/mercoledi-girata-serie-netflix-jenna-ortega-623996.html" rel="bookmark" title="Mercoled&igrave;, dove &egrave; stata girata la serie Netflix con Jenna Ortega?"><b>Mercoled&igrave;, dove &egrave; stata girata la serie Netflix con Jenna Ortega?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mercoled-igrave-egrave-girata-serie-netflix-jenna-ortega-v4-623996-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/mercoled-igrave-egrave-girata-serie-netflix-jenna-ortega-v4-623996-640x16.webp 900w, https://images.everyeye.it/img-notizie/mercoled-igrave-egrave-girata-serie-netflix-jenna-ortega-v4-623996-400x400.webp 3840w" sizes="100vw" alt="Mercoled&igrave;, dove &egrave; stata girata la serie Netflix con Jenna Ortega?"></li><li><a href="https://serial.everyeye.it/notizie/the-witcher-4-lauren-hissrich-orecchie-mercante-eccitata-spettatori-623964.html" rel="bookmark" title="The Witcher 4, Lauren Hissrich fa orecchie da mercante: 'Eccitata per gli spettatori'"><b><span>6 commenti</span>The Witcher 4, Lauren Hissrich fa orecchie da mercante: "Eccitata per gli spettatori"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-witcher-4-lauren-hissrich-orecchie-mercante-eccitata-spettatori-v3-623964-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-witcher-4-lauren-hissrich-orecchie-mercante-eccitata-spettatori-v3-623964-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-witcher-4-lauren-hissrich-orecchie-mercante-eccitata-spettatori-v3-623964-400x400.webp 3840w" sizes="100vw" alt="The Witcher 4, Lauren Hissrich fa orecchie da mercante: 'Eccitata per gli spettatori'"></li><li><a href="https://serial.everyeye.it/notizie/mercoledi-scena-ballo-anime-fan-art-624030.html" rel="bookmark" title="Mercoled&igrave;: la scena del ballo diventa un anime in una nuova fan art!"><b>Mercoled&igrave;: la scena del ballo diventa un anime in una nuova fan art!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mercoled-igrave-scena-ballo-anime-fan-art-v4-624030-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/mercoled-igrave-scena-ballo-anime-fan-art-v4-624030-640x16.webp 900w, https://images.everyeye.it/img-notizie/mercoled-igrave-scena-ballo-anime-fan-art-v4-624030-400x400.webp 3840w" sizes="100vw" alt="Mercoled&igrave;: la scena del ballo diventa un anime in una nuova fan art!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" target="_blank" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br /><a href="https://www.everyeye.it/staff/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | Immagini Stock di <a href="https://it.depositphotos.com/" rel="nofollow noopener" target="_blank">Depositphotos</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=624234&_=1670945245" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001419.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script>
  function launch_comscore(){
    var _comscore = _comscore || [];
    if (OptanonActiveGroups.indexOf('C0007') !== -1) {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "1" });
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "1" }));
      }, 1500);      
    } else {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "0" });      
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "0" }));
      }, 1500);      
    }
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cs_ucfr=0&cv=3.6&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script async id="ebx" src="//applets.ebxcdn.com/ebx.js" data-applet-id="jjnyxgdl"></script></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
