<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Netflix rinnova Narcos: Messico per una seconda stagione</title>
<meta name="description" content="Il nuovo show incentrato sui narcotrafficanti è stato rinnovato ufficialmente per una seconda stagione."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/netflix-rinnova-narcos-messico-per-una-seconda-stagione-354442.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/netflix-rinnova-narcos-messico-per-una-seconda-stagione-354442.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeSerieTV"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Netflix rinnova Narcos: Messico per una seconda stagione">
<meta name="twitter:description" content="Il nuovo show incentrato sui narcotrafficanti è stato rinnovato ufficialmente per una seconda stagione.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/netflix-rinnova-narcos-messico-per-una-seconda-stagione-v4-354442.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Netflix rinnova Narcos: Messico per una seconda stagione" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/netflix-rinnova-narcos-messico-per-una-seconda-stagione-354442.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/netflix-rinnova-narcos-messico-per-una-seconda-stagione-v4-354442.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/netflix-rinnova-narcos-messico-per-una-seconda-stagione-v4-354442.jpg" />
<meta property="og:description" content="Il nuovo show incentrato sui narcotrafficanti è stato rinnovato ufficialmente per una seconda stagione." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001213.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001213.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "354442"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "narcos-stagione4"; var scheda_speciale = "0"; var label_n	= "Narcos: Mexico"; var amazon_asin = ""; var id_scheda_pagina = "38071"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "842013" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/netflix-rinnova-narcos-messico-per-una-seconda-stagione-354442.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
	googletag.pubads().setRequestNonPersonalizedAds(1);

	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '354442');googletag.pubads().setTargeting('keyword', 'narcos-stagione4');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Marco Delfino');
ga('set', 'dimension4', '12-2018');
ga('set', 'dimension5', '0');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {
}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeSerieTV" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/narcos-stagione-4/" itemprop="item" title="Narcos: Mexico">
			<span itemprop="name">Narcos: Mexico</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/narcos-stagione-4/" itemprop="item" title="Notizie Narcos: Mexico">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Netflix rinnova Narcos: Messico per una seconda stagione</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop38071" data-id="38071" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/netflix-rinnova-narcos-messico-per-una-seconda-stagione-v4-354442-1280x720.jpg" alt="Netflix rinnova Narcos: Messico per una seconda stagione">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/netflix-rinnova-narcos-messico-per-una-seconda-stagione-v4-354442-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '38071'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>6</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/narcos-stagione-4/" title="Narcos: Mexico" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/narcos-mexico-v2-38071-28x28.jpg" alt="Narcos: Mexico"><b>Narcos: Mexico</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/articoli/recensione-narcos-messico-della-serie-netflix-41565.html" class="ico-recensione" title="Narcos: Mexico recensione">Recensione</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/narcos-stagione-4/" class="ico-news" title="Narcos: Mexico notizie"><span>9</span> Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/narcos-stagione-4/" class="ico-video" title="Narcos: Mexico video"><span>4</span> Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/narcos-stagione-4/" class="ico-img" title="Narcos: Mexico immagini"><span>4</span> Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/marco-delfino-10243/" rel="author" title="Marco Delfino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Marco Delfino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/netflix-rinnova-narcos-messico-per-una-seconda-stagione-354442.html"/><b><time itemprop="datePublished dateModified" datetime="2018-12-05T17:19:00+01:00">5 Dicembre 2018, ore 17:19</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Netflix ha annunciato ufficialmente che <a href="https://serial.everyeye.it/notizie/narcos-messico-ecco-nuovo-trailer-italiano-della-serie-netflix-350751.html">Narcos: Messico</a>, spin-off della fortunata serie drama incentrata sui narcotrafficanti, tornerà per una seconda stagione. Potete trovare il video annuncio all'interno della notizia.</p><p>Ambientata negli anni '80 del secolo scorso, la serie racconta la storia della narcoguerra messicana e la storia vera dell'ascesa del cartello di Guadalajara. Tra i protagonisti troviamo <strong>Diego</strong> <strong>Luna</strong> (Rogue One: A Star Wars Story) nei panni di Miguel Angel Felix Gallardo, noto come Felix, capo del Cartello di Guadalajara e uno dei pi&ugrave; grandi narcotrafficanti della storia del Messico, nonch&eacute; uno dei fondatori del moderno smercio di droga messicano. Descritto come un tipo tranquillo ma molto audace, acuto e imperscrutabile, nasconde dentro di s&eacute; un anima nerissima. <strong>Michael Pena</strong> (Ant-Man)&egrave; invece Kiki Camarena, padre di famiglia e agente della DEA sotto copertura sulle tracce del cartello di Guadalajara e Felix che molto presto, per&ograve;, si ritrova in grossi guai a causa di un errore di valutazione.</p>
<p>Lo show &egrave; supervisionato da Eric Newman e vede nel cast anche <strong>Jake Earle Haley, Aaron Stanton, Alejandro Edda, Alyssa Diaz, Jos&eacute; Maria Yazpik e Matt Letscher</strong>.</p>
<p>La prima stagione di <strong>Narcos: Messico</strong> &egrave; attualmente disponibile su Netflix. Date un'occhiata alla nostra <a href="https://serial.everyeye.it/articoli/recensione-narcos-messico-della-serie-netflix-41565.html">recensione</a> e fateci sapere cosa ne pensate dello show nei commenti.</p>
					</div>

					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">3</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="site-consiglia"><p>Scopri le migliorie offerte del <a href="https://www.everyeye.it/black-friday/" target="_blank" rel="nofollow noopener" id="everyeyeConsiglia">Black Friday 2018</a>: sconti e promozioni per <b>risparmiare</b> sui tuoi acquisti!</p></div>
<div class="player_nella_notizia">
<ul class="wrap_video">
<li><div id="player_html1" class="video-iframe">https://www.youtube.com/watch?v=x4VVd6PENLI</div></li>
	
</ul>
</div>
<div class="tweet_box space-box"><blockquote class="twitter-tweet" data-lang="it"><p lang="en" dir="ltr">We’re building an empire. Why stop now? <a href="https://t.co/1e1JY5L6ye">pic.twitter.com/1e1JY5L6ye</a></p>— Narcos (@NarcosNetflix) <a href="https://twitter.com/NarcosNetflix/status/1070331964681584641?ref_src=twsrc%5Etfw">5 dicembre 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
</div><div class="articolo-correlato">
    <a href="https://serial.everyeye.it/articoli/recensione-narcos-messico-della-serie-netflix-41565.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>Narcos: Messico, la recensione della serie Netflix</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/narcos-messico-recensione-della-serie-netflix-recensione-v4-41565-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Narcos: Mexico</b></p><ul><li><a href="https://serial.everyeye.it/articoli/recensione-narcos-messico-della-serie-netflix-41565.html">Narcos: Messico, la recensione della serie Netflix</a></li><li><a href="https://cinema.everyeye.it/notizie/narcos-in-video-presentazione-dell-agente-kiki-camarena-351424.html">Narcos: in un video la presentazione dell'agente Kiki Camarena</a></li><li><a href="https://serial.everyeye.it/notizie/narcos-messico-ecco-nuovo-trailer-italiano-della-serie-netflix-350751.html">Narcos: Messico, ecco il nuovo trailer italiano della serie Netflix</a></li><li><a href="https://serial.everyeye.it/notizie/narcos-messico-online-trailer-ufficiale-della-quarta-stagione-348070.html">Narcos: Messico, online il trailer ufficiale della quarta stagione!</a></li><li><a href="https://serial.everyeye.it/notizie/narcos-messico-nuovo-poster-ufficiale-della-quarta-stagione-della-serie-netflix-347736.html">Narcos: Messico, nuovo poster ufficiale della quarta stagione della serie Netflix</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/titans-trailer-italiano-data-uscita-della-serie-dc-in-arrivo-netflix-354434.html">Titans: trailer italiano e data di uscita della serie DC in arrivo su Netflix</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/dr-mirage-cw-lavoro-una-trasposizione-televisiva-del-fumetto-valiant-354445.html">Dr. Mirage, la CW al lavoro su di una trasposizione televisiva del fumetto Valiant</a>
</ol>

<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script></div>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/notizie/vinci-ps4-pro-500-million-edition-cinque-magliette-everyeye-it-ecco-come-partecipare-353266.html#anchor_commenti" class="com_annx" rel="nofollow">95</a>
				</span>	

				<span>
					<b>Concorso</b>
					<a href="https://www.everyeye.it/notizie/vinci-ps4-pro-500-million-edition-cinque-magliette-everyeye-it-ecco-come-partecipare-353266.html" rel="bookmark" title="Gioca con gli Eyechievement, Vinci PS4 PRO 500 Million Edition e 5 magliette di Everyeye!" class="titolo_ann">Gioca con gli Eyechievement, Vinci PS4 PRO Million Edition e magliette Everyeye!</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/notizie/vinci-ps4-pro-500-million-edition-cinque-magliette-everyeye-it-ecco-come-partecipare-353266.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/gioca-con-gli-eyechievement-vinci-ps4-pro-million-edition-magliette-everyeye-v17-25667-575x368.jpg" alt="Gioca con gli Eyechievement, Vinci PS4 PRO Million Edition e magliette Everyeye!">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-vikings-5x12-calma-prima-della-tempesta-41686.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-vikings-5x12-calma-prima-della-tempesta-41686.html" rel="bookmark" title="Vikings 5x12: la calma prima della tempesta" class="titolo_ann">Vikings 5x12: la calma prima della tempesta</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-vikings-5x12-calma-prima-della-tempesta-41686.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/vikings-5x12-calma-prima-della-tempesta-25721-575x368.jpg" alt="Vikings 5x12: la calma prima della tempesta">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Intervista</b>
					<a href="https://serial.everyeye.it/articoli/intervista-the-marvelous-mrs-maisel-ad-amy-sherman-palladino-cast-41844.html" rel="bookmark" title="The Marvelous Mrs. Maisel: intervista ad Amy Sherman-Palladino e al cast" class="titolo_ann">The Marvelous Mrs. Maisel: intervista ad Amy Sherman-Palladino e al cast</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/intervista-the-marvelous-mrs-maisel-ad-amy-sherman-palladino-cast-41844.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-marvelous-mrs-maisel-intervista-ad-amy-sherman-palladino-cast-25701-575x368.jpg" alt="The Marvelous Mrs. Maisel: intervista ad Amy Sherman-Palladino e al cast">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-baby-della-nuova-serie-netflix-italiana-41759.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-baby-della-nuova-serie-netflix-italiana-41759.html" rel="bookmark" title="Baby: recensione della nuova serie Netflix italiana" class="titolo_ann">Baby: recensione della nuova serie Netflix italiana</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-baby-della-nuova-serie-netflix-italiana-41759.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/baby-recensione-della-nuova-serie-netflix-italiana-25662-575x368.jpg" alt="Baby: recensione della nuova serie Netflix italiana">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/first-look-1983-prime-impressioni-sulla-serie-polacca-targata-netflix-41791.html" rel="bookmark" title="1983: prime impressioni sulla serie polacca targata Netflix" class="titolo_ann">1983: prime impressioni sulla serie polacca targata Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-1983-prime-impressioni-sulla-serie-polacca-targata-netflix-41791.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/1983-prime-impressioni-sulla-serie-polacca-targata-netflix-25655-575x368.jpg" alt="1983: prime impressioni sulla serie polacca targata Netflix">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-daredevil-cancellato-ingloriosa-fine-del-diavolo-hell-s-kitchen-41769.html#anchor_commenti" class="com_annx" rel="nofollow">47</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-daredevil-cancellato-ingloriosa-fine-del-diavolo-hell-s-kitchen-41769.html" rel="bookmark" title="Daredevil cancellato: l''ingloriosa fine del Diavolo di Hell''s Kitchen" class="titolo_ann">Daredevil cancellato: l'ingloriosa fine del Diavolo di Hell's Kitchen</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-daredevil-cancellato-ingloriosa-fine-del-diavolo-hell-s-kitchen-41769.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/daredevil-cancellato-ingloriosa-fine-del-diavolo-hell-s-kitchen-v2-25628-575x368.jpg" alt="Daredevil cancellato: l'ingloriosa fine del Diavolo di Hell's Kitchen">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Narcos: Mexico</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/narcos-mexico-v2-38071-340.jpg" alt="Narcos: Mexico"/> 
            
            <div id="segui38071" data-id="38071" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/il-mid-season-finale-della-quinta-stagione-the-flash-svela-inatteso-ritorno-354501.html" rel="bookmark" title="Il mid-season finale della quinta stagione di The Flash svela un inatteso ritorno"><b>Il mid-season finale della quinta stagione di The Flash svela un inatteso ritorno</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-mid-season-finale-della-quinta-stagione-the-flash-svela-inatteso-ritorno-v4-354501-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-mid-season-finale-della-quinta-stagione-the-flash-svela-inatteso-ritorno-v4-354501-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-mid-season-finale-della-quinta-stagione-the-flash-svela-inatteso-ritorno-v4-354501-300x300.jpg 3840w" sizes="100vw" alt="Il mid-season finale della quinta stagione di The Flash svela un inatteso ritorno"></li><li><a href="https://serial.everyeye.it/articoli/recensione-vikings-5x12-calma-prima-della-tempesta-41686.html" rel="bookmark" title="Vikings 5x12: la calma prima della tempesta"><b><span>1 commenti</span>Vikings 5x12: la calma prima della tempesta</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/vikings-5x12-calma-prima-della-tempesta-recensione-v10-41686-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/vikings-5x12-calma-prima-della-tempesta-recensione-v10-41686-640x16.jpg 900w, https://images.everyeye.it/img-articoli/vikings-5x12-calma-prima-della-tempesta-recensione-v10-41686-300x300.jpg 3840w" sizes="100vw" alt="Vikings 5x12: la calma prima della tempesta"></li><li><a href="https://serial.everyeye.it/notizie/titans-trailer-italiano-data-uscita-della-serie-dc-in-arrivo-netflix-354434.html" rel="bookmark" title="Titans: trailer italiano e data di uscita della serie DC in arrivo su Netflix"><b><span>2 commenti</span>Titans: trailer italiano e data di uscita della serie DC in arrivo su Netflix</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/titans-trailer-italiano-data-uscita-della-serie-dc-in-arrivo-netflix-v4-354434-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/titans-trailer-italiano-data-uscita-della-serie-dc-in-arrivo-netflix-v4-354434-640x16.jpg 900w, https://images.everyeye.it/img-notizie/titans-trailer-italiano-data-uscita-della-serie-dc-in-arrivo-netflix-v4-354434-300x300.jpg 3840w" sizes="100vw" alt="Titans: trailer italiano e data di uscita della serie DC in arrivo su Netflix"></li><li><a href="https://serial.everyeye.it/notizie/ufficiale-star-trek-serie-picard-arrivera-alla-fine-del-2019-354432.html" rel="bookmark" title="UFFICIALE: Star Trek, la serie su Picard arriver&agrave; alla fine del 2019"><b><span>2 commenti</span>UFFICIALE: Star Trek, la serie su Picard arriver&agrave; alla fine del 2019</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/ufficiale-star-trek-serie-picard-arriver-agrave-alla-fine-del-2019-v3-354432-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/ufficiale-star-trek-serie-picard-arriver-agrave-alla-fine-del-2019-v3-354432-640x16.jpg 900w, https://images.everyeye.it/img-notizie/ufficiale-star-trek-serie-picard-arriver-agrave-alla-fine-del-2019-v3-354432-300x300.jpg 3840w" sizes="100vw" alt="UFFICIALE: Star Trek, la serie su Picard arriver&agrave; alla fine del 2019"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="300x600"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=354442&_=1544185590" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001116.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>

    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%cLightman SW 1000009 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
