<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Nelle nuove foto di Legacies Landon e Sebastian sono pronti a sfidarsi</title>
<meta name="description" content="Vediamo alcune foto di Legacies, serie alla seconda stagione, che ci mostrano un'anteprima dell'attesa sfida tra Landon e Sebastian."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/nuove-foto-legacies-landon-sebastian-pronti-sfidarsi-420732.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/nuove-foto-legacies-landon-sebastian-pronti-sfidarsi-420732.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Nelle nuove foto di Legacies Landon e Sebastian sono pronti a sfidarsi">
<meta name="twitter:description" content="Vediamo alcune foto di Legacies, serie alla seconda stagione, che ci mostrano un'anteprima dell'attesa sfida tra Landon e Sebastian.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/nelle-nuove-foto-legacies-landon-sebastian-pronti-sfidarsi-v3-420732.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Nelle nuove foto di Legacies Landon e Sebastian sono pronti a sfidarsi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/nuove-foto-legacies-landon-sebastian-pronti-sfidarsi-420732.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/nelle-nuove-foto-legacies-landon-sebastian-pronti-sfidarsi-v3-420732.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/nelle-nuove-foto-legacies-landon-sebastian-pronti-sfidarsi-v3-420732.jpg" />
<meta property="og:description" content="Vediamo alcune foto di Legacies, serie alla seconda stagione, che ci mostrano un'anteprima dell'attesa sfida tra Landon e Sebastian." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001302.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001302.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "420732"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "legacies-stagione1"; var scheda_speciale = "0"; var label_n	= "Legacies - stagione 1"; var amazon_asin = ""; var id_scheda_pagina = "39975"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/nuove-foto-legacies-landon-sebastian-pronti-sfidarsi-420732.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '420732');googletag.pubads().setTargeting('keyword', 'legacies-stagione1');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Nicolò Spinola');ga('set', 'dimension4', '1-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/2315801/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/2315801/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/legacies-stagione-1/" itemprop="item" title="Legacies - stagione 1">
			<span itemprop="name">Legacies - stagione 1</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/legacies-stagione-1/" itemprop="item" title="Notizie Legacies - stagione 1">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Nelle nuove foto di Legacies Landon e Sebastian sono pronti a sfidarsi</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop39975" data-id="39975" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nelle-nuove-foto-legacies-landon-sebastian-pronti-sfidarsi-v3-420732-1280x720.jpg" alt="Nelle nuove foto di Legacies Landon e Sebastian sono pronti a sfidarsi">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/nelle-nuove-foto-legacies-landon-sebastian-pronti-sfidarsi-v3-420732-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '39975'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/legacies-stagione-1/" title="Legacies - stagione 1" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/legacies-stagione-1-39975-28x28.jpg" alt="Legacies - stagione 1"><b>Legacies - stagione 1</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/articoli/recensione-legacies-stagione-serie-43284.html" class="ico-recensione" title="Legacies - stagione 1 recensione">Recensione</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/legacies-stagione-1/" class="ico-news" title="Legacies - stagione 1 notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/legacies-stagione-1/" class="ico-video" title="Legacies - stagione 1 video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/legacies-stagione-1/" class="ico-img" title="Legacies - stagione 1 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/nicolo-spinola-10315/" rel="author" title="Nicolò Spinola" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Nicolò Spinola</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/nuove-foto-legacies-landon-sebastian-pronti-sfidarsi-420732.html"/><b><time itemprop="datePublished" datetime="2020-01-09T08:28:00+01:00">9 Gennaio 2020, ore 08:28</time></b></div>

					<div id="inread" class="testo_notizia"><p>Mentre i fan si chiedono se <a href="https://serial.everyeye.it/notizie/ian-somerhalder-apparira-episodio-legacies-415000.html">Ian Somerhalder parteciperà mai a Legacies</a>, la seconda stagione della serie TV è pronta a tornare in onda e lo fa mostrandoci alcune foto inedite delle prossime puntate dello <strong>show prodotto da The CW</strong>.</p><p>Potete vedere le immagini, esclusiva del sito TV Line, cliccando sul link alla fonte della notizia. Sembra quindi che il <strong>prossimo 16 gennaio</strong>, giorno in cui riprender&agrave; la messa in onda delle puntate della seconda stagione, sar&agrave; segnato da una partita molto importante per la Salvatore School: stiamo parlando della sfida a dodgeball tra Sebastian e Landon. Ecco una breve descrizione dell'episodio:"<em>Alaric chiede aiuto a Landon per scoprire se Sebastian &egrave; veramente una minaccia per la scuola. Il Negromante mette in moto la sua vendetta</em>".</p>
<p>Nel corso del finale della prima stagione abbiamo scoperto che la figura che minacciava i protagonisti della serie era il <strong>personaggio interpretato da Ben Geurens</strong>, il potente stregone ha nel frattempo gi&agrave; mietuto la sua prima vittima.</p>
<p>Non resta altro che aspettare la prossima settimana per scoprire come continuer&agrave; l'appassionante storia dello show, se cercate altre indiscrezioni sullo<strong> spin-off di Vampire Diaries</strong> vi segnaliamo questa <a href="https://serial.everyeye.it/notizie/quincy-fouse-racconta-sfide-ma-vantaggi-recitare-legacies-2-418787.html">intervista a Quincy Fouse di Legacies</a>, in cui l'attore parla della sua esperienza sul set.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://tvline.com/2020/01/07/legacies-season-2-episode-9-spoilers-landon-sebastian-photos/' rel='nofollow noopener' target='_blank'>TV line</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Nicolò Spinola (nspinola23@gmail.com), ho trovato un'errore in questa notizia: https://serial.everyeye.it/notizie/nuove-foto-legacies-landon-sebastian-pronti-sfidarsi-420732.html" rel="nofollow"></a></div>
</div><div class="articolo-correlato">
    <a href="https://serial.everyeye.it/articoli/recensione-legacies-stagione-serie-43284.html">
        <div class="wraper-corr">
            <span><i>recensione</i>
			<h3>Legacies: la recensione della prima stagione della serie</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/legacies-recensione-stagione-serie-recensione-v6-43284-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Legacies - stagione 1</b></p><ul><li><a href="https://serial.everyeye.it/notizie/quincy-fouse-racconta-sfide-ma-vantaggi-recitare-legacies-2-418787.html">Quincy Fouse racconta le sfide (ma anche i vantaggi) del recitare in Legacies 2</a></li><li><a href="https://serial.everyeye.it/notizie/ian-somerhalder-apparira-episodio-legacies-415000.html">Ian Somerhalder apparirà mai in un episodio di Legacies?</a></li><li><a href="https://serial.everyeye.it/notizie/the-vampire-diaries-legacies-tradizione-continua-decade-dance-411311.html">Da The Vampire Diaries a Legacies, la tradizione continua: è tempo di Decade Dance</a></li><li><a href="https://serial.everyeye.it/notizie/riley-volkel-nuovo-zia-freya-nuova-immagine-ufficiale-legacies-2-409895.html">Riley Volkel è di nuovo Zia Freya nella nuova immagine ufficiale di Legacies 2</a></li><li><a href="https://serial.everyeye.it/notizie/legacies-sguardo-alexis-denisof-seconda-stagione-399695.html">Legacies, un primo sguardo ad Alexis Denisof nella seconda stagione</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/secondo-patrick-stewart-universo-star-trek-next-generation-ormai-perduto-420726.html">Secondo Patrick Stewart l'universo di Star Trek Next Generation è ormai perduto</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/kiernan-shipka-poster-terza-de-le-terrificanti-avventure-sabrina-420745.html">Kiernan Shipka nel poster della terza parte de Le terrificanti avventure di Sabrina</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-guardare-the-witcher-zero-racconto-neofita-46793.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-guardare-the-witcher-zero-racconto-neofita-46793.html" rel="bookmark" title="Guardare The Witcher partendo da zero: il racconto di un neofita" class="titolo_ann">Guardare The Witcher partendo da zero: il racconto di un neofita</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-guardare-the-witcher-zero-racconto-neofita-46793.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/guardare-the-witcher-zero-racconto-neofita-v7-31140-575x368.jpg" alt="Guardare The Witcher partendo da zero: il racconto di un neofita">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-emergence-analisi-prime-due-puntate-serie-onda-fox-46838.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/first-look-emergence-analisi-prime-due-puntate-serie-onda-fox-46838.html" rel="bookmark" title="Emergence, prime impressioni sulla serie Disney in onda su Fox" class="titolo_ann">Emergence, prime impressioni sulla serie Disney in onda su Fox</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-emergence-analisi-prime-due-puntate-serie-onda-fox-46838.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/emergence-prime-impressioni-serie-disney-onda-fox-v2-31135-575x368.jpg" alt="Emergence, prime impressioni sulla serie Disney in onda su Fox">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-dracula-miniserie-netflix-principe-tenebre-46833.html#anchor_commenti" class="com_annx" rel="nofollow">19</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-dracula-miniserie-netflix-principe-tenebre-46833.html" rel="bookmark" title="Dracula: la recensione della miniserie Netflix sul principe delle tenebre" class="titolo_ann">Dracula: la recensione della miniserie Netflix sul principe delle tenebre</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-dracula-miniserie-netflix-principe-tenebre-46833.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dracula-recensione-miniserie-netflix-principe-tenebre-v2-31123-575x368.jpg" alt="Dracula: la recensione della miniserie Netflix sul principe delle tenebre">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-sex-education-2-nuova-stagione-serie-netflix-46831.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-sex-education-2-nuova-stagione-serie-netflix-46831.html" rel="bookmark" title="Sex Education 2: la Recensione della nuova stagione della serie Netflix" class="titolo_ann">Sex Education 2: la Recensione della nuova stagione della serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-sex-education-2-nuova-stagione-serie-netflix-46831.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sex-education-2-recensione-nuova-stagione-serie-netflix-31116-575x368.jpg" alt="Sex Education 2: la Recensione della nuova stagione della serie Netflix">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-watchmen-fumetto-tv-easter-egg-serie-46777.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-watchmen-fumetto-tv-easter-egg-serie-46777.html" rel="bookmark" title="Watchmen, dal fumetto alla TV: tutti gli easter egg della serie" class="titolo_ann">Watchmen, dal fumetto alla TV: tutti gli easter egg della serie</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-watchmen-fumetto-tv-easter-egg-serie-46777.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/watchmen-fumetto-tv-easter-egg-serie-31107-575x368.jpg" alt="Watchmen, dal fumetto alla TV: tutti gli easter egg della serie">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-lost-in-space-2-nuova-stagione-netflix-46776.html#anchor_commenti" class="com_annx" rel="nofollow">10</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-lost-in-space-2-nuova-stagione-netflix-46776.html" rel="bookmark" title="recensione Lost In Space 2: Recensione della nuova stagione su Netflix" class="titolo_ann">Lost In Space 2: Recensione della nuova stagione su Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-lost-in-space-2-nuova-stagione-netflix-46776.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lost-space-2-recensione-nuova-stagione-netflix-31102-575x368.jpg" alt="Lost In Space 2: Recensione della nuova stagione su Netflix">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Legacies - stagione 1</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/legacies-stagione-1-39975-340.jpg" alt="Legacies - stagione 1"/> 
            
            <div id="segui39975" data-id="39975" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/finale-young-sheldon-2-e-imprecisione-passato-howard-wolowitz-420521.html" rel="bookmark" title="Nel finale di Young Sheldon 2 c'&egrave; un'imprecisione sul passato di Howard Wolowitz"><b><span>2 commenti</span>Nel finale di Young Sheldon 2 c'&egrave; un'imprecisione sul passato di Howard Wolowitz</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nel-finale-young-sheldon-2-c-egrave-un-imprecisione-passato-howard-wolowitz-v5-420521-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/nel-finale-young-sheldon-2-c-egrave-un-imprecisione-passato-howard-wolowitz-v5-420521-640x16.jpg 900w, https://images.everyeye.it/img-notizie/nel-finale-young-sheldon-2-c-egrave-un-imprecisione-passato-howard-wolowitz-v5-420521-300x300.jpg 3840w" sizes="100vw" alt="Nel finale di Young Sheldon 2 c'&egrave; un'imprecisione sul passato di Howard Wolowitz"></li><li><a href="https://serial.everyeye.it/notizie/battuta-norman-reedus-the-walking-dead-diventata-immediatamente-virale-420479.html" rel="bookmark" title="Una battuta di Norman Reedus di The Walking Dead &egrave; diventata immediatamente virale"><b><span>1 commenti</span>Una battuta di Norman Reedus di The Walking Dead &egrave; diventata immediatamente virale</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/una-battuta-norman-reedus-the-walking-dead-egrave-diventata-immediatamente-virale-v3-420479-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/una-battuta-norman-reedus-the-walking-dead-egrave-diventata-immediatamente-virale-v3-420479-640x16.jpg 900w, https://images.everyeye.it/img-notizie/una-battuta-norman-reedus-the-walking-dead-egrave-diventata-immediatamente-virale-v3-420479-300x300.jpg 3840w" sizes="100vw" alt="Una battuta di Norman Reedus di The Walking Dead &egrave; diventata immediatamente virale"></li><li><a href="https://serial.everyeye.it/notizie/perche-beverly-hills-90210-cancellato-lo-spiega-dirigente-fox-420660.html" rel="bookmark" title="Perch&eacute; Beverly Hills 90210 &egrave; stato cancellato? Lo spiega un dirigente di Fox"><b>Perch&eacute; Beverly Hills 90210 &egrave; stato cancellato? Lo spiega un dirigente di Fox</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/perch-eacute-beverly-hills-90210-egrave-cancellato-spiega-dirigente-fox-v3-420660-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/perch-eacute-beverly-hills-90210-egrave-cancellato-spiega-dirigente-fox-v3-420660-640x16.jpg 900w, https://images.everyeye.it/img-notizie/perch-eacute-beverly-hills-90210-egrave-cancellato-spiega-dirigente-fox-v3-420660-300x300.jpg 3840w" sizes="100vw" alt="Perch&eacute; Beverly Hills 90210 &egrave; stato cancellato? Lo spiega un dirigente di Fox"></li><li><a href="https://serial.everyeye.it/notizie/attore-the-walking-dead-incolpa-lauren-cohan-morte-personaggio-420455.html" rel="bookmark" title="Un attore di The Walking Dead 'incolpa' Lauren Cohan per la morte del suo personaggio"><b>Un attore di The Walking Dead "incolpa" Lauren Cohan per la morte del suo personaggio</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-attore-the-walking-dead-incolpa-lauren-cohan-morte-personaggio-v3-420455-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/un-attore-the-walking-dead-incolpa-lauren-cohan-morte-personaggio-v3-420455-640x16.jpg 900w, https://images.everyeye.it/img-notizie/un-attore-the-walking-dead-incolpa-lauren-cohan-morte-personaggio-v3-420455-300x300.jpg 3840w" sizes="100vw" alt="Un attore di The Walking Dead 'incolpa' Lauren Cohan per la morte del suo personaggio"></li><li><a href="https://serial.everyeye.it/articoli/recensione-sex-education-2-nuova-stagione-serie-netflix-46831.html" rel="bookmark" title="Sex Education 2: la Recensione della nuova stagione della serie Netflix"><b><span>1 commenti</span>Sex Education 2: la Recensione della nuova stagione della serie Netflix</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/sex-education-2-recensione-nuova-stagione-serie-netflix-recensione-v2-46831-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/sex-education-2-recensione-nuova-stagione-serie-netflix-recensione-v2-46831-640x16.jpg 900w, https://images.everyeye.it/img-articoli/sex-education-2-recensione-nuova-stagione-serie-netflix-recensione-v2-46831-300x300.jpg 3840w" sizes="100vw" alt="Sex Education 2: la Recensione della nuova stagione della serie Netflix"></li><li><a href="https://serial.everyeye.it/articoli/recensione-dracula-miniserie-netflix-principe-tenebre-46833.html" rel="bookmark" title="Dracula: la recensione della miniserie Netflix sul principe delle tenebre"><b><span>19 commenti</span>Dracula: la recensione della miniserie Netflix sul principe delle tenebre</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/dracula-recensione-miniserie-netflix-principe-tenebre-recensione-v4-46833-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/dracula-recensione-miniserie-netflix-principe-tenebre-recensione-v4-46833-640x16.jpg 900w, https://images.everyeye.it/img-articoli/dracula-recensione-miniserie-netflix-principe-tenebre-recensione-v4-46833-300x300.jpg 3840w" sizes="100vw" alt="Dracula: la recensione della miniserie Netflix sul principe delle tenebre"></li><li><a href="https://serial.everyeye.it/notizie/fan-colorato-foto-ufficiale-set-wandavision-420599.html" rel="bookmark" title="Un fan ha colorato la prima foto ufficiale dal set di WandaVision"><b><span>3 commenti</span>Un fan ha colorato la prima foto ufficiale dal set di WandaVision</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/un-fan-colorato-foto-ufficiale-set-wandavision-v3-420599-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/un-fan-colorato-foto-ufficiale-set-wandavision-v3-420599-640x16.jpg 900w, https://images.everyeye.it/img-notizie/un-fan-colorato-foto-ufficiale-set-wandavision-v3-420599-300x300.jpg 3840w" sizes="100vw" alt="Un fan ha colorato la prima foto ufficiale dal set di WandaVision"></li><li><a href="https://serial.everyeye.it/notizie/quando-finira-the-walking-dead-ecco-risposta-scott-gimple-420696.html" rel="bookmark" title="Quando finir&agrave; The Walking Dead? Ecco la risposta di Scott Gimple"><b><span>3 commenti</span>Quando finir&agrave; The Walking Dead? Ecco la risposta di Scott Gimple</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quando-finir-agrave-the-walking-dead-risposta-scott-gimple-v3-420696-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/quando-finir-agrave-the-walking-dead-risposta-scott-gimple-v3-420696-640x16.jpg 900w, https://images.everyeye.it/img-notizie/quando-finir-agrave-the-walking-dead-risposta-scott-gimple-v3-420696-300x300.jpg 3840w" sizes="100vw" alt="Quando finir&agrave; The Walking Dead? Ecco la risposta di Scott Gimple"></li><li><a href="https://serial.everyeye.it/notizie/dan-harmon-co-creatore-rick-morty-lascia-dedicarsi-serie-netflix-420724.html" rel="bookmark" title="Dan Harmon, co-creatore di Rick e Morty, lascia tutto per dedicarsi alla serie Netflix"><b><span>2 commenti</span>Dan Harmon, co-creatore di Rick e Morty, lascia tutto per dedicarsi alla serie Netflix</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dan-harmon-co-creatore-rick-morty-lascia-dedicarsi-serie-netflix-v4-420724-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/dan-harmon-co-creatore-rick-morty-lascia-dedicarsi-serie-netflix-v4-420724-640x16.jpg 900w, https://images.everyeye.it/img-notizie/dan-harmon-co-creatore-rick-morty-lascia-dedicarsi-serie-netflix-v4-420724-300x300.jpg 3840w" sizes="100vw" alt="Dan Harmon, co-creatore di Rick e Morty, lascia tutto per dedicarsi alla serie Netflix"></li><li><a href="https://serial.everyeye.it/notizie/lanti-monitor-spettro-dominano-nuovo-poster-crisi-terre-infinite-420484.html" rel="bookmark" title="L'Anti-Monitor e lo Spettro dominano nel nuovo poster di Crisi sulle Terre Infinite"><b><span>2 commenti</span>L'Anti-Monitor e lo Spettro dominano nel nuovo poster di Crisi sulle Terre Infinite</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-anti-monitor-spettro-dominano-nuovo-poster-crisi-terre-infinite-v4-420484-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-anti-monitor-spettro-dominano-nuovo-poster-crisi-terre-infinite-v4-420484-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-anti-monitor-spettro-dominano-nuovo-poster-crisi-terre-infinite-v4-420484-300x300.jpg 3840w" sizes="100vw" alt="L'Anti-Monitor e lo Spettro dominano nel nuovo poster di Crisi sulle Terre Infinite"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=420732&_=1578565738" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001184.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
