<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>Saïd Taghmaoui, già visto in Wonder Woman, non sarà in Legion 2</title>
<meta name="description" content="L'attore Saïd Taghmaoui, che abbiamo recentemente visto nella pellicola del DCEU Wonder Woman, in estate, ha annunciato che non sarà in Legion 2."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-313291.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-313291.html"><link rel="dns-prefetch" href="//forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://edintorni.net">
<link rel="dns-prefetch" href="https://image.edintorni.net">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://image.edintorni.net" crossorigin><script>(function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before;}
else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1];}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb();}
setTimeout(function(){ready(cb);});}
ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling));});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb();}}
setTimeout(function(){onloadcssdefined(cb);});};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB);}
ss.media=media||"all";}
if(ss.addEventListener){ss.addEventListener("load",loadCB);}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss;};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script>
<link rel="stylesheet" href="//www.everyeye.it/minify-top-css/3000752.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "//fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss") ); 
  loadCSS( "//www.everyeye.it/minify-css/93000752.css", document.getElementById("loadcss") );  
</script>
<link rel="shortcut icon" href="/everyeye.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/img13/icona-shurcut-mobile57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/icona-shurcut-mobile114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/icona-shurcut-mobile72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/icona-shurcut-mobile.png"> 
<meta name="msapplication-TileColor" content="#141d29"/>
<meta name="msapplication-square150x150logo" content="/img13/icona-shurcut-mobile.png"/>
<link rel="publisher" href="https://plus.google.com/+EveryeyeSerieTV"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Saïd Taghmaoui, già visto in Wonder Woman, non sarà in Legion 2">
<meta name="twitter:description" content="L'attore Saïd Taghmaoui, che abbiamo recentemente visto nella pellicola del DCEU Wonder Woman, in estate, ha annunciato che non sarà in Legion 2.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-v5-313291.jpg">
<meta name="EdDateTime" content="2017/11/28">
<meta name="EdImage" content="https://images.everyeye.it/img-notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-v5-313291-246x150.jpg"/>
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Saïd Taghmaoui, già visto in Wonder Woman, non sarà in Legion 2" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-313291.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-v5-313291.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-v5-313291.jpg" />
<meta property="og:description" content="L'attore Saïd Taghmaoui, che abbiamo recentemente visto nella pellicola del DCEU Wonder Woman, in estate, ha annunciato che non sarà in Legion 2." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "313291"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "legionx-men"; var label_n	= "Legion X-Men"; var amazon_asin = ""; var id_scheda_pagina = "32498"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var force_video_preroll = "0"; var url_share = "https://serial.everyeye.it/notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-313291.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 0;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
	googletag.pubads().setTargeting('idnotizia', '313291');});


</script>
<script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") {
  	ga('set', 'dimension1', loggatoPRE); 
  }
ga('set', 'dimension2', 'Sara Simonato');
ga('set', 'dimension4', '11-2017');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-6', {'name':'b'});
	ga('b.send', 'pageview');
</script><script>
	ga('create', 'UA-72314422-8', {'name':'c'});
	ga('c.send', 'pageview');
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><p>Everyeye.it</p><span class="nomesito"><img src="/img13/everyeye.it.svg" alt="Everyeye Serie TV"></span></a>
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem" itemprop="name"><a href="/video/" itemprop="url">Video</a></li>	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime<span class="mh"> e Fumetti</span></a></li>
		</ul>

	</nav>
	<div class="ricerca" style="display:none;">
		<form action="/ricerca/" onsubmit="return check_form_ricerca();"> 
			<div class="ui-widget">
				<input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true">
			</div>
			<input type="submit" class="bot_ric" value="ok">
		</form>
	</div>   
	<div class="topsocial">
		<ul>
			<li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>  	
			<li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://plus.google.com/+EveryeyeSerieTV" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow"></a></li> 
			<li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
			<li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>	
		</ul>
	</div>
	<div class="topnotifiche">
		<div id="cont-notifiche">
				<ul>
					<li class="ricx">
						<b class="ico-ric"></b>
					</li>
					<li class="activ">
						<a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
						<ul id="ulnotifiche" class="log-registrati">
							<li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
							<li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li>
						</ul>
					</li>
				</ul>
		</div>
	</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div>
<div id="div-gpt-ad-1416570472199-2" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416570472199-2'); });</script></div>

<div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>

</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="masted"><div class="adslot" id="div-gpt-ad-1416591115036-3" data-w="970" data-h="250" data-dfp="banner_970x250"></div></div><ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME Serie TV</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/legion-x-men/" itemprop="item" title="Legion X-Men">
			<span itemprop="name">Legion X-Men</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/legion-x-men/" itemprop="item" title="Notizie Legion X-Men">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-313291.html" itemprop="item" title="Saïd Taghmaoui, già visto in Wonder Woman, non sarà in Legion 2">
			<span itemprop="name">Saïd Taghmaoui, già visto in Wonder Woman, non sarà in Legion 2</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Saïd Taghmaoui, già visto in Wonder Woman, non sarà in Legion 2</h1>
	<span> di <a href="mailto:saryynka@gmail.com?SUBJECT=Segnala%20Contenuto" title="Sara Simonato" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Sara Simonato</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Everyeye Serie TV">
  </div>
		<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-313291.html"/>
		<b><time itemprop="datePublished dateModified" datetime="2017-11-28T23:45:00+01:00">28 Novembre 2017, ore 23:45</time></b></span>
	
</div>

<div class="artwork_news altax" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop32498" data-id="32498" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-v5-313291-1280x720.jpg" alt="Saïd Taghmaoui, già visto in Wonder Woman, non sarà in Legion 2" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-v5-313291-1280x720.jpg">    
</div>
<script> var elenco_giochi = '32498'; </script><div class="cont_bottoni_schedax  articolo">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	
	
	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li><a href="whatsapp://send?text=Everyeye.it%20-%20Ti%20consiglia%20di%20leggere%20questo%20link%20:%20https://serial.everyeye.it/notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-313291.html" class="whatsup" rel="nofollow"></a></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/legion-x-men/" title="Legion X-Men" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/legion-x-men-v4-32498-28x28.jpg" alt="Legion X-Men"><b>Legion X-Men</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/articoli/recensione-legion-primo-sguardo-alla-serie-marvel-sul-mondo-degli-x-men-32405.html" class="ico-recensione" title="Legion X-Men recensione">Recensione</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/legion-x-men/" class="ico-news" title="Legion X-Men notizie"><span>61</span> Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/legion-x-men/" class="ico-video" title="Legion X-Men video"><span>12</span> Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/legion-x-men/" class="ico-img" title="Legion X-Men immagini"><span>29</span> Immagini</a></li>
		
	</ul>
	
</div>		
		<div class="cont-pagina">
			<div class="parte-sinistra">
				<div id="amazon_mobile"></div>							
				<div class="wrapper-sinistra">
					<div id="inread" class="testo_notizia" itemprop="articleBody">La seconda stagione della serie sul potentissimo <a href="https://serial.everyeye.it/notizie/legion-2-iniziata-produzione-della-seconda-stagione-306255.html"><b>Legion</b></a>, il mutante figlio di Charles Xavier interpretato da <b>Dan Stevens</b>, non vedrà nel cast il ritorno di <b>Saïd Taghmaoui</b>.


<p>La <strong>notizia</strong> l'ha data lo stesso attore affidandosi a un <strong>post</strong> via <strong>social</strong> nel quale per&ograve;, annuncia una sorpresa che dovrebbe arrivare a breve e che lo riguarda.</p>
<p>Oltre al post di <strong>Sa&iuml;d Taghmaoui</strong>, anche <em>Variety</em> ha riportato la notizia dell'uscita dell'attore da<strong> <a href="https://serial.everyeye.it/notizie/legion-2-iniziata-produzione-della-seconda-stagione-306255.html">Legion 2</a></strong>, drama in onda su <strong>FX</strong>. Il suo ruolo era quello di <strong>Amahl Farouk, a.k.a. the Shadow King</strong>, il grande <strong>villain</strong> della prima stagione, tuttavia il suo personaggio subir&agrave; un <strong>recasting</strong>. La ragione del suo abbandono deve ancora essere rivelata ma l'attore ha comunque usato Twitter per comunicarlo ai fan in prima persona.</p>
<p>Ecco la caption:<br /> <br />"&#10004;<br />&#64;SaidTaghmaoui<br />Alla fine non sar&ograve; in Legion, ma una grossa sorpresa sta per arrivare."</p>
<p>Nel <strong>cast</strong> di <strong>Legion</strong>: <strong>Dan Stevens</strong> nei panni di David Haller, <strong>Rachel Keller</strong> nei panni di Syd Barrett, Jean Smart nei panni di Melanie Bird, <strong>Aubrey Plaza</strong> nei panni di Lenny Busker, Jeremie Harris nei panni di Ptonomy Wallace, Amber Midthunder nei panni di Kerry Loudermilk, Bill Irwin nei panni di Cary Loudermilk, Katie Aselton nei panni di Amy Haller e Jemaine Clement nei panni di Oliver Bird.</p>
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://heroichollywood.com/wonder-woman-said-taghmaoui-exits-legion/' rel='nofollow' target='_blank'>Heroichollywood.com</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
	<div class="nsegnala"><a href="#" rel="nofollow" onclick="return false;">Segnala Notizia</a> <a href="#" rel="nofollow" onclick="return false;">Segnala Errori</a></div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>

					</div>
<div class="tweet_box space-box"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Finally I’m not going to be in Legion <br>but a big surprise coming soon</p>&mdash; Said Taghmaoui (@SaidTaghmaoui) <a href="https://twitter.com/SaidTaghmaoui/status/934562654303035392?ref_src=twsrc%5Etfw">November 25, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Legion X-Men</b></p><ul><li><a href="https://serial.everyeye.it/notizie/legion-2-iniziata-produzione-della-seconda-stagione-306255.html">Legion 2: è iniziata la produzione della seconda stagione!</a></li><li><a href="https://serial.everyeye.it/notizie/legion-2-vedremo-altre-scene-danza-con-aubrey-plaza-301292.html">Legion 2: vedremo altre scene di danza con Aubrey Plaza?</a></li><li><a href="https://serial.everyeye.it/notizie/legion-2-vedremo-costumi-classici-degli-x-men-nella-nuova-stagione-300872.html">Legion 2: vedremo i costumi classici degli X-Men nella nuova stagione?</a></li><li><a href="https://serial.everyeye.it/notizie/legion-2-dan-stevens-parla-legion-delle-novita-sul-suo-personaggio-300162.html">Legion 2: Dan Stevens parla di Legion e delle novità sul suo personaggio</a></li><li><a href="https://serial.everyeye.it/notizie/legion-2-vedremo-finalmente-professor-x-nella-nuova-stagione-299537.html">Legion 2: vedremo finalmente il Professor X nella nuova stagione?</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/scopriamo-che-ruolo-avra-wally-west-aka-kid-flash-nel-crossover-crisis-on-earth-x-313267.html">Scopriamo che ruolo avrà Wally West aka Kid Flash nel crossover "Crisis on Earth-X"!</a><link rel="prefetch" href="https://serial.everyeye.it/notizie/scopriamo-che-ruolo-avra-wally-west-aka-kid-flash-nel-crossover-crisis-on-earth-x-313267.html" as="html"></li>
</ol>

<script id="edintorni" data-src="//edintorni.net/related/service/query/jscript/?ac=everyeye&im=1&sf=2&ch=4&rf=https://serial.everyeye.it/notizie/said-taghmaoui-gia-visto-in-wonder-woman-non-sara-in-legion-2-313291.html" onload="rendering_edintorni();"></script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-star-wars-rebels-4-una-buona-partenza-per-nuova-stagione-36139.html" rel="bookmark" title="Star Wars Rebels 4: una buona partenza per la nuova stagione" class="titolo_ann">Star Wars Rebels 4: una buona partenza per la nuova stagione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-star-wars-rebels-4-una-buona-partenza-per-nuova-stagione-36139.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/star-wars-rebels-4-una-buona-partenza-per-nuova-stagione-v2-19255-575x368.jpg" alt="Star Wars Rebels 4: una buona partenza per la nuova stagione">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-she-s-gotta-have-it-della-serie-spike-lee-36150.html" rel="bookmark" title="She''s Gotta Have It: Recensione della serie di Spike Lee" class="titolo_ann">She's Gotta Have It: Recensione della serie di Spike Lee</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-she-s-gotta-have-it-della-serie-spike-lee-36150.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/she-s-gotta-have-it-recensione-della-serie-spike-lee-19246-575x368.jpg" alt="She's Gotta Have It: Recensione della serie di Spike Lee">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-netflix-catalogo-serie-tv-dicembre-2017-dark-the-crown-2-36147.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-netflix-catalogo-serie-tv-dicembre-2017-dark-the-crown-2-36147.html" rel="bookmark" title="Netflix, Catalogo Serie TV Dicembre 2017, da Dark a The Crown 2" class="titolo_ann">Netflix, Novità Serie TV di Dicembre, da Dark a The Crown 2</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-netflix-catalogo-serie-tv-dicembre-2017-dark-the-crown-2-36147.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-novita-serie-tv-dicembre-dark-the-crown-2-v2-19239-575x368.jpg" alt="Netflix, Novità Serie TV di Dicembre, da Dark a The Crown 2">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-8x06-tripla-conversazione-36140.html" rel="bookmark" title="The Walking Dead 8x06 Recensione: Tripla Conversazione" class="titolo_ann">The Walking Dead 8x06: Tripla Conversazione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-8x06-tripla-conversazione-36140.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-walking-dead-8x06-tripla-conversazione-19232-575x368.jpg" alt="The Walking Dead 8x06: Tripla Conversazione">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-religion-of-sports-della-docu-serie-sportiva-netflix-36125.html" rel="bookmark" title="Religion of Sports: Recensione della docu-serie sportiva di Netflix" class="titolo_ann">Religion of Sports: Recensione della docu-serie sportiva di Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-religion-of-sports-della-docu-serie-sportiva-netflix-36125.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/religion-of-sports-recensione-della-docu-serie-sportiva-netflix-19220-575x368.jpg" alt="Religion of Sports: Recensione della docu-serie sportiva di Netflix">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-la-tecnica-oltre-netflix-con-quali-camere-si-girano-serie-tv-successo-36092.html" rel="bookmark" title="La tecnica oltre Netflix: con quali camere si girano le serie TV di successo?" class="titolo_ann">Netflix: con quali camere si girano le serie TV di successo?</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-la-tecnica-oltre-netflix-con-quali-camere-si-girano-serie-tv-successo-36092.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-con-quali-camere-si-girano-serie-tv-successo-19213-575x368.jpg" alt="Netflix: con quali camere si girano le serie TV di successo?">
			</a>
</article></div></div>
				</div>
			</div>
			<div class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div>
<div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Legion X-Men</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/legion-x-men-v4-32498-340.jpg" alt="Legion X-Men"/> 
            
            <div id="segui32498" data-id="32498" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> Comics / Fumetti</li><li><b>Interpreti:</b> Dan Stevens, Rachel Keller, Jean Smart, Aubrey Plaza, Jeremie Harris, Amber Midthunder, Katie Aselton, Bill Irwin</li><li><b>Sceneggiatura:</b> Noah Hawley</li><li><b>Nazione:</b> Usa</li><li class="serial_descr" style="display:none;"><ul><li><b>Produttore:</b> 26 Keys Productions, 20th Century Fox Television, Marvel Television, FXP</li><li><b>Stagione:</b> 1</li><li><b>Numero Episodi:</b> 8</li></ul></li><li><a href="javascript:return void(0);" onclick="javascript:jQuery('.serial_descr').toggle();" class="piu-info">+</a></li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/lennie-james-lascia-the-walking-dead-per-unirsi-fear-the-walking-dead-313074.html" rel="bookmark" title="Lennie James lascia The Walking Dead per unirsi a Fear The Walking Dead"><b>Lennie James lascia The Walking Dead per unirsi a Fear The Walking Dead</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lennie-james-lascia-the-walking-dead-per-unirsi-fear-the-walking-dead-v3-313074-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lennie-james-lascia-the-walking-dead-per-unirsi-fear-the-walking-dead-v3-313074-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lennie-james-lascia-the-walking-dead-per-unirsi-fear-the-walking-dead-v3-313074-300x300.jpg 3840w" sizes="100vw" alt="Lennie James lascia The Walking Dead per unirsi a Fear The Walking Dead"></li><li><a href="https://serial.everyeye.it/articoli/speciale-netflix-catalogo-serie-tv-dicembre-2017-dark-the-crown-2-36147.html" rel="bookmark" title="Netflix, Catalogo Serie TV Dicembre 2017, da Dark a The Crown 2"><b><span>3 commenti</span>Netflix, Catalogo Serie TV Dicembre 2017, da Dark a The Crown 2</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/netflix-catalogo-serie-tv-dicembre-2017-dark-the-crown-2-speciale-v12-36147-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/netflix-catalogo-serie-tv-dicembre-2017-dark-the-crown-2-speciale-v12-36147-640x16.jpg 900w, https://images.everyeye.it/img-articoli/netflix-catalogo-serie-tv-dicembre-2017-dark-the-crown-2-speciale-v12-36147-300x300.jpg 3840w" sizes="100vw" alt="Netflix, Catalogo Serie TV Dicembre 2017, da Dark a The Crown 2"></li><li><a href="https://serial.everyeye.it/notizie/la-nuova-aggiunta-cast-game-of-thrones-potrebbe-significare-guai-per-arya-stark-313225.html" rel="bookmark" title="La nuova aggiunta al cast di Game of Thrones potrebbe significare guai per Arya Stark!"><b><span>4 commenti</span>La nuova aggiunta al cast di Game of Thrones potrebbe significare guai per Arya Stark!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/la-nuova-aggiunta-cast-game-of-thrones-potrebbe-significare-guai-per-arya-stark-v4-313225-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/la-nuova-aggiunta-cast-game-of-thrones-potrebbe-significare-guai-per-arya-stark-v4-313225-640x16.jpg 900w, https://images.everyeye.it/img-notizie/la-nuova-aggiunta-cast-game-of-thrones-potrebbe-significare-guai-per-arya-stark-v4-313225-300x300.jpg 3840w" sizes="100vw" alt="La nuova aggiunta al cast di Game of Thrones potrebbe significare guai per Arya Stark!"></li><li><a href="https://serial.everyeye.it/articoli/recensione-the-walking-dead-8x06-tripla-conversazione-36140.html" rel="bookmark" title="The Walking Dead 8x06 Recensione: Tripla Conversazione"><b>The Walking Dead 8x06 Recensione: Tripla Conversazione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-walking-dead-8x06-recensione-tripla-conversazione-recensione-v4-36140-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/the-walking-dead-8x06-recensione-tripla-conversazione-recensione-v4-36140-640x16.jpg 900w, https://images.everyeye.it/img-articoli/the-walking-dead-8x06-recensione-tripla-conversazione-recensione-v4-36140-300x300.jpg 3840w" sizes="100vw" alt="The Walking Dead 8x06 Recensione: Tripla Conversazione"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom">     
<span><div class="box_footer"><p>EVERYEYE.it © 2001-2017 - HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" maxlength="32"/></p>
<p>Password <input name="password" type="password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=313291&_=1511925080" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="//www.everyeye.it/minify-js/3000728.js" type="text/javascript" defer></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript></div>
</body>
</html>
