<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Scooby-doo: morto a 87 anni Joe Ruby, uno dei creatori della serie</title>
<meta name="description" content="Ripercorriamo insieme i momenti più importanti della vita di Joe Ruby, co-creatore della fortunata gang di investigatori di Scooby-doo"/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/scooby-doo-morto-87-anni-joe-ruby-creatori-serie-465161.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/scooby-doo-morto-87-anni-joe-ruby-creatori-serie-465161.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Scooby-doo: morto a 87 anni Joe Ruby, uno dei creatori della serie">
<meta name="twitter:description" content="Ripercorriamo insieme i momenti più importanti della vita di Joe Ruby, co-creatore della fortunata gang di investigatori di Scooby-doo">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/scooby-doo-morto-87-anni-joe-ruby-creatori-serie-v4-465161.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Scooby-doo: morto a 87 anni Joe Ruby, uno dei creatori della serie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/scooby-doo-morto-87-anni-joe-ruby-creatori-serie-465161.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/scooby-doo-morto-87-anni-joe-ruby-creatori-serie-v4-465161.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/scooby-doo-morto-87-anni-joe-ruby-creatori-serie-v4-465161.jpg" />
<meta property="og:description" content="Ripercorriamo insieme i momenti più importanti della vita di Joe Ruby, co-creatore della fortunata gang di investigatori di Scooby-doo" />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/nibhe" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001324.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001324.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "465161"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "scooby-doo"; var scheda_speciale = "0"; var label_n	= "Scooby-Doo"; var amazon_asin = ""; var id_scheda_pagina = "25805"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/scooby-doo-morto-87-anni-joe-ruby-creatori-serie-465161.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '465161');googletag.pubads().setTargeting('keyword', 'scooby-doo');googletag.pubads().setTargeting('sistemischeda', 'Cinema');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Cristina Marino');ga('set', 'dimension4', '8-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://www.everyeye.it/eventi/tsubasa-hub-220.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="" alt="Captain TSUBASA">
            </div>
            <span><b>Captain TSUBASA</b><p>Tutto su RISE OF NEW CHAMPIONS!</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/film/scooby-doo/" itemprop="item" title="Scooby-Doo">
			<span itemprop="name">Scooby-Doo</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://cinema.everyeye.it/notizie/scooby-doo/" itemprop="item" title="Notizie Scooby-Doo">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Scooby-doo: morto a 87 anni Joe Ruby, uno dei creatori della serie</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop25805" data-id="25805" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/scooby-doo-morto-87-anni-joe-ruby-creatori-serie-v4-465161-1280x720.jpg" alt="Scooby-doo: morto a 87 anni Joe Ruby, uno dei creatori della serie">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/scooby-doo-morto-87-anni-joe-ruby-creatori-serie-v4-465161-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '25805'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://cinema.everyeye.it/film/scooby-doo/" title="Scooby-Doo" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/scooby-doo-25805-28x28.jpg" alt="Scooby-Doo"><b>Scooby-Doo</b>
			</a>
		</li>	

			<li><a href="https://cinema.everyeye.it/notizie/scooby-doo/" class="ico-news" title="Scooby-Doo notizie">Notizie</a></li>
		
			<li><a href="https://cinema.everyeye.it/video/scooby-doo/" class="ico-video" title="Scooby-Doo video">Video</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/cristina-marino-10328/" rel="author" title="Cristina Marino" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Cristina Marino</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/scooby-doo-morto-87-anni-joe-ruby-creatori-serie-465161.html"/><b><time itemprop="datePublished" datetime="2020-08-27T22:54:00+02:00">27 Agosto 2020, ore 22:54</time></b></div>

					<div id="inread" class="testo_notizia"><p>La notizia dell'ultim'ora è che <strong>Joe Ruby</strong>, creatore insieme a <strong>Ken Spears</strong> della stravagante gang di <strong>Scooby-doo</strong>, ci ha lasciati all'età di 87 anni. Secondo la famiglia la sua morte sarebbe imputabile solo a cause naturali e <strong>non a complicazioni dovute al Covid</strong>.</p><p>La sua lunga carriera da animatore ha toccato alcuni dei personaggi pi&ugrave; cari al piccolo schermo, dando vita <strong>Dynomutt </strong>e al suo fedele <strong>Dog Wonder </strong>e allo <strong>squalo Jabber</strong>, ma anche alle serie <strong>Gli Erculioidi, </strong><em>Electra Woman e Dyna Girl</em> e persino <em>Captain Caveman e le teen angels</em>, veri cult della TV anni americana '70 ed '80.</p>
<p>Il franchise Scooby-Doo, la sua creazione pi&ugrave; popolare, <strong>nacque nel 1969 alla Hanna-Barbera Productions</strong> e di l&igrave; a poco ottenne un successo internazionale, tanto che nel 1976 arriv&ograve; il The Scooby-Doo Show, mentre negli anni '80 la serie fu nuovamente re-inventata e venne introdotto anche il personaggio di Scrappy-Doo. In quegli stessi anni Ruby collabor&ograve; anche alle serie animate <strong>Alvin &amp; the Chipmunks, Mister T e Scuola di Polizia,</strong> queste ultime ispirate dalle avventure dell'A-Team degli squinternati agenti guidati da<em> Carey Mahoney e Larvell Jones.</em></p>
<p>Di seguito un estratto di una delle sue ultime interviste, in cui raccontava del suo arrivo alla Hanna-Barbera e della nascita della Mystery Inc.:<em> "Anni prima avevo realizzato alcune vignette per delle riviste, ma<strong> non avevo mai pensato di continuare sulla strada della sceneggiatura</strong>. L'opportunit&agrave; si present&ograve; alla Hanna-Barbera nel 1959: avevano un disperato bisogno di persone per scrivere piccole avventure per l'Huck Hound e lo Yogi Bear Show, e sia Ken che iniziammo a scriverle di nascosto mentre lavoravamo al nel reparto editoriale".</em></p>
<p>Continuando poi sul Scooby-doo: "<em>Scartammo tantissimi nomi e alla fine scegliemmo quelli che sembravano pi&ugrave; adatti alla loro personalit&agrave;. <strong>Non c'era una vera storia dietro a Shaggy, ma stranamente fu il primo che creammo</strong>, solo dopo scegliemmo il suo vero nome, Norville".</em></p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://comicbook.com/tv-shows/news/scooby-doo-co-creator-joe-ruby-dead-at-87/' rel='nofollow noopener' target='_blank'>cb</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Cristina Marino (marinocristina1193@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/scooby-doo-morto-87-anni-joe-ruby-creatori-serie-465161.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('scooby-doo');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Scooby-Doo</b></p><ul><li><a href="https://cinema.everyeye.it/notizie/scooby-doo-james-gunn-rivela-velma-doveva-lesbica-film-2002-457265.html">Scooby-Doo, James Gunn rivela: 'Velma doveva essere lesbica nel film del 2002'</a></li><li><a href="https://cinema.everyeye.it/notizie/scooby-doo-nuovo-film-affrontera-spaventapasseri-villain-batman-455594.html">Scooby Doo nel nuovo film affronterà Spaventapasseri, villain di Batman!</a></li><li><a href="https://serial.everyeye.it/notizie/scooby-doon-and-guess-who-clip-ricky-gervais-390165.html">Scooby-Doo and Guess Who?, la prima clip con Ricky Gervais</a></li><li><a href="https://serial.everyeye.it/notizie/scooby-doo-and-guess-who-misteri-affini-torna-trailer-serie-animata-384493.html">Scooby Doo and Guess Who, la Misteri e Affini torna nel trailer della serie animata</a></li><li><a href="https://cinema.everyeye.it/notizie/scooby-doo-inizialmente-film-doveva-essere-vietato-minori-17-anni-295945.html">Scooby-Doo: inizialmente il film doveva essere vietato ai minori di 17 anni</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/jason-batmeman-finale-ozark-4-so-cosa-succede-fantastico-465154.html">Jason Batmeman sul finale di Ozark 4: "So cosa succede e sarà fantastico"</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/everyeye-it-cerca-nuovi-newser-copertura-programmi-tv-fiction-italiane-425317.html">Everyeye.it cerca nuovi newser per la copertura di programmi TV e serie italiane</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-lucifer-5x04-diavolo-tinge-noir-49899.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-lucifer-5x04-diavolo-tinge-noir-49899.html" rel="bookmark" title="Lucifer 5x04 Recensione: il Diavolo si tinge di noir" class="titolo_ann">Lucifer 5x04 Recensione: il Diavolo si tinge di noir</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-lucifer-5x04-diavolo-tinge-noir-49899.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lucifer-5x04-recensione-diavolo-tinge-noir-34388-575x368.jpg" alt="Lucifer 5x04 Recensione: il Diavolo si tinge di noir">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/rubrica-sky-serie-tv-uscita-settembre-2020-49864.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-sky-serie-tv-uscita-settembre-2020-49864.html" rel="bookmark" title="SKY: le serie TV in uscita a settembre 2020" class="titolo_ann">SKY: le serie TV in uscita a settembre 2020</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-sky-serie-tv-uscita-settembre-2020-49864.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sky-serie-tv-uscita-settembre-2020-34375-575x368.jpg" alt="SKY: le serie TV in uscita a settembre 2020">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/rubrica-netflix-novita-uscita-settembre-2020-49878.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-netflix-novita-uscita-settembre-2020-49878.html" rel="bookmark" title="Netflix: tutte le novità in uscita a settembre 2020" class="titolo_ann">Netflix: le novità di settembre </a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-netflix-novita-uscita-settembre-2020-49878.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-novita-settembre-v2-34357-575x368.jpg" alt="Netflix: le novità di settembre ">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-lucifer-5x03-indagine-metatestuale-49861.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-lucifer-5x03-indagine-metatestuale-49861.html" rel="bookmark" title="Lucifer 5x03 Recensione: un''indagine metatestuale" class="titolo_ann">Lucifer 5x03 Recensione: un'indagine metatestuale</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-lucifer-5x03-indagine-metatestuale-49861.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lucifer-5x03-recensione-un-indagine-metatestuale-34354-575x368.jpg" alt="Lucifer 5x03 Recensione: un'indagine metatestuale">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-boys-2-primi-3-episodi-arrivo-prime-video-49873.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-boys-2-primi-3-episodi-arrivo-prime-video-49873.html" rel="bookmark" title="The Boys 2: Recensione dei primi 3 episodi in arrivo su Prime Video" class="titolo_ann">The Boys 2: Recensione dei primi 3 episodi in arrivo su Prime Video</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-boys-2-primi-3-episodi-arrivo-prime-video-49873.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-boys-2-recensione-primi-3-episodi-arrivo-prime-video-v5-34341-575x368.jpg" alt="The Boys 2: Recensione dei primi 3 episodi in arrivo su Prime Video">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/anteprima-penny-dreadful-city-of-angels-sfortunato-spin-off-natalie-dormer-48619.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/anteprima-penny-dreadful-city-of-angels-sfortunato-spin-off-natalie-dormer-48619.html" rel="bookmark" title="Penny Dreadful City of Angels: lo sfortunato spin-off con Natalie Dormer" class="titolo_ann">Penny Dreadful City of Angels: lo sfortunato spin-off con Natalie Dormer</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/anteprima-penny-dreadful-city-of-angels-sfortunato-spin-off-natalie-dormer-48619.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/penny-dreadful-city-of-angels-sfortunato-spin-off-natalie-dormer-34326-575x368.jpg" alt="Penny Dreadful City of Angels: lo sfortunato spin-off con Natalie Dormer">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Scooby-Doo</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/scooby-doo-25805-340.jpg" alt="Scooby-Doo"/> 
            
            <div id="segui25805" data-id="25805" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> <i>Animazione CG</i></li><li><b>Sceneggiatura:</b> Matt Lieberman</li><li><b>Produttore:</b> Charles Roven, Richard Suckle,</li>
    </ul>

</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/articoli/rubrica-netflix-novita-uscita-settembre-2020-49878.html" rel="bookmark" title="Netflix: tutte le novit&agrave; in uscita a settembre 2020"><b><span>6 commenti</span>Netflix: tutte le novit&agrave; in uscita a settembre 2020</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/netflix-novit-agrave-uscita-settembre-2020-rubrica-v5-49878-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/netflix-novit-agrave-uscita-settembre-2020-rubrica-v5-49878-640x16.jpg 900w, https://images.everyeye.it/img-articoli/netflix-novit-agrave-uscita-settembre-2020-rubrica-v5-49878-300x300.jpg 3840w" sizes="100vw" alt="Netflix: tutte le novit&agrave; in uscita a settembre 2020"></li><li><a href="https://serial.everyeye.it/notizie/lucifer-aimee-garcia-colpo-scena-legato-ella-e-trauma-lei-464869.html" rel="bookmark" title="Lucifer: Aimee Garcia sul colpo di scena legato ad Ella: '&Egrave; stato un trauma per lei'"><b><span>1 commenti</span>Lucifer: Aimee Garcia sul colpo di scena legato ad Ella: "&Egrave; stato un trauma per lei"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lucifer-aimee-garcia-colpo-scena-legato-ella-egrave-trauma-lei-v4-464869-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lucifer-aimee-garcia-colpo-scena-legato-ella-egrave-trauma-lei-v4-464869-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lucifer-aimee-garcia-colpo-scena-legato-ella-egrave-trauma-lei-v4-464869-300x300.jpg 3840w" sizes="100vw" alt="Lucifer: Aimee Garcia sul colpo di scena legato ad Ella: '&Egrave; stato un trauma per lei'"></li><li><a href="https://serial.everyeye.it/notizie/amica-geniale-continua-mistero-sull-autrice-elena-ferrante-uomo-donna-464997.html" rel="bookmark" title="L'Amica Geniale, continua il mistero sull'autrice: Elena Ferrante &egrave; uomo o donna?"><b>L'Amica Geniale, continua il mistero sull'autrice: Elena Ferrante &egrave; uomo o donna?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-amica-geniale-continua-mistero-sull-autrice-elena-ferrante-egrave-uomo-donna-v3-464997-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-amica-geniale-continua-mistero-sull-autrice-elena-ferrante-egrave-uomo-donna-v3-464997-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-amica-geniale-continua-mistero-sull-autrice-elena-ferrante-egrave-uomo-donna-v3-464997-300x300.jpg 3840w" sizes="100vw" alt="L'Amica Geniale, continua il mistero sull'autrice: Elena Ferrante &egrave; uomo o donna?"></li><li><a href="https://serial.everyeye.it/notizie/emilia-clarke-racconta-imbarazzante-debutto-n-tv-ero-sconvolta-464928.html" rel="bookmark" title="Emilia Clarke racconta l'imbarazzante debutto i n TV: 'Ero inorridita'"><b><span>1 commenti</span>Emilia Clarke racconta l'imbarazzante debutto i n TV: "Ero inorridita"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/emilia-clarke-racconta-imbarazzante-debutto-n-tv-ero-inorridita-v3-464928-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/emilia-clarke-racconta-imbarazzante-debutto-n-tv-ero-inorridita-v3-464928-640x16.jpg 900w, https://images.everyeye.it/img-notizie/emilia-clarke-racconta-imbarazzante-debutto-n-tv-ero-inorridita-v3-464928-300x300.jpg 3840w" sizes="100vw" alt="Emilia Clarke racconta l'imbarazzante debutto i n TV: 'Ero inorridita'"></li><li><a href="https://serial.everyeye.it/notizie/resident-evil-serie-netflix-ufficiale-non-aspettate-465051.html" rel="bookmark" title="Resident Evil, la serie Netflix &egrave; ufficiale: e non &egrave; quello che vi aspettate!"><b><span>30 commenti</span>Resident Evil, la serie Netflix &egrave; ufficiale: e non &egrave; quello che vi aspettate!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/resident-evil-serie-netflix-egrave-ufficiale-non-egrave-aspettate-v4-465051-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/resident-evil-serie-netflix-egrave-ufficiale-non-egrave-aspettate-v4-465051-640x16.jpg 900w, https://images.everyeye.it/img-notizie/resident-evil-serie-netflix-egrave-ufficiale-non-egrave-aspettate-v4-465051-300x300.jpg 3840w" sizes="100vw" alt="Resident Evil, la serie Netflix &egrave; ufficiale: e non &egrave; quello che vi aspettate!"></li><li><a href="https://serial.everyeye.it/notizie/the-handmaid-s-tale-stagione-disponibile-amazon-prime-video-464807.html" rel="bookmark" title="The Handmaid's Tale, la prima stagione &egrave; finalmente disponibile su Amazon Prime Video"><b><span>5 commenti</span>The Handmaid's Tale, la prima stagione &egrave; finalmente disponibile su Amazon Prime Video</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-handmaid-s-tale-stagione-egrave-disponibile-amazon-prime-video-v3-464807-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-handmaid-s-tale-stagione-egrave-disponibile-amazon-prime-video-v3-464807-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-handmaid-s-tale-stagione-egrave-disponibile-amazon-prime-video-v3-464807-300x300.jpg 3840w" sizes="100vw" alt="The Handmaid's Tale, la prima stagione &egrave; finalmente disponibile su Amazon Prime Video"></li><li><a href="https://serial.everyeye.it/notizie/lucifer-tom-ellis-svela-retroscena-rinnovo-sesta-stagione-464782.html" rel="bookmark" title="Lucifer, Tom Ellis svela i retroscena del rinnovo per la sesta stagione"><b>Lucifer, Tom Ellis svela i retroscena del rinnovo per la sesta stagione</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lucifer-tom-ellis-svela-retroscena-rinnovo-sesta-stagione-v3-464782-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lucifer-tom-ellis-svela-retroscena-rinnovo-sesta-stagione-v3-464782-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lucifer-tom-ellis-svela-retroscena-rinnovo-sesta-stagione-v3-464782-300x300.jpg 3840w" sizes="100vw" alt="Lucifer, Tom Ellis svela i retroscena del rinnovo per la sesta stagione"></li><li><a href="https://serial.everyeye.it/notizie/lucifer-showrunner-scelta-dennis-haysbert-dio-e-perfetto-464794.html" rel="bookmark" title="Lucifer, la showrunner sulla scelta di Dennis Haysbert per Dio: 'E' perfetto'"><b>Lucifer, la showrunner sulla scelta di Dennis Haysbert per Dio: "E' perfetto"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lucifer-showrunner-scelta-dennis-haysbert-dio-e-perfetto-v3-464794-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lucifer-showrunner-scelta-dennis-haysbert-dio-e-perfetto-v3-464794-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lucifer-showrunner-scelta-dennis-haysbert-dio-e-perfetto-v3-464794-300x300.jpg 3840w" sizes="100vw" alt="Lucifer, la showrunner sulla scelta di Dennis Haysbert per Dio: 'E' perfetto'"></li><li><a href="https://serial.everyeye.it/notizie/brooklyn-nine-nine-andre-braugher-la-polizia-dev-essere-rappresentata-diverso-464793.html" rel="bookmark" title="Brooklyn Nine-Nine, Andre Braugher: 'La polizia dev'essere rappresentata in modo diverso'"><b>Brooklyn Nine-Nine, Andre Braugher: "La polizia dev'essere rappresentata in modo diverso"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/brooklyn-nine-nine-andre-braugher-la-polizia-dev-essere-rappresentata-diverso-v3-464793-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/brooklyn-nine-nine-andre-braugher-la-polizia-dev-essere-rappresentata-diverso-v3-464793-640x16.jpg 900w, https://images.everyeye.it/img-notizie/brooklyn-nine-nine-andre-braugher-la-polizia-dev-essere-rappresentata-diverso-v3-464793-300x300.jpg 3840w" sizes="100vw" alt="Brooklyn Nine-Nine, Andre Braugher: 'La polizia dev'essere rappresentata in modo diverso'"></li><li><a href="https://serial.everyeye.it/notizie/the-witcher-guardate-bellissime-nuove-edizioni-libri-saga-geralt-464852.html" rel="bookmark" title="The Witcher, guardate le bellissime nuove edizioni dei libri della Saga di Geralt"><b><span>10 commenti</span>The Witcher, guardate le bellissime nuove edizioni dei libri della Saga di Geralt</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-witcher-guardate-bellissime-nuove-edizioni-libri-saga-geralt-v3-464852-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-witcher-guardate-bellissime-nuove-edizioni-libri-saga-geralt-v3-464852-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-witcher-guardate-bellissime-nuove-edizioni-libri-saga-geralt-v3-464852-300x300.jpg 3840w" sizes="100vw" alt="The Witcher, guardate le bellissime nuove edizioni dei libri della Saga di Geralt"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=465161&_=1598573478" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001266.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
