<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Squid Game, Hollywood a caccia dei protagonisti della serie Netflix</title>
<meta name="description" content="Dopo il successo di Squid Game più di una produzione hollywoodiana ha messo gli occhi sui protagonisti dello show Netflix"/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/squid-game-hollywood-caccia-protagonisti-serie-netflix-552613.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/squid-game-hollywood-caccia-protagonisti-serie-netflix-552613.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cc.cdn.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="preconnect dns-prefetch" href="https://dev.everyeye.it" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Squid Game, Hollywood a caccia dei protagonisti della serie Netflix">
<meta name="twitter:description" content="Dopo il successo di Squid Game più di una produzione hollywoodiana ha messo gli occhi sui protagonisti dello show Netflix">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/squid-game-hollywood-caccia-protagonisti-serie-netflix-v3-552613.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Squid Game, Hollywood a caccia dei protagonisti della serie Netflix" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/squid-game-hollywood-caccia-protagonisti-serie-netflix-552613.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/squid-game-hollywood-caccia-protagonisti-serie-netflix-v3-552613.jpg" />
<meta property="og:description" content="Dopo il successo di Squid Game più di una produzione hollywoodiana ha messo gli occhi sui protagonisti dello show Netflix" />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/ivan.marra2?ref=bookmarks" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/squid-game-hollywood-caccia-protagonisti-serie-netflix-v3-552613-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cc.cdn.civiccomputing.com/8.0/cookieControl-8.0.min.js" as="script">
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001340.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001340.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "552613"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "squidgame"; var scheda_speciale = "0"; var label_n	= "Squid Game"; var amazon_asin = ""; var id_scheda_pagina = "47646"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/squid-game-hollywood-caccia-protagonisti-serie-netflix-552613.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '552613');googletag.pubads().setTargeting('keyword', 'squidgame');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Ivan Marra');ga('set', 'dimension4', '11-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia so">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/squid-game/" itemprop="item" title="Squid Game">
			<span itemprop="name">Squid Game</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/squid-game/" itemprop="item" title="Notizie Squid Game">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Squid Game, Hollywood a caccia dei protagonisti della serie Netflix</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop47646" data-id="47646" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Squid Game, Hollywood a caccia dei protagonisti della serie Netflix" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/squid-game-hollywood-caccia-protagonisti-serie-netflix-v3-552613-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '47646'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/squid-game/" title="Squid Game" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/squid-game-47646-28x28.webp" alt="Squid Game"><b>Squid Game</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/articoli/recensione-squid-game-violento-k-drama-netflix-stupito-54481.html" class="ico-recensione" title="Squid Game recensione">Recensione</a></li>
		
			<li><a href="https://serial.everyeye.it/articoli/squid-game/" class="ico-articoli" title="Squid Game articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/squid-game/" class="ico-news" title="Squid Game notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/squid-game/" class="ico-video" title="Squid Game video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/squid-game/" class="ico-img" title="Squid Game immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/ivan-marra-10301/" rel="author" title="Ivan Marra" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Ivan Marra</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/squid-game-hollywood-caccia-protagonisti-serie-netflix-552613.html"/><b><time itemprop="datePublished" datetime="2021-11-14T13:18:00+01:00">14 Novembre 2021, ore 13:18</time></b></div>

					<div id="inread" class="testo_notizia"><p>Un successo come quello di <strong>Squid Game</strong> non può certo passare inosservato: la serie Netflix ha avuto un impatto incredibile anche in un mondo occidentale sempre più incuriosito dalle produzioni asiatiche e che, nei prossimi tempi, potrebbe tentare di fagocitare i protagonisti del chiacchieratissimo show coreano.</p><p>Mentre il <a href="https://serial.everyeye.it/notizie/squid-game-2-creatore-show-netflix-osservato-teorie-fan-youtube-551989.html">creatore di Squid Game commenta le teorie</a> dei fan diffuse tramite YouTube, infatti, voci sempre pi&ugrave; insistenti parlano di una Hollywood che starebbe guardando con interesse alle carriere di volti ormai noti al grande pubblico come quelli di <strong>Jung Ho-yeon, Lee Jung-jae, Park Hae-soo</strong> e tanti altri ancora.</p>
<p>Proprio i tre nomi appena nominati sono prevedibilmente quelli presi maggiormente di mira dalle grandi case produttrici d'oltreoceano: stando a quanto riportato da Deadline, infatti, gli attori di Kang Sae-byok, Seong Gi-Hun e Cho Sang-Woo sarebbero stati contattati da <strong>esponenti di varie agenzie</strong> statunitensi, tutte ovviamente interessate ad accaparrarsi almeno una delle star esplose grazie all'incredibile successo della serie Netflix.</p>
<p>Non solo attori, comunque: anche l'autore di Squid Game<strong> Hwang Dong-hyuk</strong> sarebbe stato contattato da pi&ugrave; di un'agenzia, tra cui CAA, WME ed UTA. Nei prossimi tempi, insomma, sentiremo sicuramente parlare di loro! Protagonisti e carriere a parte, comunque, ecco cosa non ha funzionato, secondo noi, <a href="https://serial.everyeye.it/notizie/squid-game-cosa-non-funzionato-finale-stagione-551864.html">nel finale di Squid Game</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://deadline.com/2021/11/squid-game-hollywood-agencies-chase-creator-stars-netflix-mega-hit-hwang-dong-hyuk-lee-jung-jae-jung-hoyeon-and-park-hae-soo-1234873099/' rel='nofollow noopener' target='_blank'>deadline</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>4</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Ivan Marra (i.marra.93@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/squid-game-hollywood-caccia-protagonisti-serie-netflix-552613.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('squidgame');"></div>
</div><div class="articolo-correlato">
    <a href="https://anime.everyeye.it/articoli/speciale-squid-game-mania-manga-anime-survival-non-perdere-54939.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Squid Game Mania: i manga e anime survival da non perdere</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/squid-game-mania-manga-anime-survival-non-perdere-speciale-v11-54939-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Squid Game</b></p><ul><li><a href="https://serial.everyeye.it/notizie/squid-game-2-creatore-show-netflix-osservato-teorie-fan-youtube-551989.html">Squid Game 2, il creatore dello show Netflix ha osservato le teorie dei fan YouTube</a></li><li><a href="https://serial.everyeye.it/notizie/squid-game-cosa-non-funzionato-finale-stagione-551864.html">Squid Game, cosa non ha funzionato nel finale di stagione</a></li><li><a href="https://serial.everyeye.it/notizie/squid-game-finale-alternativo-non-visto-parla-creatore-serie-551759.html">Squid Game e quel finale alternativo che non abbiamo visto: parla il creatore della serie</a></li><li><a href="https://serial.everyeye.it/notizie/squid-game-2-parla-creatore-dong-hyuk-sto-compiti-casa-551701.html">Squid Game 2, parla il creatore Dong-hyuk: "Sto facendo i compiti per casa"</a></li><li><a href="https://serial.everyeye.it/notizie/squid-game-stagione-2-ufficiale-netflix-realizzera-episodi-fenomeno-coreano-551638.html">Squid Game, la stagione 2 si farà: Netflix realizzerà nuovi episodi del fenomeno coreano</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/hawkeye-film-mcu-guardare-show-jeremy-renner-552600.html">Hawkeye, ecco quali film dell'MCU guardare prima dello show con Jeremy Renner</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/x-men-97-autore-the-witcher-beau-demayo-showrunner-serie-marvel-552622.html">X-Men 97, l'autore di The Witcher Beau DeMayo sarà lo showrunner della serie Marvel</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-codice-miliardo-dollari-intrigo-google-earth-54815.html" rel="bookmark" title="Il Codice da un Miliardo di Dollari Recensione: l''intrigo di Google Earth" class="titolo_ann">Il Codice da un Miliardo di Dollari Recensione: l'intrigo di Google Earth</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-codice-miliardo-dollari-intrigo-google-earth-54815.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-codice-miliardo-dollari-recensione-intrigo-google-earth-40078-575x368.webp" alt="Il Codice da un Miliardo di Dollari Recensione: l'intrigo di Google Earth">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-son-western-pierce-brosnan-non-yellowstone-55219.html" rel="bookmark" title="The Son recensione: il western con Pierce Brosnan non è Yellowstone" class="titolo_ann">The Son recensione: il western con Pierce Brosnan non è Yellowstone</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-son-western-pierce-brosnan-non-yellowstone-55219.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-son-recensione-western-pierce-brosnan-non-yellowstone-40068-575x368.webp" alt="The Son recensione: il western con Pierce Brosnan non è Yellowstone">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<b>Intervista</b>
					<a href="https://serial.everyeye.it/articoli/intervista-dickinson-parlato-hailee-steinfield-autori-serie-55088.html" rel="bookmark" title="Dickinson: abbiamo parlato con Hailee Steinfield e gli autori della serie" class="titolo_ann">Dickinson: abbiamo parlato con Hailee Steinfield e gli autori della serie</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/intervista-dickinson-parlato-hailee-steinfield-autori-serie-55088.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dickinson-parlato-hailee-steinfield-autori-serie-40062-575x368.webp" alt="Dickinson: abbiamo parlato con Hailee Steinfield e gli autori della serie">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-arcane-league-of-legends-lol-serie-animata-55227.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-arcane-league-of-legends-lol-serie-animata-55227.html" rel="bookmark" title="Arcane League of Legends: oltre LoL, molto più di una serie animata" class="titolo_ann">Arcane: oltre League of Legends, molto più di una serie animata</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-arcane-league-of-legends-lol-serie-animata-55227.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/arcane-league-of-legends-serie-animata-v2-40055-575x368.webp" alt="Arcane: oltre League of Legends, molto più di una serie animata">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-narcos-messico-3-ultima-stagione-poteva-osare-piu-55240.html" rel="bookmark" title="Narcos Messico 3 Recensione: un''ultima stagione che poteva osare di più" class="titolo_ann">Narcos Messico 3 Recensione: un'ultima stagione che poteva osare di più</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-narcos-messico-3-ultima-stagione-poteva-osare-piu-55240.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.8</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/narcos-messico-3-recensione-un-ultima-stagione-poteva-osare-piu-v3-40051-575x368.webp" alt="Narcos Messico 3 Recensione: un'ultima stagione che poteva osare di più">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-see-2-serie-apple-jason-momoa-ambiziosa-mai-55204.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-see-2-serie-apple-jason-momoa-ambiziosa-mai-55204.html" rel="bookmark" title="See 2 Recensione: la serie Apple con Jason Momoa è più ambiziosa che mai" class="titolo_ann">See 2 Recensione: la serie Apple con Jason Momoa è più ambiziosa che mai</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-see-2-serie-apple-jason-momoa-ambiziosa-mai-55204.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/see-2-recensione-serie-apple-jason-momoa-ambiziosa-mai-40042-575x368.webp" alt="See 2 Recensione: la serie Apple con Jason Momoa è più ambiziosa che mai">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Squid Game</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/squid-game-47646-340.webp" alt="Squid Game"/> 
            
            <div id="segui47646" data-id="47646" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> Drammatico</li><li><b>Stagione:</b> 1</li><li><b>Numero Episodi:</b> 9</li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/articoli/recensione-the-son-western-pierce-brosnan-non-yellowstone-55219.html" rel="bookmark" title="The Son recensione: il western con Pierce Brosnan non &egrave; Yellowstone"><b>The Son recensione: il western con Pierce Brosnan non &egrave; Yellowstone</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-son-recensione-western-pierce-brosnan-non-egrave-yellowstone-recensione-v6-55219-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/the-son-recensione-western-pierce-brosnan-non-egrave-yellowstone-recensione-v6-55219-640x16.webp 900w, https://images.everyeye.it/img-articoli/the-son-recensione-western-pierce-brosnan-non-egrave-yellowstone-recensione-v6-55219-300x300.webp 3840w" sizes="100vw" alt="The Son recensione: il western con Pierce Brosnan non &egrave; Yellowstone"></li><li><a href="https://serial.everyeye.it/notizie/carol-danvers-ms-marvel-eccezionale-cosplay-eroina-552562.html" rel="bookmark" title="Carol Danvers &egrave; ancora Ms. Marvel: ecco un nuovo eccezionale cosplay per l'eroina"><b>Carol Danvers &egrave; ancora Ms. Marvel: ecco un nuovo eccezionale cosplay per l'eroina</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/carol-danvers-egrave-ms-marvel-eccezionale-cosplay-eroina-v3-552562-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/carol-danvers-egrave-ms-marvel-eccezionale-cosplay-eroina-v3-552562-640x16.webp 900w, https://images.everyeye.it/img-notizie/carol-danvers-egrave-ms-marvel-eccezionale-cosplay-eroina-v3-552562-300x300.webp 3840w" sizes="100vw" alt="Carol Danvers &egrave; ancora Ms. Marvel: ecco un nuovo eccezionale cosplay per l'eroina"></li><li><a href="https://serial.everyeye.it/notizie/avatar-the-last-airbender-trasformazione-daniel-dae-kim-foto-set-552365.html" rel="bookmark" title="Avatar: The Last Airbender, la trasformazione di Daniel Dae Kim: ecco la foto dal set!"><b>Avatar: The Last Airbender, la trasformazione di Daniel Dae Kim: ecco la foto dal set!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/avatar-the-last-airbender-trasformazione-daniel-dae-kim-foto-set-v3-552365-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/avatar-the-last-airbender-trasformazione-daniel-dae-kim-foto-set-v3-552365-640x16.webp 900w, https://images.everyeye.it/img-notizie/avatar-the-last-airbender-trasformazione-daniel-dae-kim-foto-set-v3-552365-300x300.webp 3840w" sizes="100vw" alt="Avatar: The Last Airbender, la trasformazione di Daniel Dae Kim: ecco la foto dal set!"></li><li><a href="https://serial.everyeye.it/notizie/the-boys-serie-amazon-presenta-vought-day-guardate-esilarante-video-552439.html" rel="bookmark" title="The Boys, la serie Amazon presenta il Vought+ Day! Guardate l'esilarante video"><b><span>1 commenti</span>The Boys, la serie Amazon presenta il Vought+ Day! Guardate l'esilarante video</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-boys-serie-amazon-presenta-vought-day-guardate-esilarante-video-v3-552439-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-boys-serie-amazon-presenta-vought-day-guardate-esilarante-video-v3-552439-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-boys-serie-amazon-presenta-vought-day-guardate-esilarante-video-v3-552439-300x300.webp 3840w" sizes="100vw" alt="The Boys, la serie Amazon presenta il Vought+ Day! Guardate l'esilarante video"></li><li><a href="https://serial.everyeye.it/notizie/marvel-abbandona-fumetti-due-nuove-serie-personaggi-approfonditi-552508.html" rel="bookmark" title="Marvel abbandona i fumetti: due nuove serie su personaggi mai approfonditi"><b><span>2 commenti</span>Marvel abbandona i fumetti: due nuove serie su personaggi mai approfonditi</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/marvel-abbandona-fumetti-due-nuove-serie-personaggi-approfonditi-v3-552508-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/marvel-abbandona-fumetti-due-nuove-serie-personaggi-approfonditi-v3-552508-640x16.webp 900w, https://images.everyeye.it/img-notizie/marvel-abbandona-fumetti-due-nuove-serie-personaggi-approfonditi-v3-552508-300x300.webp 3840w" sizes="100vw" alt="Marvel abbandona i fumetti: due nuove serie su personaggi mai approfonditi"></li><li><a href="https://serial.everyeye.it/notizie/moon-knight-prime-immagini-show-marvel-oscar-isaac-552379.html" rel="bookmark" title="Moon Knight, ecco le prime immagini dello show Marvel con Oscar Isaac!"><b>Moon Knight, ecco le prime immagini dello show Marvel con Oscar Isaac!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/moon-knight-prime-immagini-show-marvel-oscar-isaac-v4-552379-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/moon-knight-prime-immagini-show-marvel-oscar-isaac-v4-552379-640x16.webp 900w, https://images.everyeye.it/img-notizie/moon-knight-prime-immagini-show-marvel-oscar-isaac-v4-552379-300x300.webp 3840w" sizes="100vw" alt="Moon Knight, ecco le prime immagini dello show Marvel con Oscar Isaac!"></li><li><a href="https://serial.everyeye.it/notizie/obi-wan-kenobi-prime-immagini-attesissima-serie-star-wars-552390.html" rel="bookmark" title="Obi-Wan Kenobi, le prime immagini dell'attesissima serie Star Wars!"><b>Obi-Wan Kenobi, le prime immagini dell'attesissima serie Star Wars!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/obi-wan-kenobi-prime-immagini-dell-attesissima-serie-star-wars-v3-552390-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/obi-wan-kenobi-prime-immagini-dell-attesissima-serie-star-wars-v3-552390-640x16.webp 900w, https://images.everyeye.it/img-notizie/obi-wan-kenobi-prime-immagini-dell-attesissima-serie-star-wars-v3-552390-300x300.webp 3840w" sizes="100vw" alt="Obi-Wan Kenobi, le prime immagini dell'attesissima serie Star Wars!"></li><li><a href="https://serial.everyeye.it/notizie/simpson-smithers-trova-amore-prossimo-storico-episodio-serie-552437.html" rel="bookmark" title="I Simpson, Smithers trova finalmente l'amore nel prossimo storico episodio della serie!"><b>I Simpson, Smithers trova finalmente l'amore nel prossimo storico episodio della serie!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-simpson-smithers-trova-amore-prossimo-storico-episodio-serie-v3-552437-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/i-simpson-smithers-trova-amore-prossimo-storico-episodio-serie-v3-552437-640x16.webp 900w, https://images.everyeye.it/img-notizie/i-simpson-smithers-trova-amore-prossimo-storico-episodio-serie-v3-552437-300x300.webp 3840w" sizes="100vw" alt="I Simpson, Smithers trova finalmente l'amore nel prossimo storico episodio della serie!"></li><li><a href="https://serial.everyeye.it/notizie/spider-man-freshman-year-mcu-logo-serie-animata-552386.html" rel="bookmark" title="Spider-Man: Freshman Year far&agrave; parte dell'MCU! Ecco il logo della nuova serie animata"><b><span>1 commenti</span>Spider-Man: Freshman Year far&agrave; parte dell'MCU! Ecco il logo della nuova serie animata</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/spider-man-freshman-year-far-agrave-dell-mcu-logo-serie-animata-v3-552386-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/spider-man-freshman-year-far-agrave-dell-mcu-logo-serie-animata-v3-552386-640x16.webp 900w, https://images.everyeye.it/img-notizie/spider-man-freshman-year-far-agrave-dell-mcu-logo-serie-animata-v3-552386-300x300.webp 3840w" sizes="100vw" alt="Spider-Man: Freshman Year far&agrave; parte dell'MCU! Ecco il logo della nuova serie animata"></li><li><a href="https://serial.everyeye.it/notizie/one-piece-inaki-godoy-suona-jingle-serie-pianoforte-gioia-fan-552449.html" rel="bookmark" title="One Piece, Inaki Godoy suona il jingle della serie al pianoforte per la gioia dei fan"><b>One Piece, Inaki Godoy suona il jingle della serie al pianoforte per la gioia dei fan</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/one-piece-inaki-godoy-suona-jingle-serie-pianoforte-gioia-fan-v3-552449-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/one-piece-inaki-godoy-suona-jingle-serie-pianoforte-gioia-fan-v3-552449-640x16.webp 900w, https://images.everyeye.it/img-notizie/one-piece-inaki-godoy-suona-jingle-serie-pianoforte-gioia-fan-v3-552449-300x300.webp 3840w" sizes="100vw" alt="One Piece, Inaki Godoy suona il jingle della serie al pianoforte per la gioia dei fan"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2021<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=552613&_=1636904973" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001371.js" type="text/javascript" defer></script>

    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
