<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Stranger Things, arriva un nuovo paio di Nike ispirato alla serie</title>
<meta name="description" content="Dopo le due capsule collection dei mesi scorsi, arrivano le nuove scarpe da ginnastica in edizione speciale, disponibili dal 21 agosto"/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/stranger-things-arriva-nuovo-paio-nike-ispirato-serie-390379.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/stranger-things-arriva-nuovo-paio-nike-ispirato-serie-390379.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Stranger Things, arriva un nuovo paio di Nike ispirato alla serie">
<meta name="twitter:description" content="Dopo le due capsule collection dei mesi scorsi, arrivano le nuove scarpe da ginnastica in edizione speciale, disponibili dal 21 agosto">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/stranger-things-arriva-nuovo-paio-nike-ispirato-serie-v3-390379.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Stranger Things, arriva un nuovo paio di Nike ispirato alla serie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/stranger-things-arriva-nuovo-paio-nike-ispirato-serie-390379.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/stranger-things-arriva-nuovo-paio-nike-ispirato-serie-v3-390379.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/stranger-things-arriva-nuovo-paio-nike-ispirato-serie-v3-390379.jpg" />
<meta property="og:description" content="Dopo le due capsule collection dei mesi scorsi, arrivano le nuove scarpe da ginnastica in edizione speciale, disponibili dal 21 agosto" />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001279.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001279.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "390379"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "strangerthings-stagione3"; var scheda_speciale = "0"; var label_n	= "Stranger Things - Stagione 3"; var amazon_asin = ""; var id_scheda_pagina = "38300"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/stranger-things-arriva-nuovo-paio-nike-ispirato-serie-390379.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '390379');googletag.pubads().setTargeting('keyword', 'strangerthings-stagione3');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Luca Atero');ga('set', 'dimension4', '7-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>My Generation Live - Un approfondimento sulla saga di Yakuza</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/stranger-things-stagione-3/" itemprop="item" title="Stranger Things - Stagione 3">
			<span itemprop="name">Stranger Things - Stagione 3</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/stranger-things-stagione-3/" itemprop="item" title="Notizie Stranger Things - Stagione 3">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Stranger Things, arriva un nuovo paio di Nike ispirato alla serie</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop38300" data-id="38300" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stranger-things-arriva-nuovo-paio-nike-ispirato-serie-v3-390379-1280x720.jpg" alt="Stranger Things, arriva un nuovo paio di Nike ispirato alla serie">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/stranger-things-arriva-nuovo-paio-nike-ispirato-serie-v3-390379-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '38300'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/stranger-things-stagione-3/" title="Stranger Things - Stagione 3" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/stranger-things-stagione-3-38300-28x28.jpg" alt="Stranger Things - Stagione 3"><b>Stranger Things - Stagione 3</b>
			</a>
		</li>	
<li><a href="https://serial.everyeye.it/articoli/recensioni/stranger-things-stagione-3/" class="ico-recensione" title="Stranger Things - Stagione 3 recensioni">Recensioni</a></li>
			<li><a href="https://serial.everyeye.it/articoli/stranger-things-stagione-3/" class="ico-articoli" title="Stranger Things - Stagione 3 articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/stranger-things-stagione-3/" class="ico-news" title="Stranger Things - Stagione 3 notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/stranger-things-stagione-3/" class="ico-video" title="Stranger Things - Stagione 3 video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/stranger-things-stagione-3/" class="ico-img" title="Stranger Things - Stagione 3 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/luca-atero-10298/" rel="author" title="Luca Atero" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Luca Atero</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/stranger-things-arriva-nuovo-paio-nike-ispirato-serie-390379.html"/><b><time itemprop="datePublished" datetime="2019-07-24T21:42:00+02:00">24 Luglio 2019, ore 21:42</time></b></div>

					<div id="inread" class="testo_notizia"><p>Sembra che Netflix abbia collaborato con ben 75 marchi diversi in occasione della terza stagione di <strong>Stranger Things</strong>, ma la partnership con la Nike è una di quelle di cui più si è parlato. Dopo la capsule collection presentata in due parti nei mesi scorsi, è in arrivo anche un nuovo paio di scarpe da ginnastica.</p><p>Le nuove scarpe, in edizione speciale, rendono naturalmente omaggio al <strong>design anni '80</strong>. Saranno disponibili dal 21 agosto e si possono vedere nell'immagine in calce all'articolo.</p>
<p>La <strong>Nike</strong> aveva gi&agrave; lanciato, tra fine giugno e inizio luglio, una serie di felpe e di tute con il logo della scuola di Hawkins frequentata dai ragazzi di <strong>Stranger Things</strong>, e tre diversi modelli di scarpe: le Cortez (quelle scelte da Steve nella serie), le Blazer e le Air Tailwind 79.</p>
<p>Anche il modo scelto dal colosso dell'abbigliamento sportivo per pubblicizzare i prodotti lascia capire quanto sia forte <strong>l'immedesimazione con la serie tv</strong>: il post sul sito definisce gli oggetti recuperati da una spedizione andata smarrita nel 1985. <em>"Sfortunatamente, alcune delle consegne non sono mai arrivate a destinazione. Questi veicoli avevano tutti una cosa in comune: sono stati visti per l'ultima volta si filmati delle telecamere di sorveglianza mentre attraversavano <strong>Hawkins, Indiana</strong>..."</em></p>
<p>Sempre secondo la storia riportata dalla Nike, trentaquattro anni dopo <em>"i segni delle consegne mancanti stanno spuntando, pezzo dopo pezzo, ed &egrave; chiaro che ci sia qualcosa di pi&ugrave; profondo e pi&ugrave; <strong>oscuro</strong>."</em></p>
<p>Chi ha visto tutta la terza stagione di <strong>Stranger Things</strong> aspetta gi&agrave; <a href="https://serial.everyeye.it/notizie/quando-inizieranno-riprese-stranger-things-4-389262.html">l'inizio delle riprese</a> della quarta. Intanto l'attore <a href="https://serial.everyeye.it/notizie/joe-keery-stranger-things-debutta-solista-singolo-roddy-pseudonimo-djo-390266.html">Joe Keery ha debuttato</a> come cantante solista.</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://www.digitalspy.com/tv/ustv/a28491100/stranger-things-nike-trainers/' rel='nofollow noopener' target='_blank'>digital spy</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="img_nella_news" itemprop="associatedMedia">
	<a href="/public/immagini/24072019/stranger-things--stagione-3_notizia-4-3-2.jpg" target="_blank" itemscope itemtype="https://schema.org/ImageObject"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://serial.everyeye.it/public/immagini/24072019/r-stranger-things--stagione-3_notizia-4-3-2.jpg" itemprop="contentURL" alt="Stranger Things, arriva un nuovo paio di Nike ispirato alla serie"></a>
</div><div class="articolo-correlato">
    <a href="https://serial.everyeye.it/articoli/speciale-neverending-music-citazioni-canzoni-stranger-things-3-44537.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Neverending Music: citazioni e canzoni di Stranger Things 3</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/neverending-music-citazioni-canzoni-stranger-things-3-speciale-v6-44537-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Stranger Things - Stagione 3</b></p><ul><li><a href="https://serial.everyeye.it/notizie/natalia-dyer-stranger-things-parla-relazione-charlie-heaton-390347.html">Natalia Dyer di Stranger Things parla della relazione con Charlie Heaton</a></li><li><a href="https://serial.everyeye.it/notizie/joe-keery-stranger-things-debutta-solista-singolo-roddy-pseudonimo-djo-390266.html">Joe Keery di Stranger Things debutta da solista con il singolo Roddy e lo pseudonimo Djo</a></li><li><a href="https://serial.everyeye.it/notizie/stranger-things-maya-hawke-sull-importanza-rivelazione-robin-389983.html">Stranger Things: Maya Hawke sull'importanza della rivelazione di Robin</a></li><li><a href="https://serial.everyeye.it/notizie/stranger-things-3-commovente-omaggio-millie-bobby-brown-protagonisti-389938.html">Stranger Things 3: il commovente omaggio di Millie Bobby Brown a uno dei protagonisti</a></li><li><a href="https://serial.everyeye.it/notizie/stranger-things-3-fan-scovato-easter-egg-hopper-389319.html">Stranger Things 3: i fan hanno scovato un easter egg che riguarda Hopper</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/agents-of-s-h-i-e-due-attori-serie-possibile-spin-off-ritorno-tv-390377.html">Agents of S.H.I.E.L.D., due attori della serie su un possibile spin-off e un ritorno in tv</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/titans-2-deathstroke-azione-nuova-foto-set-390381.html">Titans 2: Deathstroke in azione in una nuova foto dal set</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-the-boys-guida-adattamento-fumetto-garth-ennis-44674.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-boys-guida-adattamento-fumetto-garth-ennis-44674.html" rel="bookmark" title="The Boys: guida all''adattamento del fumetto di Garth Ennis" class="titolo_ann">The Boys: guida all'adattamento del fumetto di Garth Ennis</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-boys-guida-adattamento-fumetto-garth-ennis-44674.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-boys-guida-all-adattamento-fumetto-garth-ennis-28940-575x368.jpg" alt="The Boys: guida all'adattamento del fumetto di Garth Ennis">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-da-westworld-3-star-trek-picard-nuove-serie-tv-comic-con-44703.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-da-westworld-3-star-trek-picard-nuove-serie-tv-comic-con-44703.html" rel="bookmark" title="Da Westworld 3 a Star Trek Picard: tutte le nuove serie TV dal Comic-Con" class="titolo_ann">Da Westworld 3 a Star Trek Picard: tutte le nuove serie TV dal Comic-Con</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-da-westworld-3-star-trek-picard-nuove-serie-tv-comic-con-44703.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-westworld-3-star-trek-picard-nuove-serie-tv-comic-con-v6-28928-575x368.jpg" alt="Da Westworld 3 a Star Trek Picard: tutte le nuove serie TV dal Comic-Con">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-la-casa-carta-terza-serie-netflix-44691.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-la-casa-carta-terza-serie-netflix-44691.html" rel="bookmark" title="La casa di carta: recensione della terza parte della serie Netflix" class="titolo_ann">La casa di carta: recensione della terza parte della serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-la-casa-carta-terza-serie-netflix-44691.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-casa-carta-recensione-terza-serie-netflix-28911-575x368.jpg" alt="La casa di carta: recensione della terza parte della serie Netflix">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-tutto-sappiamo-serie-marvel-fase-4-44690.html#anchor_commenti" class="com_annx" rel="nofollow">15</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-tutto-sappiamo-serie-marvel-fase-4-44690.html" rel="bookmark" title="Tutto quello che sappiamo delle serie Marvel della Fase 4" class="titolo_ann">Tutto quello che sappiamo delle serie Marvel della Fase 4</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-tutto-sappiamo-serie-marvel-fase-4-44690.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tutto-sappiamo-serie-marvel-fase-4-v5-28903-575x368.jpg" alt="Tutto quello che sappiamo delle serie Marvel della Fase 4">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-the-witcher-analisi-trailer-serie-netflix-44684.html#anchor_commenti" class="com_annx" rel="nofollow">33</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-witcher-analisi-trailer-serie-netflix-44684.html" rel="bookmark" title="The Witcher: analisi del primo trailer della serie Netflix" class="titolo_ann">The Witcher: analisi del primo trailer della serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-witcher-analisi-trailer-serie-netflix-44684.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-witcher-analisi-trailer-serie-netflix-v4-28892-575x368.jpg" alt="The Witcher: analisi del primo trailer della serie Netflix">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-lo-sbarco-luna-tv-episodi-tema-ri-vedere-44654.html" rel="bookmark" title="Lo sbarco sulla luna in tv: gli episodi a tema da (ri)vedere" class="titolo_ann">Lo sbarco sulla luna in tv: gli episodi a tema da (ri)vedere</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-lo-sbarco-luna-tv-episodi-tema-ri-vedere-44654.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lo-sbarco-luna-tv-episodi-tema-ri-vedere-28877-575x368.jpg" alt="Lo sbarco sulla luna in tv: gli episodi a tema da (ri)vedere">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Stranger Things - Stagione 3</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/stranger-things-stagione-3-38300-340.jpg" alt="Stranger Things - Stagione 3"/> 
            
            <div id="segui38300" data-id="38300" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/stranger-things-maya-hawke-sull-importanza-rivelazione-robin-389983.html" rel="bookmark" title="Stranger Things: Maya Hawke sull'importanza della rivelazione di Robin"><b><span>11 commenti</span>Stranger Things: Maya Hawke sull'importanza della rivelazione di Robin</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stranger-things-maya-hawke-sull-importanza-rivelazione-robin-v4-389983-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/stranger-things-maya-hawke-sull-importanza-rivelazione-robin-v4-389983-640x16.jpg 900w, https://images.everyeye.it/img-notizie/stranger-things-maya-hawke-sull-importanza-rivelazione-robin-v4-389983-300x300.jpg 3840w" sizes="100vw" alt="Stranger Things: Maya Hawke sull'importanza della rivelazione di Robin"></li><li><a href="https://serial.everyeye.it/notizie/crisi-terre-infinite-assisteremo-ritorno-tom-welling-lynda-carter-390001.html" rel="bookmark" title="In Crisi sulle Terre Infinite assisteremo al ritorno di Tom Welling e Lynda Carter"><b><span>4 commenti</span>In Crisi sulle Terre Infinite assisteremo al ritorno di Tom Welling e Lynda Carter</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/in-crisi-terre-infinite-assisteremo-ritorno-tom-welling-lynda-carter-v3-390001-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/in-crisi-terre-infinite-assisteremo-ritorno-tom-welling-lynda-carter-v3-390001-640x16.jpg 900w, https://images.everyeye.it/img-notizie/in-crisi-terre-infinite-assisteremo-ritorno-tom-welling-lynda-carter-v3-390001-300x300.jpg 3840w" sizes="100vw" alt="In Crisi sulle Terre Infinite assisteremo al ritorno di Tom Welling e Lynda Carter"></li><li><a href="https://serial.everyeye.it/notizie/netflix-annuncia-spin-off-dragon-trainer-serie-originali-390126.html" rel="bookmark" title="Netflix annuncia uno spin-off di Dragon Trainer e altre serie originali"><b><span>1 commenti</span>Netflix annuncia uno spin-off di Dragon Trainer e altre serie originali</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/netflix-annuncia-spin-off-dragon-trainer-serie-originali-v3-390126-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/netflix-annuncia-spin-off-dragon-trainer-serie-originali-v3-390126-640x16.jpg 900w, https://images.everyeye.it/img-notizie/netflix-annuncia-spin-off-dragon-trainer-serie-originali-v3-390126-300x300.jpg 3840w" sizes="100vw" alt="Netflix annuncia uno spin-off di Dragon Trainer e altre serie originali"></li><li><a href="https://serial.everyeye.it/notizie/signore-anelli-serie-tv-amazon-membro-cast-389947.html" rel="bookmark" title="Il Signore degli Anelli, la serie tv di Amazon ha trovato il primo membro del cast?"><b><span>5 commenti</span>Il Signore degli Anelli, la serie tv di Amazon ha trovato il primo membro del cast?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-signore-anelli-serie-tv-amazon-membro-cast-v4-389947-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-signore-anelli-serie-tv-amazon-membro-cast-v4-389947-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-signore-anelli-serie-tv-amazon-membro-cast-v4-389947-300x300.jpg 3840w" sizes="100vw" alt="Il Signore degli Anelli, la serie tv di Amazon ha trovato il primo membro del cast?"></li><li><a href="https://serial.everyeye.it/notizie/the-walking-dead-jeffrey-dean-morgan-norman-reedus-salutano-danai-gurira-390173.html" rel="bookmark" title="The Walking Dead: Jeffrey Dean Morgan e Norman Reedus salutano Danai Gurira"><b>The Walking Dead: Jeffrey Dean Morgan e Norman Reedus salutano Danai Gurira</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-walking-dead-jeffrey-dean-morgan-norman-reedus-salutano-danai-gurira-v3-390173-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-walking-dead-jeffrey-dean-morgan-norman-reedus-salutano-danai-gurira-v3-390173-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-walking-dead-jeffrey-dean-morgan-norman-reedus-salutano-danai-gurira-v3-390173-300x300.jpg 3840w" sizes="100vw" alt="The Walking Dead: Jeffrey Dean Morgan e Norman Reedus salutano Danai Gurira"></li><li><a href="https://serial.everyeye.it/notizie/danai-gurira-sull-addio-michonne-the-walking-dead-10-e-davvero-soddisfacente-390077.html" rel="bookmark" title="Danai Gurira sull'addio di Michonne in The Walking Dead 10: '&Egrave; davvero soddisfacente'"><b>Danai Gurira sull'addio di Michonne in The Walking Dead 10: "&Egrave; davvero soddisfacente"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/danai-gurira-sull-addio-michonne-the-walking-dead-10-egrave-davvero-soddisfacente-v3-390077-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/danai-gurira-sull-addio-michonne-the-walking-dead-10-egrave-davvero-soddisfacente-v3-390077-640x16.jpg 900w, https://images.everyeye.it/img-notizie/danai-gurira-sull-addio-michonne-the-walking-dead-10-egrave-davvero-soddisfacente-v3-390077-300x300.jpg 3840w" sizes="100vw" alt="Danai Gurira sull'addio di Michonne in The Walking Dead 10: '&Egrave; davvero soddisfacente'"></li><li><a href="https://serial.everyeye.it/notizie/arrow-nuovo-costume-diggle-ottava-stagione-390012.html" rel="bookmark" title="Arrow: ecco il nuovo costume di Diggle per l'ottava stagione!"><b><span>3 commenti</span>Arrow: ecco il nuovo costume di Diggle per l'ottava stagione!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/arrow-nuovo-costume-diggle-ottava-stagione-v3-390012-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/arrow-nuovo-costume-diggle-ottava-stagione-v3-390012-640x16.jpg 900w, https://images.everyeye.it/img-notizie/arrow-nuovo-costume-diggle-ottava-stagione-v3-390012-300x300.jpg 3840w" sizes="100vw" alt="Arrow: ecco il nuovo costume di Diggle per l'ottava stagione!"></li><li><a href="https://serial.everyeye.it/notizie/the-falcon-and-the-winter-soldier-look-baron-zemo-concept-civil-war-389962.html" rel="bookmark" title="The Falcon and The Winter Soldier: il look del Barone Zemo in un concept di Civil War"><b><span>2 commenti</span>The Falcon and The Winter Soldier: il look del Barone Zemo in un concept di Civil War</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-falcon-and-the-winter-soldier-look-barone-zemo-concept-civil-war-v3-389962-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-falcon-and-the-winter-soldier-look-barone-zemo-concept-civil-war-v3-389962-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-falcon-and-the-winter-soldier-look-barone-zemo-concept-civil-war-v3-389962-300x300.jpg 3840w" sizes="100vw" alt="The Falcon and The Winter Soldier: il look del Barone Zemo in un concept di Civil War"></li><li><a href="https://serial.everyeye.it/notizie/bayern-monaco-milan-vederla-gratis-tv-streaming-389972.html" rel="bookmark" title="Bayern Monaco - Milan, dove vederla gratis in TV e in streaming"><b><span>1 commenti</span>Bayern Monaco - Milan, dove vederla gratis in TV e in streaming</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bayern-monaco-milan-vederla-gratis-tv-streaming-v3-389972-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/bayern-monaco-milan-vederla-gratis-tv-streaming-v3-389972-640x16.jpg 900w, https://images.everyeye.it/img-notizie/bayern-monaco-milan-vederla-gratis-tv-streaming-v3-389972-300x300.jpg 3840w" sizes="100vw" alt="Bayern Monaco - Milan, dove vederla gratis in TV e in streaming"></li><li><a href="https://serial.everyeye.it/notizie/agents-of-s-h-i-e-finale-serie-verra-girato-giorni-389965.html" rel="bookmark" title="Agents of S.H.I.E.L.D.: il finale della serie verr&agrave; girato in questi giorni"><b><span>2 commenti</span>Agents of S.H.I.E.L.D.: il finale della serie verr&agrave; girato in questi giorni</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/agents-of-s-h-i-e-l-d-finale-serie-verr-agrave-girato-giorni-v3-389965-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/agents-of-s-h-i-e-l-d-finale-serie-verr-agrave-girato-giorni-v3-389965-640x16.jpg 900w, https://images.everyeye.it/img-notizie/agents-of-s-h-i-e-l-d-finale-serie-verr-agrave-girato-giorni-v3-389965-300x300.jpg 3840w" sizes="100vw" alt="Agents of S.H.I.E.L.D.: il finale della serie verr&agrave; girato in questi giorni"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom" rel="nofollow">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=390379&_=1564008225" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001162.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
