<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Stranger Things: i fratelli Duffer andranno in tribunale per l'accusa di plagio</title>
<meta name="description" content="I fratelli Duffer, creatori della serie di successo Stranger Things, sono finiti in tribunale in quanto accusati di plagio."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/stranger-things-fratelli-duffer-andranno-tribunale-accusa-plagio-374058.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/stranger-things-fratelli-duffer-andranno-tribunale-accusa-plagio-374058.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="32x32" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-32x32.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Stranger Things: i fratelli Duffer andranno in tribunale per l'accusa di plagio">
<meta name="twitter:description" content="I fratelli Duffer, creatori della serie di successo Stranger Things, sono finiti in tribunale in quanto accusati di plagio.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/stranger-things-fratelli-duffer-andranno-tribunale-accusa-plagio-v3-374058.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Stranger Things: i fratelli Duffer andranno in tribunale per l'accusa di plagio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/stranger-things-fratelli-duffer-andranno-tribunale-accusa-plagio-374058.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/stranger-things-fratelli-duffer-andranno-tribunale-accusa-plagio-v3-374058.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/stranger-things-fratelli-duffer-andranno-tribunale-accusa-plagio-v3-374058.jpg" />
<meta property="og:description" content="I fratelli Duffer, creatori della serie di successo Stranger Things, sono finiti in tribunale in quanto accusati di plagio." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/davide.sica.3" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001270.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001270.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "374058"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "strangerthings-stagione3"; var scheda_speciale = "0"; var label_n	= "Stranger Things - Stagione 3"; var amazon_asin = ""; var id_scheda_pagina = "38300"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/stranger-things-fratelli-duffer-andranno-tribunale-accusa-plagio-374058.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '374058');googletag.pubads().setTargeting('keyword', 'strangerthings-stagione3');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Davide Sica');ga('set', 'dimension4', '4-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/stranger-things-stagione-3/" itemprop="item" title="Stranger Things - Stagione 3">
			<span itemprop="name">Stranger Things - Stagione 3</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/stranger-things-stagione-3/" itemprop="item" title="Notizie Stranger Things - Stagione 3">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Stranger Things: i fratelli Duffer andranno in tribunale per l'accusa di plagio</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop38300" data-id="38300" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stranger-things-fratelli-duffer-andranno-tribunale-accusa-plagio-v3-374058-1280x720.jpg" alt="Stranger Things: i fratelli Duffer andranno in tribunale per l'accusa di plagio">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/stranger-things-fratelli-duffer-andranno-tribunale-accusa-plagio-v3-374058-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '38300'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/stranger-things-stagione-3/" title="Stranger Things - Stagione 3" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/stranger-things-stagione-3-38300-28x28.jpg" alt="Stranger Things - Stagione 3"><b>Stranger Things - Stagione 3</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/articoli/stranger-things-stagione-3/" class="ico-articoli" title="Stranger Things - Stagione 3 articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/stranger-things-stagione-3/" class="ico-news" title="Stranger Things - Stagione 3 notizie"><span>71</span> Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/stranger-things-stagione-3/" class="ico-video" title="Stranger Things - Stagione 3 video"><span>7</span> Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/stranger-things-stagione-3/" class="ico-img" title="Stranger Things - Stagione 3 immagini"><span>35</span> Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/davide-sica-10095/" rel="author" title="Davide Sica" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Sica</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/stranger-things-fratelli-duffer-andranno-tribunale-accusa-plagio-374058.html"/><b><time itemprop="datePublished" datetime="2019-04-19T09:48:00+02:00">19 Aprile 2019, ore 09:48</time></b></div>

					<div id="inread" class="testo_notizia"><p>I fratelli Duffer andranno in tribunale a causa delle accuse di plagio riguardanti <strong>Stranger Things</strong>. La serie targata Netflix, nata nel 2016, è presto diventata di culto per milioni di utenti della piattaforma streaming, portando al successo anche i giovanissimi protagonisti delle storie raccontate, tra fantasy e nostalgia degli anni '80.</p><p>Matt e Ross Duffer sono stati coinvolti in una causa intentata nei loro confronti da <strong>Charlie Kessler</strong>. Il giudice della Corte Superiore di Los Angeles, Michael Stern, ha respinto la richiesta di archiviazione e la vicenda proseguir&agrave; nelle aule di tribunale.<br />Kessler sostiene che i fratelli Duffer gli rubarono l'idea da lui lanciata al TriBeca Film Festival 2014; egli afferma di aver presentato una sceneggiatura ai Duffer e di aver discusso con loro le proprie idee. Kessler si riferisce anche al titolo usato in quelle circostanze per il progetto: <strong>The Montauk Project</strong>.<br /><br />Quando <strong>Stranger Things</strong> era agli inizi, i fratelli Duffer lo chiamarono Montauk, perch&eacute; in origine la serie avrebbe dovuto svolgersi a Long Island. E durante la pre-produzione i due creatori avevano scelto di titolare la lavorazione The Montauk Project.<br />Inoltre nel 2012, Kessler gir&ograve; un cortometraggio intitolato Montauk e ambientato a Long Island, nel quale un ragazzino scompare vicino ad una base militare in cui si svolgono degli strani esperimenti.<br />Kessler ora chiede un risarcimento e un'ingiunzione per impedire ai Duffer di continuare ad usare le idee che lui sostiene siano nate dalla sua fantasia. Detto ci&ograve;, le teorie cospirative che circondano Montauk risalgono ancor prima, agli anni '80, quindi la vicenda &egrave; ancora molto intricata e finir&agrave; nelle aule di tribunale.<br />Nel frattempo <a href="https://serial.everyeye.it/notizie/david-harbour-promette-grandi-cose-terza-stagione-stranger-things-372074.html">David Harbour promette grandi cose</a> per la terza stagione di Stranger Things; il trailer &egrave; <a href="https://serial.everyeye.it/notizie/il-trailer-stranger-things-3-video-netflix-youtube-370572.html">il video Netflix pi&ugrave; visto </a>su YouTube.</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://screenrant.com/stranger-things-plagiarism-lawsuit-trial/' rel='nofollow noopener' target='_blank'>Screenrant</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="4">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="articolo-correlato">
    <a href="https://serial.everyeye.it/articoli/speciale-stranger-things-3-nel-primo-trailer-ufficiale-un-estate-puo-cambiare-tutto-43168.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Stranger Things 3 nel primo trailer ufficiale: un'estate pu&ograve; cambiare tutto</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/stranger-things-3-trailer-ufficiale-un-estate-pu-ograve-cambiare-tutto-speciale-v6-43168-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Stranger Things - Stagione 3</b></p><ul><li><a href="https://serial.everyeye.it/notizie/david-harbour-promette-grandi-cose-terza-stagione-stranger-things-372074.html">David Harbour promette grandi cose per la terza stagione di Stranger Things</a></li><li><a href="https://serial.everyeye.it/notizie/il-trailer-stranger-things-3-video-netflix-youtube-370572.html">Il trailer di Stranger Things 3 è il video Netflix più visto su YouTube</a></li><li><a href="https://serial.everyeye.it/notizie/stranger-things-3-le-nuove-foto-concentrano-ragazzini-hawkins-370546.html">Stranger Things 3 :le nuove foto si concentrano sui ragazzini di Hawkins</a></li><li><a href="https://serial.everyeye.it/articoli/speciale-stranger-things-3-nel-primo-trailer-ufficiale-un-estate-puo-cambiare-tutto-43168.html">Stranger Things 3 nel primo trailer ufficiale: un'estate può cambiare tutto</a></li><li><a href="https://serial.everyeye.it/notizie/stranger-things-pubblicato-trailer-della-terza-stagione-369635.html">Stranger Things: pubblicato il trailer della terza stagione!</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://cinema.everyeye.it/notizie/joel-edgerton-unisce-cast-the-underground-reailroad-barry-jenkins-374033.html">Joel Edgerton si unisce al cast di The Underground Reailroad di Barry Jenkins</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-the-twilight-zone-prime-impressioni-revival-storica-serie-43338.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/first-look-the-twilight-zone-prime-impressioni-revival-storica-serie-43338.html" rel="bookmark" title="The Twilight Zone: prime impressioni sul revival della storica serie" class="titolo_ann">The Twilight Zone: prime impressioni sul revival della storica serie</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-the-twilight-zone-prime-impressioni-revival-storica-serie-43338.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-twilight-zone-prime-impressioni-revival-storica-serie-27600-575x368.jpg" alt="The Twilight Zone: prime impressioni sul revival della storica serie">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-scuola-sopravvivenza-serie-interattiva-netflix-43460.html" rel="bookmark" title="Scuola di sopravvivenza: recensione della serie interattiva di Netflix" class="titolo_ann">Scuola di sopravvivenza: recensione della serie interattiva di Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-scuola-sopravvivenza-serie-interattiva-netflix-43460.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/scuola-sopravvivenza-recensione-serie-interattiva-netflix-27585-575x368.jpg" alt="Scuola di sopravvivenza: recensione della serie interattiva di Netflix">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-game-of-thrones-8x01-cerchio-chiude-43471.html#anchor_commenti" class="com_annx" rel="nofollow">23</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-game-of-thrones-8x01-cerchio-chiude-43471.html" rel="bookmark" title="Game of Thrones 8X01: un cerchio che si chiude" class="titolo_ann">Game of Thrones 8X01 Recensione: un cerchio che si chiude</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-game-of-thrones-8x01-cerchio-chiude-43471.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/game-of-thrones-8x01-recensione-cerchio-chiude-v6-27569-575x368.jpg" alt="Game of Thrones 8X01 Recensione: un cerchio che si chiude">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-game-of-thrones-costruzione-identita-43452.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-game-of-thrones-costruzione-identita-43452.html" rel="bookmark" title="Game of Thrones: la costruzione di un''identità" class="titolo_ann">Game of Thrones: la costruzione di un'identità</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-game-of-thrones-costruzione-identita-43452.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/game-of-thrones-costruzione-un-identita-27561-575x368.jpg" alt="Game of Thrones: la costruzione di un'identità">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-il-pianeta-nuova-docuserie-netflix-dovrebbero-guardare-43430.html#anchor_commenti" class="com_annx" rel="nofollow">16</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-il-pianeta-nuova-docuserie-netflix-dovrebbero-guardare-43430.html" rel="bookmark" title="Il nostro pianeta: la nuova docuserie Netflix che tutti dovrebbero guardare" class="titolo_ann">Il nostro pianeta: la nuova docuserie Netflix che tutti dovrebbero guardare</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-il-pianeta-nuova-docuserie-netflix-dovrebbero-guardare-43430.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">10</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-pianeta-nuova-docuserie-netflix-dovrebbero-guardare-27527-575x368.jpg" alt="Il nostro pianeta: la nuova docuserie Netflix che tutti dovrebbero guardare">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-scuola-sopravvivenza-sguardo-serie-interattiva-netflix-43423.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/first-look-scuola-sopravvivenza-sguardo-serie-interattiva-netflix-43423.html" rel="bookmark" title="Scuola di sopravvivenza: un primo sguardo alla serie interattiva di Netflix" class="titolo_ann">Scuola di sopravvivenza: un primo sguardo alla serie interattiva di Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-scuola-sopravvivenza-sguardo-serie-interattiva-netflix-43423.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/scuola-sopravvivenza-sguardo-serie-interattiva-netflix-v2-27512-575x368.jpg" alt="Scuola di sopravvivenza: un primo sguardo alla serie interattiva di Netflix">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Stranger Things - Stagione 3</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/stranger-things-stagione-3-38300-340.jpg" alt="Stranger Things - Stagione 3"/> 
            
            <div id="segui38300" data-id="38300" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/the-witcher-morta-soli-16-anni-attrice-mya-lecia-taylor-373961.html" rel="bookmark" title="The Witcher: morta a soli 16 anni l'attrice Mya-Lecia Taylor"><b><span>9 commenti</span>The Witcher: morta a soli 16 anni l'attrice Mya-Lecia Taylor</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-witcher-morta-soli-16-anni-attrice-mya-lecia-taylor-v3-373961-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-witcher-morta-soli-16-anni-attrice-mya-lecia-taylor-v3-373961-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-witcher-morta-soli-16-anni-attrice-mya-lecia-taylor-v3-373961-300x300.jpg 3840w" sizes="100vw" alt="The Witcher: morta a soli 16 anni l'attrice Mya-Lecia Taylor"></li><li><a href="https://serial.everyeye.it/notizie/the-100-nuovo-mondo-entra-caos-trailer-seconda-stagione-373917.html" rel="bookmark" title="The 100: il nuovo mondo entra nel caos nel trailer della sesta stagione"><b><span>1 commenti</span>The 100: il nuovo mondo entra nel caos nel trailer della sesta stagione</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-100-nuovo-mondo-entra-caos-trailer-sesta-stagione-v3-373917-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-100-nuovo-mondo-entra-caos-trailer-sesta-stagione-v3-373917-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-100-nuovo-mondo-entra-caos-trailer-sesta-stagione-v3-373917-300x300.jpg 3840w" sizes="100vw" alt="The 100: il nuovo mondo entra nel caos nel trailer della sesta stagione"></li><li><a href="https://serial.everyeye.it/notizie/cbs-annuncia-tre-new-entry-cast-star-trek-picard-373816.html" rel="bookmark" title="CBS annuncia tre new entry nel cast di Star Trek: Picard"><b>CBS annuncia tre new entry nel cast di Star Trek: Picard</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cbs-annuncia-tre-new-entry-cast-star-trek-picard-v3-373816-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/cbs-annuncia-tre-new-entry-cast-star-trek-picard-v3-373816-640x16.jpg 900w, https://images.everyeye.it/img-notizie/cbs-annuncia-tre-new-entry-cast-star-trek-picard-v3-373816-300x300.jpg 3840w" sizes="100vw" alt="CBS annuncia tre new entry nel cast di Star Trek: Picard"></li><li><a href="https://serial.everyeye.it/notizie/interrotte-riprese-swamp-thing-dubbi-futuro-dc-universe-373796.html" rel="bookmark" title="Interrotte le riprese di Swamp Thing: dubbi sul futuro di DC Universe"><b>Interrotte le riprese di Swamp Thing: dubbi sul futuro di DC Universe</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/interrotte-riprese-swamp-thing-dubbi-futuro-dc-universe-v3-373796-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/interrotte-riprese-swamp-thing-dubbi-futuro-dc-universe-v3-373796-640x16.jpg 900w, https://images.everyeye.it/img-notizie/interrotte-riprese-swamp-thing-dubbi-futuro-dc-universe-v3-373796-300x300.jpg 3840w" sizes="100vw" alt="Interrotte le riprese di Swamp Thing: dubbi sul futuro di DC Universe"></li><li><a href="https://serial.everyeye.it/articoli/first-look-the-twilight-zone-prime-impressioni-revival-storica-serie-43338.html" rel="bookmark" title="The Twilight Zone: prime impressioni sul revival della storica serie"><b><span>3 commenti</span>The Twilight Zone: prime impressioni sul revival della storica serie</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-twilight-zone-prime-impressioni-revival-storica-serie-first-look-v4-43338-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/the-twilight-zone-prime-impressioni-revival-storica-serie-first-look-v4-43338-640x16.jpg 900w, https://images.everyeye.it/img-articoli/the-twilight-zone-prime-impressioni-revival-storica-serie-first-look-v4-43338-300x300.jpg 3840w" sizes="100vw" alt="The Twilight Zone: prime impressioni sul revival della storica serie"></li><li><a href="https://serial.everyeye.it/notizie/halo-pablo-schreiber-master-chief-serie-prodotta-showtime-373828.html" rel="bookmark" title="Halo: Pablo Schreiber sar&agrave; Master Chief nella serie prodotta da Showtime"><b><span>15 commenti</span>Halo: Pablo Schreiber sar&agrave; Master Chief nella serie prodotta da Showtime</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/halo-pablo-schreiber-sar-agrave-master-chief-serie-prodotta-showtime-v8-373828-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/halo-pablo-schreiber-sar-agrave-master-chief-serie-prodotta-showtime-v8-373828-640x16.jpg 900w, https://images.everyeye.it/img-notizie/halo-pablo-schreiber-sar-agrave-master-chief-serie-prodotta-showtime-v8-373828-300x300.jpg 3840w" sizes="100vw" alt="Halo: Pablo Schreiber sar&agrave; Master Chief nella serie prodotta da Showtime"></li><li><a href="https://serial.everyeye.it/notizie/servizio-streaming-dc-universe-pericolo-arrivo-disney-373888.html" rel="bookmark" title="Il servizio di streaming DC Universe &egrave; in pericolo con l'arrivo di Disney+?"><b><span>3 commenti</span>Il servizio di streaming DC Universe &egrave; in pericolo con l'arrivo di Disney+?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-servizio-streaming-dc-universe-egrave-pericolo-arrivo-disney-v3-373888-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-servizio-streaming-dc-universe-egrave-pericolo-arrivo-disney-v3-373888-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-servizio-streaming-dc-universe-egrave-pericolo-arrivo-disney-v3-373888-300x300.jpg 3840w" sizes="100vw" alt="Il servizio di streaming DC Universe &egrave; in pericolo con l'arrivo di Disney+?"></li><li><a href="https://serial.everyeye.it/notizie/sophie-turner-parla-depressione-causata-social-373826.html" rel="bookmark" title="Sophie Turner parla della sua depressione causata dai social"><b>Sophie Turner parla della sua depressione causata dai social</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sophie-turner-parla-depressione-causata-social-v3-373826-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sophie-turner-parla-depressione-causata-social-v3-373826-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sophie-turner-parla-depressione-causata-social-v3-373826-300x300.jpg 3840w" sizes="100vw" alt="Sophie Turner parla della sua depressione causata dai social"></li><li><a href="https://serial.everyeye.it/notizie/the-crown-3-arrivera-netflix-seconda-meta-2019-the-witcher-anno-373719.html" rel="bookmark" title="The Crown 3 arriver&agrave; su Netflix nella seconda met&agrave; del 2019, The Witcher a fine anno"><b>The Crown 3 arriver&agrave; su Netflix nella seconda met&agrave; del 2019, The Witcher a fine anno</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-crown-3-arriver-agrave-netflix-seconda-met-agrave-2019-the-witcher-anno-v3-373719-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-crown-3-arriver-agrave-netflix-seconda-met-agrave-2019-the-witcher-anno-v3-373719-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-crown-3-arriver-agrave-netflix-seconda-met-agrave-2019-the-witcher-anno-v3-373719-300x300.jpg 3840w" sizes="100vw" alt="The Crown 3 arriver&agrave; su Netflix nella seconda met&agrave; del 2019, The Witcher a fine anno"></li><li><a href="https://serial.everyeye.it/notizie/the-flash-5-materiale-promozionale-episodio-snow-pack-373728.html" rel="bookmark" title="The Flash 5: il materiale promozionale dell'episodio Snow Pack"><b>The Flash 5: il materiale promozionale dell'episodio Snow Pack</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-flash-5-materiale-promozionale-dell-episodio-snow-pack-v4-373728-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-flash-5-materiale-promozionale-dell-episodio-snow-pack-v4-373728-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-flash-5-materiale-promozionale-dell-episodio-snow-pack-v4-373728-300x300.jpg 3840w" sizes="100vw" alt="The Flash 5: il materiale promozionale dell'episodio Snow Pack"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="mailto:privacy@everyeye.it?Subject=Richiesta Cancellazione Profilo" id="privacyLinkBottom" rel="nofollow">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=374058&_=1555669716" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001145.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js?1000049") .then(function() { if (window.console) { console.log("%cLightman SW 1000049 Registered ", "background: #222; color: #bada55"); } }); }</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
