<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Sylvester Stallone e Dolph Lundgren insieme in una nuova serie</title>
<meta name="description" content="Sylvester Stallone e Dolph Lundgren, dopo Rocky e The Expendables tornano a lavorare insieme, questa volta in un action drama ancora senza titolo."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/sylvester-stallone-dolph-lundgren-nuova-serie-392134.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/sylvester-stallone-dolph-lundgren-nuova-serie-392134.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Sylvester Stallone e Dolph Lundgren insieme in una nuova serie">
<meta name="twitter:description" content="Sylvester Stallone e Dolph Lundgren, dopo Rocky e The Expendables tornano a lavorare insieme, questa volta in un action drama ancora senza titolo.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/sylvester-stallone-dolph-lundgren-nuova-serie-v4-392134.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="Sylvester Stallone e Dolph Lundgren insieme in una nuova serie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/sylvester-stallone-dolph-lundgren-nuova-serie-392134.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/sylvester-stallone-dolph-lundgren-nuova-serie-v4-392134.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/sylvester-stallone-dolph-lundgren-nuova-serie-v4-392134.jpg" />
<meta property="og:description" content="Sylvester Stallone e Dolph Lundgren, dopo Rocky e The Expendables tornano a lavorare insieme, questa volta in un action drama ancora senza titolo." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001280.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  
  loadCSS( "https://www.everyeye.it/minify-css/93001280.css", document.getElementById("loadcss"));
  
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "392134"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "serietv2018"; var scheda_speciale = "0"; var label_n	= "Serie Tv 2018"; var amazon_asin = ""; var id_scheda_pagina = "41086"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/sylvester-stallone-dolph-lundgren-nuova-serie-392134.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '392134');googletag.pubads().setTargeting('keyword', 'serietv2018');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Michele Casella');ga('set', 'dimension4', '8-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>

</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/serie-tv-2018/" itemprop="item" title="Serie Tv 2018">
			<span itemprop="name">Serie Tv 2018</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/serie-tv-2018/" itemprop="item" title="Notizie Serie Tv 2018">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Sylvester Stallone e Dolph Lundgren insieme in una nuova serie</h1>
		
</div>

<div class="artwork_news piccolax">
<div id="seguitop41086" data-id="41086" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sylvester-stallone-dolph-lundgren-nuova-serie-v4-392134-1280x720.jpg" alt="Sylvester Stallone e Dolph Lundgren insieme in una nuova serie">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/sylvester-stallone-dolph-lundgren-nuova-serie-v4-392134-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '41086'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/serie-tv-2018/" title="Serie Tv 2018" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/serie-tv-2018-41086-28x28.jpg" alt="Serie Tv 2018"><b>Serie Tv 2018</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/articoli/serie-tv-2018/" class="ico-articoli" title="Serie Tv 2018 articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/serie-tv-2018/" class="ico-news" title="Serie Tv 2018 notizie">Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/michele-casella-10322/" rel="author" title="Michele Casella" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Michele Casella</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/sylvester-stallone-dolph-lundgren-nuova-serie-392134.html"/><b><time itemprop="datePublished" datetime="2019-08-02T23:04:00+02:00">2 Agosto 2019, ore 23:04</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>Sylvester Stallone</strong> e <strong>Dolph Lundgren</strong> tornano a collaborare insieme, dopo aver incrociato i guantoni in <strong>Rocky</strong> ed aver svolto i ruoli di mercenari in <strong>The Expendables</strong>.
</p><p>Questa volta i due parteciperanno a un nuovo action drama destinato alla televisione, prodotto dalla Flame Ventures. Il programma &egrave; stato proposto ai principali network tradizionali in America, ossia <strong>Fox</strong>, <strong>CBS </strong>e <strong>NBC</strong>. Sembra, per&ograve;, che abbia attirato anche le attenzioni delle piattaforme streaming <strong>Netflix</strong> e <strong>Apple</strong>. L'unica rete ad aver rifiutato il pitch &egrave; stata la ABC, che non ha mostrato interesse in un prodotto di questo tipo.</p>
<p>Lo show, di cui al momento non conosciamo il nome, vedr&agrave; <strong>Lundgren nella parte del protagonista</strong>, un agente speciale impiegato nel dipartimento di sicurezza alle Nazioni Unite e con diversi ruoli, quali agente segreto ed esperto nella negoziazione degli ostaggi. Stallone invece ricoprir&agrave; il ruolo di produttore esecutivo e le voci lo vogliono come regista del pilota. Lo showrunner sar&agrave; <strong>Ken Sanzel</strong>, che ha gi&agrave; lavorato a drama come Reef Break e Numbers.</p>
<p>A 73 anni di et&agrave; Stallone &egrave; ancora molto impegnato, tanto che a 37 anni dal primo episodio torner&agrave; a interpretare <strong>Rambo</strong>, nel quinto capitolo della saga di cui &egrave; stato <a href="https://cinema.everyeye.it/notizie/sylvester-stallone-erge-mostra-muscoli-nuovo-poster-rambo-v-391976.html">diffuso il poster</a> che anticipa l'uscita del 20 settembre. Ricordiamo infine che &egrave; anche disponibile il<a href="https://cinema.everyeye.it/notizie/vendetta-john-rambo-trailer-italiano-rambo-last-blood-381310.html"> primo trailer di Rambo V</a>.</p>
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='https://deadline.com/2019/08/dolph-lundgren-sylvester-stallone-action-drama-series-interest-cbs-fox-nbc-netflix-apple-1202659482/' rel='nofollow noopener' target='_blank'>Deadline</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="articolo-correlato">
    <a href="https://serial.everyeye.it/articoli/speciale-serie-tv-migliori-episodi-del-2018-42014.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Serie TV: i migliori episodi del 2018</h3>
			</span>
        </div>
        <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/serie-tv-migliori-episodi-2018-speciale-v8-42014-1280x720.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Serie Tv 2018</b></p><ul><li><a href="https://serial.everyeye.it/notizie/ransom-cancellata-tre-stagioni-serie-tv-targata-cbs-386789.html">Ransom: cancellata dopo tre stagioni la serie TV targata CBS</a></li><li><a href="https://serial.everyeye.it/notizie/accordo-raggiunto-wattpadd-mediaset-distribuzione-nuove-serie-tv-italia-385193.html">Accordo raggiunto tra Wattpad e Mediaset per la distribuzione di nuove serie tv in Italia</a></li><li><a href="https://serial.everyeye.it/articoli/speciale-serie-tv-migliori-episodi-del-2018-42014.html">Serie TV: i migliori episodi del 2018</a></li><li><a href="https://serial.everyeye.it/articoli/speciale-serie-tv-migliori-novita-migliori-ritorni-del-2018-42011.html">Serie tv: le migliori novità e i migliori ritorni del 2018</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/beverly-hills-90210-nuovo-promo-celebra-ritorno-cast-originale-392131.html">Beverly Hills, 90210: il nuovo promo celebra il ritorno del cast originale</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-orange-is-the-new-black-addio-serie-netflix-cambiato-tutto-44829.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-orange-is-the-new-black-addio-serie-netflix-cambiato-tutto-44829.html" rel="bookmark" title="Orange Is the New Black: addio alla serie Netflix che ha cambiato tutto" class="titolo_ann">Orange Is the New Black: addio alla serie Netflix che ha cambiato tutto</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-orange-is-the-new-black-addio-serie-netflix-cambiato-tutto-44829.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/orange-is-the-new-black-addio-serie-netflix-cambiato-tutto-29056-575x368.jpg" alt="Orange Is the New Black: addio alla serie Netflix che ha cambiato tutto">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-boys-stagione-serie-amazon-44796.html#anchor_commenti" class="com_annx" rel="nofollow">26</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-boys-stagione-serie-amazon-44796.html" rel="bookmark" title="The Boys: la recensione della prima stagione della serie Amazon" class="titolo_ann">The Boys: la recensione della prima stagione della serie Amazon</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-boys-stagione-serie-amazon-44796.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-boys-recensione-stagione-serie-amazon-29023-575x368.jpg" alt="The Boys: la recensione della prima stagione della serie Amazon">
			</a>
</article><article data-id="3">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-falcon-the-winter-soldier-eredita-scudo-thriller-politico-44763.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-falcon-the-winter-soldier-eredita-scudo-thriller-politico-44763.html" rel="bookmark" title="Falcon & The Winter Soldier: l''eredità dello Scudo in un thriller politico?" class="titolo_ann">Falcon & The Winter Soldier: l'eredità dello Scudo in un thriller politico?</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-falcon-the-winter-soldier-eredita-scudo-thriller-politico-44763.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/falcon-the-winter-soldier-eredita-scudo-thriller-politico-28982-575x368.jpg" alt="Falcon & The Winter Soldier: l'eredità dello Scudo in un thriller politico?">
			</a>
</article><article data-id="4">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-netflix-tre-serie-tv-vedere-agosto-2019-44732.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-netflix-tre-serie-tv-vedere-agosto-2019-44732.html" rel="bookmark" title="Netflix: tre serie tv da vedere ad agosto 2019" class="titolo_ann">Netflix: tre serie tv da vedere ad agosto 2019</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-netflix-tre-serie-tv-vedere-agosto-2019-44732.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/netflix-tre-serie-tv-vedere-agosto-2019-v2-28947-575x368.jpg" alt="Netflix: tre serie tv da vedere ad agosto 2019">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-the-boys-guida-adattamento-fumetto-garth-ennis-44674.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-the-boys-guida-adattamento-fumetto-garth-ennis-44674.html" rel="bookmark" title="The Boys: guida all''adattamento del fumetto di Garth Ennis" class="titolo_ann">The Boys: guida all'adattamento del fumetto di Garth Ennis</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-the-boys-guida-adattamento-fumetto-garth-ennis-44674.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-boys-guida-all-adattamento-fumetto-garth-ennis-28940-575x368.jpg" alt="The Boys: guida all'adattamento del fumetto di Garth Ennis">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-da-westworld-3-star-trek-picard-nuove-serie-tv-comic-con-44703.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-da-westworld-3-star-trek-picard-nuove-serie-tv-comic-con-44703.html" rel="bookmark" title="Da Westworld 3 a Star Trek Picard: tutte le nuove serie TV dal Comic-Con" class="titolo_ann">Da Westworld 3 a Star Trek Picard: tutte le nuove serie TV dal Comic-Con</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-da-westworld-3-star-trek-picard-nuove-serie-tv-comic-con-44703.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/da-westworld-3-star-trek-picard-nuove-serie-tv-comic-con-v6-28928-575x368.jpg" alt="Da Westworld 3 a Star Trek Picard: tutte le nuove serie TV dal Comic-Con">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Serie Tv 2018</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/serie-tv-2018-41086-340.jpg" alt="Serie Tv 2018"/> 
            
            <div id="segui41086" data-id="41086" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/finale-jane-the-virgin-svela-vera-identita-narratore-391704.html" rel="bookmark" title="Il finale di Jane the Virgin svela la vera identit&agrave; del narratore"><b>Il finale di Jane the Virgin svela la vera identit&agrave; del narratore</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-finale-jane-the-virgin-svela-vera-identit-agrave-narratore-v3-391704-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-finale-jane-the-virgin-svela-vera-identit-agrave-narratore-v3-391704-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-finale-jane-the-virgin-svela-vera-identit-agrave-narratore-v3-391704-300x300.jpg 3840w" sizes="100vw" alt="Il finale di Jane the Virgin svela la vera identit&agrave; del narratore"></li><li><a href="https://serial.everyeye.it/notizie/script-finale-game-of-thrones-spiega-clamoroso-gesto-drogon-391781.html" rel="bookmark" title="Lo script del finale di Game of Thrones spiega il clamoroso gesto di Drogon"><b><span>20 commenti</span>Lo script del finale di Game of Thrones spiega il clamoroso gesto di Drogon</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lo-script-finale-game-of-thrones-spiega-clamoroso-gesto-drogon-v3-391781-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lo-script-finale-game-of-thrones-spiega-clamoroso-gesto-drogon-v3-391781-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lo-script-finale-game-of-thrones-spiega-clamoroso-gesto-drogon-v3-391781-300x300.jpg 3840w" sizes="100vw" alt="Lo script del finale di Game of Thrones spiega il clamoroso gesto di Drogon"></li><li><a href="https://serial.everyeye.it/articoli/recensione-orange-is-the-new-black-addio-serie-netflix-cambiato-tutto-44829.html" rel="bookmark" title="Orange Is the New Black: addio alla serie Netflix che ha cambiato tutto"><b><span>4 commenti</span>Orange Is the New Black: addio alla serie Netflix che ha cambiato tutto</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/orange-is-the-new-black-addio-serie-netflix-cambiato-tutto-recensione-v8-44829-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/orange-is-the-new-black-addio-serie-netflix-cambiato-tutto-recensione-v8-44829-640x16.jpg 900w, https://images.everyeye.it/img-articoli/orange-is-the-new-black-addio-serie-netflix-cambiato-tutto-recensione-v8-44829-300x300.jpg 3840w" sizes="100vw" alt="Orange Is the New Black: addio alla serie Netflix che ha cambiato tutto"></li><li><a href="https://serial.everyeye.it/notizie/the-100-altra-morte-sconvolge-fan-serie-tv-391763.html" rel="bookmark" title="The 100: un'altra morte sconvolge i fan della serie TV"><b><span>1 commenti</span>The 100: un'altra morte sconvolge i fan della serie TV</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-100-un-altra-morte-sconvolge-fan-serie-tv-v3-391763-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-100-un-altra-morte-sconvolge-fan-serie-tv-v3-391763-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-100-un-altra-morte-sconvolge-fan-serie-tv-v3-391763-300x300.jpg 3840w" sizes="100vw" alt="The 100: un'altra morte sconvolge i fan della serie TV"></li><li><a href="https://serial.everyeye.it/notizie/fan-art-protagonista-the-flash-future-flash-391933.html" rel="bookmark" title="In questa fan art il protagonista di The Flash diventa Future Flash"><b>In questa fan art il protagonista di The Flash diventa Future Flash</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/in-fan-art-protagonista-the-flash-future-flash-v3-391933-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/in-fan-art-protagonista-the-flash-future-flash-v3-391933-640x16.jpg 900w, https://images.everyeye.it/img-notizie/in-fan-art-protagonista-the-flash-future-flash-v3-391933-300x300.jpg 3840w" sizes="100vw" alt="In questa fan art il protagonista di The Flash diventa Future Flash"></li><li><a href="https://serial.everyeye.it/notizie/orange-is-the-new-black-scelta-netflix-chiudere-serie-sette-stagioni-391923.html" rel="bookmark" title="Orange is the New Black: la scelta di Netflix di chiudere la serie dopo sette stagioni"><b><span>2 commenti</span>Orange is the New Black: la scelta di Netflix di chiudere la serie dopo sette stagioni</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/orange-is-the-new-black-scelta-netflix-chiudere-serie-sette-stagioni-v3-391923-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/orange-is-the-new-black-scelta-netflix-chiudere-serie-sette-stagioni-v3-391923-640x16.jpg 900w, https://images.everyeye.it/img-notizie/orange-is-the-new-black-scelta-netflix-chiudere-serie-sette-stagioni-v3-391923-300x300.jpg 3840w" sizes="100vw" alt="Orange is the New Black: la scelta di Netflix di chiudere la serie dopo sette stagioni"></li><li><a href="https://serial.everyeye.it/notizie/futuro-attende-cisco-sesta-stagione-the-flash-392043.html" rel="bookmark" title="Quale futuro attende Cisco nella sesta stagione di The Flash?"><b><span>1 commenti</span>Quale futuro attende Cisco nella sesta stagione di The Flash?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quale-futuro-attende-cisco-sesta-stagione-the-flash-v3-392043-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/quale-futuro-attende-cisco-sesta-stagione-the-flash-v3-392043-640x16.jpg 900w, https://images.everyeye.it/img-notizie/quale-futuro-attende-cisco-sesta-stagione-the-flash-v3-392043-300x300.jpg 3840w" sizes="100vw" alt="Quale futuro attende Cisco nella sesta stagione di The Flash?"></li><li><a href="https://serial.everyeye.it/notizie/henry-cavill-italia-star-the-witcher-pubblica-video-acciaroli-391709.html" rel="bookmark" title="Henry Cavill in Italia: la star di The Witcher pubblica un video da Acciaroli"><b><span>4 commenti</span>Henry Cavill in Italia: la star di The Witcher pubblica un video da Acciaroli</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/henry-cavill-italia-star-the-witcher-pubblica-video-acciaroli-v3-391709-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/henry-cavill-italia-star-the-witcher-pubblica-video-acciaroli-v3-391709-640x16.jpg 900w, https://images.everyeye.it/img-notizie/henry-cavill-italia-star-the-witcher-pubblica-video-acciaroli-v3-391709-300x300.jpg 3840w" sizes="100vw" alt="Henry Cavill in Italia: la star di The Witcher pubblica un video da Acciaroli"></li><li><a href="https://serial.everyeye.it/notizie/tredici-rinnovata-sorpresa-quarta-ultima-stagione-391826.html" rel="bookmark" title="Tredici &egrave; stata rinnovata a sorpresa per una quarta e ultima stagione!"><b><span>3 commenti</span>Tredici &egrave; stata rinnovata a sorpresa per una quarta e ultima stagione!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/tredici-egrave-rinnovata-sorpresa-quarta-ultima-stagione-v3-391826-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/tredici-egrave-rinnovata-sorpresa-quarta-ultima-stagione-v3-391826-640x16.jpg 900w, https://images.everyeye.it/img-notizie/tredici-egrave-rinnovata-sorpresa-quarta-ultima-stagione-v3-391826-300x300.jpg 3840w" sizes="100vw" alt="Tredici &egrave; stata rinnovata a sorpresa per una quarta e ultima stagione!"></li><li><a href="https://serial.everyeye.it/notizie/manchester-united-milan-guardarla-gratis-tv-streaming-391711.html" rel="bookmark" title="Manchester United - Milan, dove guardarla gratis in TV ed in streaming"><b>Manchester United - Milan, dove guardarla gratis in TV ed in streaming</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/manchester-united-milan-guardarla-gratis-tv-streaming-v3-391711-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/manchester-united-milan-guardarla-gratis-tv-streaming-v3-391711-640x16.jpg 900w, https://images.everyeye.it/img-notizie/manchester-united-milan-guardarla-gratis-tv-streaming-v3-391711-300x300.jpg 3840w" sizes="100vw" alt="Manchester United - Milan, dove guardarla gratis in TV ed in streaming"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=392134&_=1564796208" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001163.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
