<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The 100: l'autore svela importanti anticipazioni sulla Stagione 7</title>
<meta name="description" content="L'autore Jason Rothenberg rivela ai fan alcuni dettagli della nuova stagione di The 100 riguardo le storie sospese dei personaggi."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/the-100-autore-svela-importanti-anticipazioni-stagione-7-447143.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/the-100-autore-svela-importanti-anticipazioni-stagione-7-447143.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><meta name="googlebot-news" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The 100: l'autore svela importanti anticipazioni sulla Stagione 7">
<meta name="twitter:description" content="L'autore Jason Rothenberg rivela ai fan alcuni dettagli della nuova stagione di The 100 riguardo le storie sospese dei personaggi.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-100-autore-svela-importanti-anticipazioni-stagione-7-v3-447143.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="The 100: l'autore svela importanti anticipazioni sulla Stagione 7" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/the-100-autore-svela-importanti-anticipazioni-stagione-7-447143.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-100-autore-svela-importanti-anticipazioni-stagione-7-v3-447143.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/the-100-autore-svela-importanti-anticipazioni-stagione-7-v3-447143.jpg" />
<meta property="og:description" content="L'autore Jason Rothenberg rivela ai fan alcuni dettagli della nuova stagione di The 100 riguardo le storie sospese dei personaggi." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001322.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001322.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "447143"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "the100-stagione7"; var scheda_speciale = "0"; var label_n	= "the 100 - stagione 7"; var amazon_asin = ""; var id_scheda_pagina = "44827"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/the-100-autore-svela-importanti-anticipazioni-stagione-7-447143.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '447143');googletag.pubads().setTargeting('keyword', 'the100-stagione7');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Sara Messineo');ga('set', 'dimension4', '5-2020');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Moving Out - Traslochi cooperativi altamente caotici</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/21832376849/Everyeye_O_PLAYER_INREAD', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if (window.location.href.indexOf('google_preview') != -1){
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/the-100-stagione-7/" itemprop="item" title="the 100 - stagione 7">
			<span itemprop="name">the 100 - stagione 7</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/the-100-stagione-7/" itemprop="item" title="Notizie the 100 - stagione 7">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The 100: l'autore svela importanti anticipazioni sulla Stagione 7</h1>
		
</div>

<div class="artwork_news fullx">
<div id="seguitop44827" data-id="44827" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-100-autore-svela-importanti-anticipazioni-stagione-7-v3-447143-1280x720.jpg" alt="The 100: l'autore svela importanti anticipazioni sulla Stagione 7">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-100-autore-svela-importanti-anticipazioni-stagione-7-v3-447143-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '44827'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/the-100-stagione-7/" title="the 100 - stagione 7" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-100-stagione-7-44827-28x28.jpg" alt="the 100 - stagione 7"><b>the 100 - stagione 7</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/the-100-stagione-7/" class="ico-news" title="the 100 - stagione 7 notizie">Notizie</a></li>
		<li><a href="https://serial.everyeye.it/immagini/the-100-stagione-7/" class="ico-img" title="the 100 - stagione 7 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/sara-messineo-10362/" rel="author" title="Sara Messineo" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Sara Messineo</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/the-100-autore-svela-importanti-anticipazioni-stagione-7-447143.html"/><b><time itemprop="datePublished" datetime="2020-05-21T09:02:00+02:00">21 Maggio 2020, ore 09:02</time></b></div>

					<div id="inread" class="testo_notizia"><p>Mentre siamo in fervente attesa per la <a href="https://serial.everyeye.it/notizie/the-100-rivelata-data-uscita-stagione-conclusiva-serie-the-cw-431456.html">premiere della stagione 7 di The 100</a> programmata per oggi 20 maggio, nel frattempo saltano fuori rivelazioni da parte dello staff della show tv.</p><p>A parlare &egrave; il creatore della <strong>serie distopica in onda su The CW</strong>, il produttore <strong>Jason Rothemberg</strong>, illuminando alcuni eventi del finale della stagione 6 che hanno lasciato gli spettatori curiosi e perplessi: intanto, si profila all'orizzonte <strong>la storia romantica tra Clarke</strong> (Eliza Taylor)<strong> e Bellamy</strong> (Bob Morley), ipotizzata dai fan fin dalla prima stagione, e siamo tutti curiosi di sapere se il non detto si concretizzer&agrave; in qualcosa di pi&ugrave; oppure dobbiamo disilludere le nostre aspettative.</p>
<p>Ma lo showrunner rimane piuttosto vago sull'argomento: "<em>Penso che le aspettative dovrebbero essere sempre temperate nelle fandom di questo show. Non roviner&ograve; nulla, ma dir&ograve; che <strong>questo &egrave; uno spettacolo su personaggi che si prendono cura l'uno dell'altro</strong> e non vogliono rischiare di perdersi. Voglio dire, ogni personaggio &egrave; stato scritto in grande, non solo due personaggi. Mi scuso per la mia ambiguit&agrave;, ma non mi dilungher&ograve; troppo nei dettagli</em>".</p>
<p>Un'altra domanda che i fan si pongono &egrave; <strong>che fine abbia fatto Octavia</strong>, avendola vista sparire nella nebbia verde dopo essere stata pugnalata dalla figlia di Charmaine, <strong>Hope Diyoza</strong> (Shelby Flannery) durante l'ultima stagione dello show. Rothenberg &egrave; pi&ugrave; disponibile a rilasciare dichiarazioni al riguardo, <strong>confermando la scomparsa del personaggio, e non la sua morte</strong>: "<em>Sappiamo che il tempo si sta comportando in modo strano dall'altra parte di quell'Anomalia e molto rapidamente iniziamo a rispondere a tutte quelle domande. Il tempo &egrave; una cosa che funziona in modo complesso in questa stagione di sicuro</em>".</p>
<p>Insomma, curiosi di sapere cosa succeder&agrave; nella prossima stagione? Intanto &egrave; stato <a href="https://serial.everyeye.it/notizie/premiere-stagione-conclusiva-the-100-436202.html">rilevato il titolo di The 100 stagione 7</a>, sar&agrave; "From the ashes", e <a href="https://serial.everyeye.it/notizie/the-100-perche-stagione-7-ultima-autore-svela-verita-447103.html">l'autore spiega perch&egrave; sar&agrave; l'ultima di The 100</a>.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.tvguide.com/news/the-100-season-7-bellarke-potential-octavia-survival/?rss=breakingnews&fbclid=IwAR2LkNRUZ12E5gMKW2D0ep-1NYHlqAUN1ivaQ2QlOyQovGcITyMsUCkOBGA' rel='nofollow noopener' target='_blank'>TVGuide</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Sara Messineo (sara.messineo@live.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/the-100-autore-svela-importanti-anticipazioni-stagione-7-447143.html" rel="nofollow"></a></div>
    <div class="nnascondi" onclick="set_alert_nascondi_argomento('the100-stagione7');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>the 100 - stagione 7</b></p><ul><li><a href="https://serial.everyeye.it/notizie/the-100-perche-stagione-7-ultima-autore-svela-verita-447103.html">The 100, perché la stagione 7 sarà l'ultima? L'autore ci svela la verità</a></li><li><a href="https://serial.everyeye.it/notizie/the-100-poster-settima-ultima-stagione-dov-e-bellamy-446151.html">The 100, il poster della settima e ultima stagione: ma dov'è Bellamy?</a></li><li><a href="https://serial.everyeye.it/notizie/the-100-prime-foto-stagione-7-aria-tesa-sanctum-445284.html">The 100, ecco le prime foto della stagione 7: aria tesa su Sanctum</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/the-undertaker-confessa-fosse-proseguito-streak-447141.html">The Undertaker confessa:"Fosse per me avrei proseguito la Streak"</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/kaley-cuoco-ricorda-the-big-bang-theory-mi-cambiato-vita-447150.html">Kaley Cuoco ricorda The Big Bang Theory: "Mi ha cambiato la vita"</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-skam-italia-quarta-stagione-netflix-timvision-48694.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-skam-italia-quarta-stagione-netflix-timvision-48694.html" rel="bookmark" title="Skam Italia: recensione della quarta stagione su Netflix e TIMVision" class="titolo_ann">Skam Italia: recensione della quarta stagione su Netflix e TIMVision</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-skam-italia-quarta-stagione-netflix-timvision-48694.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/skam-italia-recensione-quarta-stagione-netflix-timvision-33063-575x368.jpg" alt="Skam Italia: recensione della quarta stagione su Netflix e TIMVision">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-supergirl-quinta-stagione-serie-melissa-benoist-48708.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-supergirl-quinta-stagione-serie-melissa-benoist-48708.html" rel="bookmark" title="Supergirl: recensione della quinta stagione della serie con Melissa Benoist" class="titolo_ann">Supergirl: recensione della quinta stagione della serie con Melissa Benoist</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-supergirl-quinta-stagione-serie-melissa-benoist-48708.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/supergirl-recensione-quinta-stagione-serie-melissa-benoist-33056-575x368.jpg" alt="Supergirl: recensione della quinta stagione della serie con Melissa Benoist">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-il-vero-freud-ipnosi-sigari-psicanalisi-figura-problematica-47993.html#anchor_commenti" class="com_annx" rel="nofollow">3</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-il-vero-freud-ipnosi-sigari-psicanalisi-figura-problematica-47993.html" rel="bookmark" title="Il vero Freud: tra ipnosi, sigari e psicanalisi, una figura problematica" class="titolo_ann">Freud su Netflix: la vera storia del papà della psicanalisi</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-il-vero-freud-ipnosi-sigari-psicanalisi-figura-problematica-47993.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/freud-netflix-vera-storia-papa-psicanalisi-v5-33047-575x368.jpg" alt="Freud su Netflix: la vera storia del papà della psicanalisi">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-imagineering-story-quinte-parchi-disney-48698.html" rel="bookmark" title="The Imagineering Story Recensione: dietro le quinte dei parchi Disney" class="titolo_ann">The Imagineering Story Recensione: dietro le quinte dei parchi Disney</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-imagineering-story-quinte-parchi-disney-48698.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-imagineering-story-recensione-quinte-parchi-disney-33045-575x368.jpg" alt="The Imagineering Story Recensione: dietro le quinte dei parchi Disney">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-i-simpson-top-flop-stagione-31-48687.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-i-simpson-top-flop-stagione-31-48687.html" rel="bookmark" title="I Simpson: Top e Flop della Stagione 31" class="titolo_ann">I Simpson: Top e Flop della Stagione 31</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-i-simpson-top-flop-stagione-31-48687.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/i-simpson-top-flop-stagione-31-v2-33037-575x368.jpg" alt="I Simpson: Top e Flop della Stagione 31">
			</a>
</article><article data-id="6">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-snowpiercer-prime-impressioni-nuova-serie-post-apocalittica-netflix-48680.html#anchor_commenti" class="com_annx" rel="nofollow">14</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/first-look-snowpiercer-prime-impressioni-nuova-serie-post-apocalittica-netflix-48680.html" rel="bookmark" title="Snowpiercer: prime impressioni sulla nuova serie post apocalittica Netflix" class="titolo_ann">Snowpiercer: prime impressioni sulla nuova serie post apocalittica Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-snowpiercer-prime-impressioni-nuova-serie-post-apocalittica-netflix-48680.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/snowpiercer-prime-impressioni-nuova-serie-post-apocalittica-netflix-v2-33028-575x368.jpg" alt="Snowpiercer: prime impressioni sulla nuova serie post apocalittica Netflix">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>the 100 - stagione 7</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-100-stagione-7-44827-340.jpg" alt="the 100 - stagione 7"/> 
            
            <div id="segui44827" data-id="44827" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> Fantascienza</li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/chiamatemi-anna-autrice-distrutta-cancellazione-speravo-non-finisse-cosi-446844.html" rel="bookmark" title="Chiamatemi Anna, l'autrice distrutta dopo la cancellazione: 'Speravo non finisse cos&igrave;'"><b><span>3 commenti</span>Chiamatemi Anna, l'autrice distrutta dopo la cancellazione: 'Speravo non finisse cos&igrave;'</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/chiamatemi-anna-autrice-distrutta-cancellazione-speravo-non-finisse-cos-igrave-v3-446844-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/chiamatemi-anna-autrice-distrutta-cancellazione-speravo-non-finisse-cos-igrave-v3-446844-640x16.jpg 900w, https://images.everyeye.it/img-notizie/chiamatemi-anna-autrice-distrutta-cancellazione-speravo-non-finisse-cos-igrave-v3-446844-300x300.jpg 3840w" sizes="100vw" alt="Chiamatemi Anna, l'autrice distrutta dopo la cancellazione: 'Speravo non finisse cos&igrave;'"></li><li><a href="https://serial.everyeye.it/notizie/lucifer-emozionante-foto-tom-ellis-lauren-german-lockdown-447116.html" rel="bookmark" title="Lucifer, l'emozionante foto di Tom Ellis e Lauren German prima del lockdown"><b>Lucifer, l'emozionante foto di Tom Ellis e Lauren German prima del lockdown</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/lucifer-emozionante-foto-tom-ellis-lauren-german-lockdown-v4-447116-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/lucifer-emozionante-foto-tom-ellis-lauren-german-lockdown-v4-447116-640x16.jpg 900w, https://images.everyeye.it/img-notizie/lucifer-emozionante-foto-tom-ellis-lauren-german-lockdown-v4-447116-300x300.jpg 3840w" sizes="100vw" alt="Lucifer, l'emozionante foto di Tom Ellis e Lauren German prima del lockdown"></li><li><a href="https://serial.everyeye.it/notizie/the-100-perche-stagione-7-ultima-autore-svela-verita-447103.html" rel="bookmark" title="The 100, perch&eacute; la stagione 7 sar&agrave; l'ultima? L'autore ci svela la verit&agrave;"><b><span>1 commenti</span>The 100, perch&eacute; la stagione 7 sar&agrave; l'ultima? L'autore ci svela la verit&agrave;</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-100-perch-eacute-stagione-7-sar-agrave-ultima-autore-svela-verit-agrave-v3-447103-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-100-perch-eacute-stagione-7-sar-agrave-ultima-autore-svela-verit-agrave-v3-447103-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-100-perch-eacute-stagione-7-sar-agrave-ultima-autore-svela-verit-agrave-v3-447103-300x300.jpg 3840w" sizes="100vw" alt="The 100, perch&eacute; la stagione 7 sar&agrave; l'ultima? L'autore ci svela la verit&agrave;"></li><li><a href="https://serial.everyeye.it/notizie/katheryn-winnick-come-affrontando-quarantena-lagertha-vikings-446755.html" rel="bookmark" title="Katheryn Winnick: come sta affrontando la quarantena la Lagertha di Vikings?"><b><span>1 commenti</span>Katheryn Winnick: come sta affrontando la quarantena la Lagertha di Vikings?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/katheryn-winnick-come-affrontando-quarantena-lagertha-vikings-v3-446755-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/katheryn-winnick-come-affrontando-quarantena-lagertha-vikings-v3-446755-640x16.jpg 900w, https://images.everyeye.it/img-notizie/katheryn-winnick-come-affrontando-quarantena-lagertha-vikings-v3-446755-300x300.jpg 3840w" sizes="100vw" alt="Katheryn Winnick: come sta affrontando la quarantena la Lagertha di Vikings?"></li><li><a href="https://serial.everyeye.it/notizie/batwoman-clamoroso-ruby-rose-lascia-serie-the-cw-procede-recast-446893.html" rel="bookmark" title="Batwoman, clamoroso: Ruby Rose lascia la serie, The CW procede al recast"><b><span>3 commenti</span>Batwoman, clamoroso: Ruby Rose lascia la serie, The CW procede al recast</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/batwoman-clamoroso-ruby-rose-lascia-serie-the-cw-procede-recast-v3-446893-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/batwoman-clamoroso-ruby-rose-lascia-serie-the-cw-procede-recast-v3-446893-640x16.jpg 900w, https://images.everyeye.it/img-notizie/batwoman-clamoroso-ruby-rose-lascia-serie-the-cw-procede-recast-v3-446893-300x300.jpg 3840w" sizes="100vw" alt="Batwoman, clamoroso: Ruby Rose lascia la serie, The CW procede al recast"></li><li><a href="https://serial.everyeye.it/notizie/iene-scherzo-crudele-fabio-caressa-disperazione-giornalista-sportivo-446914.html" rel="bookmark" title="Le Iene, scherzo crudele a Fabio Caressa: la disperazione del giornalista sportivo"><b>Le Iene, scherzo crudele a Fabio Caressa: la disperazione del giornalista sportivo</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/le-iene-scherzo-crudele-fabio-caressa-disperazione-giornalista-sportivo-v3-446914-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/le-iene-scherzo-crudele-fabio-caressa-disperazione-giornalista-sportivo-v3-446914-640x16.jpg 900w, https://images.everyeye.it/img-notizie/le-iene-scherzo-crudele-fabio-caressa-disperazione-giornalista-sportivo-v3-446914-300x300.jpg 3840w" sizes="100vw" alt="Le Iene, scherzo crudele a Fabio Caressa: la disperazione del giornalista sportivo"></li><li><a href="https://serial.everyeye.it/notizie/stranger-things-cosa-parlera-quarta-stagione-nuovi-dettagli-trama-446901.html" rel="bookmark" title="Stranger Things: di cosa parler&agrave; la quarta stagione? Nuovi dettagli sulla trama"><b>Stranger Things: di cosa parler&agrave; la quarta stagione? Nuovi dettagli sulla trama</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stranger-things-cosa-parler-agrave-quarta-stagione-nuovi-dettagli-trama-v3-446901-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/stranger-things-cosa-parler-agrave-quarta-stagione-nuovi-dettagli-trama-v3-446901-640x16.jpg 900w, https://images.everyeye.it/img-notizie/stranger-things-cosa-parler-agrave-quarta-stagione-nuovi-dettagli-trama-v3-446901-300x300.jpg 3840w" sizes="100vw" alt="Stranger Things: di cosa parler&agrave; la quarta stagione? Nuovi dettagli sulla trama"></li><li><a href="https://cinema.everyeye.it/notizie/shad-gaspard-morto-finisce-tragedia-ricerca-ex-wrestler-scomparso-mare-447052.html" rel="bookmark" title="Shad Gaspard &egrave; morto: finisce in tragedia la ricerca dell'ex-wrestler scomparso in mare"><b><span>3 commenti</span>Shad Gaspard &egrave; morto: finisce in tragedia la ricerca dell'ex-wrestler scomparso in mare</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/shad-gaspard-egrave-morto-finisce-tragedia-ricerca-dell-ex-wrestler-scomparso-mare-v3-447052-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/shad-gaspard-egrave-morto-finisce-tragedia-ricerca-dell-ex-wrestler-scomparso-mare-v3-447052-640x16.jpg 900w, https://images.everyeye.it/img-notizie/shad-gaspard-egrave-morto-finisce-tragedia-ricerca-dell-ex-wrestler-scomparso-mare-v3-447052-300x300.jpg 3840w" sizes="100vw" alt="Shad Gaspard &egrave; morto: finisce in tragedia la ricerca dell'ex-wrestler scomparso in mare"></li><li><a href="https://serial.everyeye.it/notizie/agents-of-shield-nuova-puntata-cita-avengers-endgame-446933.html" rel="bookmark" title="Agents of SHIELD, la nuova puntata cita Avengers: Endgame"><b><span>4 commenti</span>Agents of SHIELD, la nuova puntata cita Avengers: Endgame</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/agents-of-shield-nuova-puntata-cita-avengers-endgame-v3-446933-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/agents-of-shield-nuova-puntata-cita-avengers-endgame-v3-446933-640x16.jpg 900w, https://images.everyeye.it/img-notizie/agents-of-shield-nuova-puntata-cita-avengers-endgame-v3-446933-300x300.jpg 3840w" sizes="100vw" alt="Agents of SHIELD, la nuova puntata cita Avengers: Endgame"></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-hunger-games-14-motivi-finali-identici-446872.html" rel="bookmark" title="Game of Thrones e Hunger Games: 14 motivi per cui i finali sono identici"><b><span>3 commenti</span>Game of Thrones e Hunger Games: 14 motivi per cui i finali sono identici</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-hunger-games-14-motivi-finali-identici-v5-446872-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/game-of-thrones-hunger-games-14-motivi-finali-identici-v5-446872-640x16.jpg 900w, https://images.everyeye.it/img-notizie/game-of-thrones-hunger-games-14-motivi-finali-identici-v5-446872-300x300.jpg 3840w" sizes="100vw" alt="Game of Thrones e Hunger Games: 14 motivi per cui i finali sono identici"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=447143&_=1590070812" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001228.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000513");
	if (window.console) { console.log("%cLightman SW 10000513 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
