<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>The Crown: Helena Bonham Carter e Jason Watkins entrano nel cast della terza stagione</title>
<meta name="description" content="Netflix ha annunciato che Helena Bonham Carter e Jason Watkins sono entrati a far parte della terza stagione di The Crown, serie sulla regina Elizabetta."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/the-crown-helena-bonham-carter-jason-watkins-entrano-nel-cast-della-terza-stagione-329298.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/the-crown-helena-bonham-carter-jason-watkins-entrano-nel-cast-della-terza-stagione-329298.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://epeex.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="manifest" href="/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="/img13/manifest/serial/icons/icon-150x150.png">
<link rel="publisher" href="https://plus.google.com/+EveryeyeSerieTV"/>  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Crown: Helena Bonham Carter e Jason Watkins entrano nel cast della terza stagione">
<meta name="twitter:description" content="Netflix ha annunciato che Helena Bonham Carter e Jason Watkins sono entrati a far parte della terza stagione di The Crown, serie sulla regina Elizabetta.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-crown-helena-bonham-carter-jason-watkins-entrano-nel-cast-della-terza-stagione-v3-329298.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="The Crown: Helena Bonham Carter e Jason Watkins entrano nel cast della terza stagione" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/the-crown-helena-bonham-carter-jason-watkins-entrano-nel-cast-della-terza-stagione-329298.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-crown-helena-bonham-carter-jason-watkins-entrano-nel-cast-della-terza-stagione-v3-329298.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/the-crown-helena-bonham-carter-jason-watkins-entrano-nel-cast-della-terza-stagione-v3-329298.jpg" />
<meta property="og:description" content="Netflix ha annunciato che Helena Bonham Carter e Jason Watkins sono entrati a far parte della terza stagione di The Crown, serie sulla regina Elizabetta." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3000935.css" type="text/css"/>
<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Montserrat:400,500,700|Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93000935.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "329298"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thecrown-stagione3"; var scheda_speciale = "0"; var label_n	= "The Crown - Stagione 3"; var amazon_asin = ""; var id_scheda_pagina = "38316"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/the-crown-helena-bonham-carter-jason-watkins-entrano-nel-cast-della-terza-stagione-329298.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {

	googletag.pubads().setTargeting('espansa', 'serial');
	googletag.pubads().setTargeting('pagina', 'notizia');
	googletag.pubads().setTargeting('pageview', pageview);	
googletag.pubads().setTargeting('idnotizia', '329298');	
});
</script>
<!--TABOOLA-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/everyeye/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>
	function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');  
  ga('create', 'UA-162944-1', 'auto');
  if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Luca Carbonaro');
ga('set', 'dimension4', '5-2018');

  ga('set', 'dimension3', tipo_pagina);
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script><script>ga('create', 'UA-72314422-6', {'name':'b'}); ga('b.send', 'pageview');</script><script>ga('create', 'UA-72314422-14', {'name':'d'}); ga('d.send', 'pageview');</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>	
			<li class="topitem " itemprop="name"><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/" itemprop="url">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="https://plus.google.com/+EveryeyeSerieTV" class="soc-gplus" target="_blank" rel="nofollow noopener"></a></li><li><a href="/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="RSS"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>God of War - Ale alle prese con l'endgame del titolo</span></a></li></div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"><div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	//googletag.defineSlot('/286742829/Everyeye/Domination', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
	googletag.defineSlot('/286742829/Everyeye/VIP', [1, 1], 'div-gpt-ad-1524478168668-0').addService(googletag.pubads());
    googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());	
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524478168668-0'); });</script></div><div id="div-gpt-ad-1416570472199-2" class="dn"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</a></div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME Serie TV</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/the-crown-stagione-3/" itemprop="item" title="The Crown - Stagione 3">
			<span itemprop="name">The Crown - Stagione 3</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/the-crown-stagione-3/" itemprop="item" title="Notizie The Crown - Stagione 3">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/the-crown-helena-bonham-carter-jason-watkins-entrano-nel-cast-della-terza-stagione-329298.html" itemprop="item" title="The Crown: Helena Bonham Carter e Jason Watkins entrano nel cast della terza stagione">
			<span itemprop="name">The Crown: Helena Bonham Carter e Jason Watkins entrano nel cast della terza stagione</span>
		</a>
		<meta itemprop="position" content="4" />		
	</li>
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Crown: Helena Bonham Carter e Jason Watkins entrano nel cast della terza stagione</h1>
</div>

<div class="artwork_news" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div id="seguitop38316" data-id="38316" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-crown-helena-bonham-carter-jason-watkins-entrano-nel-cast-della-terza-stagione-v3-329298-1280x720.jpg" alt="The Crown: Helena Bonham Carter e Jason Watkins entrano nel cast della terza stagione" itemprop="url">
    <meta itemprop="width" content="1280"><meta itemprop="height" content="720"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-crown-helena-bonham-carter-jason-watkins-entrano-nel-cast-della-terza-stagione-v3-329298-1280x720.jpg">    
</div>
<script> var elenco_giochi = '38316'; </script>
<div class="video_news_wrapper">
</div>
		</div>
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="gp_count"><b class="gplus"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/the-crown-stagione-3/" title="The Crown - Stagione 3" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-crown-stagione-3-38316-28x28.jpg" alt="The Crown - Stagione 3"><b>The Crown - Stagione 3</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/the-crown-stagione-3/" class="ico-news" title="The Crown - Stagione 3 notizie"><span>4</span> Notizie</a></li>
		
	</ul>
	
</div><div class="acuranews"> di <a href="mailto:lucacarbonaro@alice.it?SUBJECT=Segnala%20Contenuto" title="Luca Carbonaro" rel="nofollow" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Luca Carbonaro</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/the-crown-helena-bonham-carter-jason-watkins-entrano-nel-cast-della-terza-stagione-329298.html"/><b><time itemprop="datePublished dateModified" datetime="2018-05-03T19:44:00+02:00">3 Maggio 2018, ore 19:44</time></b></div>

					<div id="inread" class="testo_notizia" itemprop="articleBody"><p>Dopo aver risolto le controversie legate alle disparità di salario tra <b>Claire Foy</b> e i suoi colleghi, <b>Netflix</b> ha annunciato l'ingresso di <b>Helena Bonham Carter</b> e </b>Jason Watkins</b> nel cast della terza stagione di <b>The Crown</b>, la cui uscita è prevista per il 2019 su <b>Netflix</b>.</p><p>Come si vociferava gi&agrave; da mesi, <strong>Helena</strong> vestir&agrave; i panni della principessa <strong>Margaret</strong>, ruolo ricoperto da <strong>Vanessa Kirby</strong> nelle prime due stagioni dello show. Queste le sue dichiarazioni in merito:</p>
<p><em>"Non so cosa mi terrorizzi di pi&ugrave;, se rendere giustizia alla vera principessa Margaret o venir dopo la magistrale interpretazione di Vanessa Kibry. L'unica cosa che posso garantire &egrave; che sar&ograve; pi&ugrave; piccola di lei"</em>.</p>
<p>L'attrice e doppiatrice britannica &egrave; nota ai fan per aver interpretato <strong>Bellatrix Lestrange</strong> nella saga di <a href="https://cinema.everyeye.it/notizie/warner-bros-per-ventennale-harry-potter-pietra-filosofale-tanti-eventi-328412.html">Harry Potter</a> e la ritroveremo sul grande schermo in <a href="https://cinema.everyeye.it/notizie/ocean-s-8-banda-si-riunisce-nel-nuovo-poster-ufficiale-329211.html">Ocean's 8</a>, spin-off interamente al femminile dell'omonimo franchise, diretto da <strong>Gary Ross</strong>.</p>
<p><strong>Jason Watkins</strong>, invece, vestir&agrave; i panni di <strong>Harold Winson</strong>, Primo Ministro del Regno Unito per ben due volte, dal 1964 al 1970 e dal 1974 al 1976. L'attore, di recente visto nella serie <a href="https://serial.everyeye.it/serietv/taboo-stagione-1/">Taboo</a> e che apparir&agrave; in <a href="https://cinema.everyeye.it/notizie/the-man-who-killed-don-quixote-ecco-nuovo-trailer-film-rischio-per-cannes-328964.html">The Man Who Killed Don Quixote</a>, ha cos&igrave; commentato il suo ingaggio:</p>
<p><em>"Sono felice di partecipare a questo spettacolo eccezionale, e cos&igrave; entusiasta di lavorare ancora una volta con Peter Morgan. Harold Wilson &egrave; un personaggio significativo e affascinante nella nostra storia. Sar&agrave; un onore portarlo in vita sul piccolo schermo, attraverso un decennio che ci ha trasformato culturalmente e politicamente"</em>.</p>
<p>Vi ricordiamo che i protagonisti del nuovo arco narrativo di <a href="https://serial.everyeye.it/notizie/the-crown-matt-smith-si-esprime-sulla-presunta-disparita-salario-con-claire-foy-328288.html">The Crown</a> saranno <strong>Olivia Colman</strong>, che subenter&agrave; a Claire Foy nel ruolo della regina<strong> Elisabetta II</strong>, e <strong>Tobias Menzies</strong> in quelli del principe <strong>Filippo</strong>, andando cos&igrave; a sostiuire Matt Smith.</p>


						
					</div>
					
<div class="box-tag-news" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
    <div class="fonte"><b>FONTE: </b><a href='http://variety.com/2018/tv/news/the-crown-season-3-helena-bonham-carter-jason-watkins-1202796598/' rel='nofollow noopener' target='_blank'>Variety</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<meta itemprop="worstRating" content="1">
	<meta itemprop="bestRating" content="5">    	
	<meta itemprop="ratingValue" content="3">   	
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i itemprop="ratingCount">1</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>The Crown - Stagione 3</b></p><ul><li><a href="https://serial.everyeye.it/notizie/the-crown-matt-smith-si-esprime-sulla-presunta-disparita-salario-con-claire-foy-328288.html">The Crown: Matt Smith si esprime sulla presunta disparità di salario con Claire Foy</a></li><li><a href="https://serial.everyeye.it/notizie/i-produttori-the-crown-parlano-della-terza-quarta-stagione-dello-show-netflix-322327.html">I produttori di The Crown parlano della terza e quarta stagione dello show di Netflix</a></li><li><a href="https://serial.everyeye.it/notizie/paul-bettany-non-sara-principe-filippo-nella-terza-stagione-the-crown-318829.html">Paul Bettany non sarà il principe Filippo nella terza stagione di The Crown</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/rick-and-morty-sara-distribuita-in-home-video-eagle-pictures-turner-329286.html">Rick and Morty sarà distribuita in Home Video da Eagle Pictures e Turner</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/the-walking-dead-9-nuovo-casting-call-suggerisce-presenza-dei-sussuratori-329303.html">The Walking Dead 9: un nuovo casting call suggerisce la presenza dei Sussuratori</a>
</ol>

  <!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails2',
    placement: 'Below Article Thumbnails2',
    target_type: 'mix'
  });
</script>
<div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="banner_destra_mob_news"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-94+2a-h4+g4+oe"
     data-ad-client="ca-pub-0186124817920692"
     data-ad-slot="9208648839"></ins>
<script>
	if (window.innerWidth<900) {
     (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-monty-python-s-flying-circus-rivoluzione-televisiva-made-in-uk-38563.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-monty-python-s-flying-circus-rivoluzione-televisiva-made-in-uk-38563.html" rel="bookmark" title="Monty Python''s Flying Circus: la rivoluzione televisiva Made in UK" class="titolo_ann">Monty Python's Flying Circus: la rivoluzione televisiva Made in UK è su Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-monty-python-s-flying-circus-rivoluzione-televisiva-made-in-uk-38563.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/monty-python-s-flying-circus-rivoluzione-televisiva-made-in-uk-netflix-22027-575x368.jpg" alt="Monty Python's Flying Circus: la rivoluzione televisiva Made in UK è su Netflix">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-alienist-della-serie-con-daniel-bruhl-dakota-fanning-38538.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-alienist-della-serie-con-daniel-bruhl-dakota-fanning-38538.html" rel="bookmark" title="The Alienist: recensione della serie con Daniel Brühl e Dakota Fanning" class="titolo_ann">The Alienist: recensione della serie con Daniel Brühl e Dakota Fanning</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-alienist-della-serie-con-daniel-bruhl-dakota-fanning-38538.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-alienist-recensione-della-serie-con-daniel-bruhl-dakota-fanning-22026-575x368.jpg" alt="The Alienist: recensione della serie con Daniel Brühl e Dakota Fanning">
			</a>
</article><article data-id="3">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-3-prime-impressioni-sulla-seconda-stagione-38529.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/first-look-3-prime-impressioni-sulla-seconda-stagione-38529.html" rel="bookmark" title="3%: prime impressioni sulla seconda stagione" class="titolo_ann">3%: prime impressioni sulla seconda stagione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-3-prime-impressioni-sulla-seconda-stagione-38529.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/3-prime-impressioni-sulla-seconda-stagione-21991-575x368.jpg" alt="3%: prime impressioni sulla seconda stagione">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/first-look-the-crossing-primo-sguardo-alla-serie-disponibile-amazon-prime-video-38511.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/first-look-the-crossing-primo-sguardo-alla-serie-disponibile-amazon-prime-video-38511.html" rel="bookmark" title="The Crossing: primo sguardo alla serie disponibile su Amazon Prime Video" class="titolo_ann">The Crossing: primo sguardo alla serie disponibile su Amazon Prime Video</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-the-crossing-primo-sguardo-alla-serie-disponibile-amazon-prime-video-38511.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-crossing-primo-sguardo-alla-serie-disponibile-amazon-prime-video-21990-575x368.jpg" alt="The Crossing: primo sguardo alla serie disponibile su Amazon Prime Video">
			</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-letdown-della-nuova-serie-netflix-38503.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-letdown-della-nuova-serie-netflix-38503.html" rel="bookmark" title="The Letdown: recensione della nuova serie Netflix" class="titolo_ann">The Letdown: recensione della nuova serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-letdown-della-nuova-serie-netflix-38503.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-letdown-recensione-della-nuova-serie-netflix-21945-575x368.jpg" alt="The Letdown: recensione della nuova serie Netflix">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://www.everyeye.it/articoli/speciale-everyeye-si-rinnova-con-update-primavera-leggero-restyle-skin-notturna-38469.html#anchor_commenti" class="com_annx" rel="nofollow">90</a>
				</span>	

				<span>
					<b>Speciale</b>
					<a href="https://www.everyeye.it/articoli/speciale-everyeye-si-rinnova-con-update-primavera-leggero-restyle-skin-notturna-38469.html" rel="bookmark" title="Everyeye si rinnova con l''update di primavera: leggero restyle e skin notturna" class="titolo_ann">Everyeye si rinnova con l'update di primavera: leggero restyle e skin notturna</a>
				</span>
			</div>
			<a href="https://www.everyeye.it/articoli/speciale-everyeye-si-rinnova-con-update-primavera-leggero-restyle-skin-notturna-38469.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/everyeye-si-rinnova-con-update-primavera-leggero-restyle-skin-notturna-v3-21941-575x368.jpg" alt="Everyeye si rinnova con l'update di primavera: leggero restyle e skin notturna">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">	
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>The Crown - Stagione 3</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-crown-stagione-3-38316-340.jpg" alt="The Crown - Stagione 3"/> 
            
            <div id="segui38316" data-id="38316" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
	
				<!--include virtual="/template2015/scheda/hype-utente_DIN.asp" -->
				<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/il-ritorno-piu-assurdo-impensabile-sconvolgera-fan-delle-prime-stagioni-arrow-329108.html" rel="bookmark" title="Il ritorno pi&ugrave; assurdo e impensabile sconvolger&agrave; i fan delle prime stagioni di Arrow!"><b>Il ritorno pi&ugrave; assurdo e impensabile sconvolger&agrave; i fan delle prime stagioni di Arrow!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-ritorno-pi-ugrave-assurdo-impensabile-sconvolger-agrave-fan-delle-prime-stagioni-arrow-v3-329108-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-ritorno-pi-ugrave-assurdo-impensabile-sconvolger-agrave-fan-delle-prime-stagioni-arrow-v3-329108-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-ritorno-pi-ugrave-assurdo-impensabile-sconvolger-agrave-fan-delle-prime-stagioni-arrow-v3-329108-300x300.jpg 3840w" sizes="100vw" alt="Il ritorno pi&ugrave; assurdo e impensabile sconvolger&agrave; i fan delle prime stagioni di Arrow!"></li><li><a href="https://serial.everyeye.it/notizie/stranger-things-alcune-foto-dal-set-della-terza-stagione-mostrano-parte-del-cast-riunito-329080.html" rel="bookmark" title="Stranger Things: alcune foto dal set della terza stagione mostrano parte del cast riunito"><b>Stranger Things: alcune foto dal set della terza stagione mostrano parte del cast riunito</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stranger-things-alcune-foto-dal-set-della-terza-stagione-mostrano-parte-del-cast-riunito-v4-329080-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/stranger-things-alcune-foto-dal-set-della-terza-stagione-mostrano-parte-del-cast-riunito-v4-329080-640x16.jpg 900w, https://images.everyeye.it/img-notizie/stranger-things-alcune-foto-dal-set-della-terza-stagione-mostrano-parte-del-cast-riunito-v4-329080-300x300.jpg 3840w" sizes="100vw" alt="Stranger Things: alcune foto dal set della terza stagione mostrano parte del cast riunito"></li><li><a href="https://serial.everyeye.it/notizie/l-ultimo-episodio-the-flash-svelato-importante-dettaglio-sulla-ragazza-misteriosa-329116.html" rel="bookmark" title="L'ultimo episodio di The Flash ha svelato un importante dettaglio sulla Ragazza Misteriosa"><b>L'ultimo episodio di The Flash ha svelato un importante dettaglio sulla Ragazza Misteriosa</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-ultimo-episodio-the-flash-svelato-importante-dettaglio-sulla-ragazza-misteriosa-v3-329116-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/l-ultimo-episodio-the-flash-svelato-importante-dettaglio-sulla-ragazza-misteriosa-v3-329116-640x16.jpg 900w, https://images.everyeye.it/img-notizie/l-ultimo-episodio-the-flash-svelato-importante-dettaglio-sulla-ragazza-misteriosa-v3-329116-300x300.jpg 3840w" sizes="100vw" alt="L'ultimo episodio di The Flash ha svelato un importante dettaglio sulla Ragazza Misteriosa"></li><li><a href="https://serial.everyeye.it/notizie/il-nuovo-poster-the-flash-vede-per-protagonisti-barry-allen-sla-sua-prossima-alleata-329239.html" rel="bookmark" title="Il nuovo poster di The Flash vede per protagonisti Barry Allen e la sua prossima alleata!"><b>Il nuovo poster di The Flash vede per protagonisti Barry Allen e la sua prossima alleata!</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-nuovo-poster-the-flash-vede-per-protagonisti-barry-allen-sua-prossima-alleata-v4-329239-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/il-nuovo-poster-the-flash-vede-per-protagonisti-barry-allen-sua-prossima-alleata-v4-329239-640x16.jpg 900w, https://images.everyeye.it/img-notizie/il-nuovo-poster-the-flash-vede-per-protagonisti-barry-allen-sua-prossima-alleata-v4-329239-300x300.jpg 3840w" sizes="100vw" alt="Il nuovo poster di The Flash vede per protagonisti Barry Allen e la sua prossima alleata!"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2018<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="mailto:info@everyeye.it?SUBJECT=Contatta%20Everyeye" rel="nofollow">Contatti</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/">Privacy</a> | <a href="https://www.everyeye.it/privacy/">Termini e Condizioni</a> | <a href="https://www.everyeye.it/cookies/">Cookies</a></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google +</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p> <a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a>  </p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=329298&_=1525387829" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001016.js" type="text/javascript" defer></script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1" alt=""/></noscript><script>if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Firefox")==-1)) { navigator.serviceWorker .register("/service-worker.js") .then(function() { if (window.console) { console.log("%c Lightman SW V2.2 Registered ", "background: #222; color: #bada55"); } }); }</script><!--TABOOLA--><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({flush: true});</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
</script>	</div>
</body>
</html>
