<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The Mandalorian, i fan contro Gina Carano dopo il minuto di silenzio per le vittime COVID</title>
<meta name="description" content="Non c'è pace per Gina Carano: dopo il minuto di silenzio chiesto da Biden per le vittime del COVID i fan attaccano ancora la star di The Mandalorian"/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/the-mandalorian-fan-gina-carano-minuto-silenzio-vittime-covid-494499.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/the-mandalorian-fan-gina-carano-minuto-silenzio-vittime-covid-494499.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://apikeys.civiccomputing.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="preconnect" href="https://apikeys.civiccomputing.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://bs.serving-sys.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://services.brid.tv">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Mandalorian, i fan contro Gina Carano dopo il minuto di silenzio per le vittime COVID">
<meta name="twitter:description" content="Non c'è pace per Gina Carano: dopo il minuto di silenzio chiesto da Biden per le vittime del COVID i fan attaccano ancora la star di The Mandalorian">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-mandalorian-fan-gina-carano-minuto-silenzio-vittime-covid-v3-494499.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="The Mandalorian, i fan contro Gina Carano dopo il minuto di silenzio per le vittime COVID" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/the-mandalorian-fan-gina-carano-minuto-silenzio-vittime-covid-494499.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-mandalorian-fan-gina-carano-minuto-silenzio-vittime-covid-v3-494499.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/the-mandalorian-fan-gina-carano-minuto-silenzio-vittime-covid-v3-494499.jpg" />
<meta property="og:description" content="Non c'è pace per Gina Carano: dopo il minuto di silenzio chiesto da Biden per le vittime del COVID i fan attaccano ancora la star di The Mandalorian" />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/ivan.marra2?ref=bookmarks" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001332.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600&display=swap", document.getElementById("loadcss"));
  loadCSS( "https://cdn.everyeye.it/minify-css/93001332.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "494499"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "starwarsthemandalorian-stagione2"; var scheda_speciale = "0"; var label_n	= "Star Wars: The Mandalorian - Stagione 2"; var amazon_asin = ""; var id_scheda_pagina = "43999"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "933635" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/the-mandalorian-fan-gina-carano-minuto-silenzio-vittime-covid-494499.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '494499');googletag.pubads().setTargeting('keyword', 'starwarsthemandalorian-stagione2');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Ivan Marra');ga('set', 'dimension4', '1-2021');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('require', 'GTM-5PS6328');ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="strilloTop" class="top-push" channel-twitch="everyeyeit"><div class="logo-mobile-push"><a href="https://www.everyeye.it"><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye.it"></a></div><div class="liveupnow">live now</div><li><a href="https://www.twitch.tv/everyeyeit" target="_blank" rel="nofollow noopener"><span>Resident Evil Showcase - L'evento commentato in italiano</span></a></li></div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/21832376849/Everyeye_O_SKIN', [[1, 1], [1800, 1000]], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/star-wars-the-mandalorian-stagione-2/" itemprop="item" title="Star Wars: The Mandalorian - Stagione 2">
			<span itemprop="name">Star Wars: The Mandalorian - Stagione 2</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/star-wars-the-mandalorian-stagione-2/" itemprop="item" title="Notizie Star Wars: The Mandalorian - Stagione 2">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Mandalorian, i fan contro Gina Carano dopo il minuto di silenzio per le vittime COVID</h1>
		
</div>

<div class="artwork_news fullx">
<div id="seguitop43999" data-id="43999" class="segui-contenuto"></div>
	<img src="https://images.everyeye.it/img-notizie/the-mandalorian-fan-gina-carano-minuto-silenzio-vittime-covid-v3-494499-1280x720.jpg" alt="The Mandalorian, i fan contro Gina Carano dopo il minuto di silenzio per le vittime COVID">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-mandalorian-fan-gina-carano-minuto-silenzio-vittime-covid-v3-494499-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '43999'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b><span>6</span></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/star-wars-the-mandalorian-stagione-2/" title="Star Wars: The Mandalorian - Stagione 2" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/star-wars-the-mandalorian-stagione-2-v4-43999-28x28.jpg" alt="Star Wars: The Mandalorian - Stagione 2"><b>Star Wars: The Mandalorian - Stagione 2</b>
			</a>
		</li>	
<li><a href="https://serial.everyeye.it/articoli/recensioni/star-wars-the-mandalorian-stagione-2/" class="ico-recensione" title="Star Wars: The Mandalorian - Stagione 2 recensioni">Recensioni</a></li>
			<li><a href="https://serial.everyeye.it/articoli/star-wars-the-mandalorian-stagione-2/" class="ico-articoli" title="Star Wars: The Mandalorian - Stagione 2 articoli">Articoli</a></li>
		
			<li><a href="https://serial.everyeye.it/notizie/star-wars-the-mandalorian-stagione-2/" class="ico-news" title="Star Wars: The Mandalorian - Stagione 2 notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/star-wars-the-mandalorian-stagione-2/" class="ico-video" title="Star Wars: The Mandalorian - Stagione 2 video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/star-wars-the-mandalorian-stagione-2/" class="ico-img" title="Star Wars: The Mandalorian - Stagione 2 immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/ivan-marra-10301/" rel="author" title="Ivan Marra" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Ivan Marra</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/the-mandalorian-fan-gina-carano-minuto-silenzio-vittime-covid-494499.html"/><b><time itemprop="datePublished" datetime="2021-01-21T19:37:00+01:00">21 Gennaio 2021, ore 19:37</time></b></div>

					<div id="inread" class="testo_notizia"><p>Il rapporto tra Gina Carano e i fan di <strong>The Mandalorian</strong> è probabilmente l'unico, vero neo nello straordinario successo del primo show Disney ambientato nell'universo di Star Wars: le posizioni apertamente pro-Trump dell'attrice, infatti, sembrano proprio non riuscire ad andar giù a buona parte della fanbase.</p><p>La star volto di<strong> Cara Dune</strong>, come ben ricorderete, aveva manifestato pi&ugrave; volte il suo appoggio alle linee di pensiero dell'ormai ex-presidente degli Stati Uniti in particolare per quanto concerne la gestione della pandemia, causando l'ira di buona <a href="https://serial.everyeye.it/notizie/the-mandalorian-gina-carano-risponde-hater-non-vado-parte-492692.html">parte dei fan di The Mandalorian pronti a chiederne a pi&ugrave; riprese il licenziamento</a> dallo show.</p>
<p>Lo scontro &egrave; dunque tornato ad accendersi nelle ultime ore, quando il neo-presidente Joe Biden ha chiesto ai cittadini statunitensi di osservare un<strong> minuto di silenzio per le vittime</strong> del coronavirus: la produzione, tramite l'account Twitter ufficiale di Star Wars, non ha esitato a manifestare il suo appoggio all'iniziativa del nuovo presidente USA, con i fan subito accorsi in massa nei commenti a mettere in dubbio la credibilit&agrave; della cosa visto e <strong>considerato il mancato licenziamento</strong> di Carano.</p>
<p>L'hashtag #fireGinaCarano &egrave; dunque tornato ad invadere i social in queste ultime ore: vedremo se <strong>Disney</strong> decider&agrave; di proseguire per la sua strada o terr&agrave; conto della volont&agrave; di questa parte del fandom. Abbassando per un attimo i toni, intanto, Pedro Pascal ha recentemente <a href="https://serial.everyeye.it/notizie/the-mandalorian-pedro-pascal-ammette-quella-mando-voce-camera-letto-493093.html">svelato un divertente particolare della sua voce in The Mandalorian</a>.</p>

					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://wegotthiscovered.com/tv/fireginacarano-trends-response-star-wars-covid-memorial-post/' rel='nofollow noopener' target='_blank'>wegotthiscovered</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>3</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Ivan Marra (i.marra.93@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/the-mandalorian-fan-gina-carano-minuto-silenzio-vittime-covid-494499.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('starwarsthemandalorian-stagione2');"></div>
</div><div class="articolo-correlato">
    <a href="https://www.everyeye.it/articoli/speciale-the-mandalorian-videogiochi-star-wars-citati-serie-disney-51600.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>The Mandalorian: tutti i videogiochi di Star Wars citati nella serie Disney</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/the-mandalorian-videogiochi-star-wars-citati-serie-disney-speciale-v16-51600-640x360.jpg">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Star Wars: The Mandalorian - Stagione 2</b></p><ul><li><a href="https://serial.everyeye.it/notizie/the-mandalorian-guardate-caschi-boba-fett-collezione-anthony-mackie-494411.html">The Mandalorian, guardate i caschi di Boba Fett della collezione di Anthony Mackie</a></li><li><a href="https://serial.everyeye.it/notizie/chi-interpreta-luke-skywalker-the-mandalorian-ecco-come-ricreato-eroe-494212.html">Chi interpreta Luke Skywalker in The Mandalorian? Ecco come hanno ricreato l'eroe</a></li><li><a href="https://serial.everyeye.it/notizie/bryce-dallas-howard-neonata-set-papa-ron-foto-conquista-instagram-493564.html">Bryce Dallas Howard neonata sul set con papà Ron: la foto conquista Instagram</a></li><li><a href="https://serial.everyeye.it/notizie/the-mandalorian-spada-laser-grogu-progetto-fan-baby-yoda-493525.html">The Mandalorian, ecco la spada laser di Grogu: il progetto dei fan per Baby Yoda</a></li><li><a href="https://serial.everyeye.it/notizie/the-mandalorian-2-peyton-reed-ringrazia-mark-hamill-collaborazione-493461.html">The Mandalorian 2, Peyton Reed ringrazia Mark Hamill per la sua collaborazione</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/happy-days-ricordate-personaggio-pat-morita-miyagi-karate-kid-494496.html">Happy Days: ricordate il personaggio di Pat Morita, il Miyagi di Karate Kid?</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/the-walking-dead-10-spettacolare-trailer-ufficiale-episodi-extra-494498.html">The Walking Dead 10, ecco lo spettacolare trailer ufficiale degli episodi extra!</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-alice-borderland-survival-game-netflix-51377.html#anchor_commenti" class="com_annx" rel="nofollow">21</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-alice-borderland-survival-game-netflix-51377.html" rel="bookmark" title="Alice in Borderland Recensione: il survival game di Netflix" class="titolo_ann">Alice in Borderland Recensione: il survival game di Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-alice-borderland-survival-game-netflix-51377.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5.5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/alice-borderland-recensione-survival-game-netflix-v2-36313-575x368.jpg" alt="Alice in Borderland Recensione: il survival game di Netflix">
			</a>
</article><article data-id="2">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://anime.everyeye.it/articoli/speciale-wandavision-5-fumetti-marvel-capire-serie-mcu-51682.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Fumetti</b>
					<a href="https://anime.everyeye.it/articoli/speciale-wandavision-5-fumetti-marvel-capire-serie-mcu-51682.html" rel="bookmark" title="WandaVision: 5 fumetti Marvel per capire meglio la serie MCU" class="titolo_ann">WandaVision: 5 fumetti Marvel per capire meglio la serie MCU</a>
				</span>
			</div>
			<a href="https://anime.everyeye.it/articoli/speciale-wandavision-5-fumetti-marvel-capire-serie-mcu-51682.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/wandavision-5-fumetti-marvel-capire-serie-mcu-v3-36302-575x368.jpg" alt="WandaVision: 5 fumetti Marvel per capire meglio la serie MCU">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-fargo-4-contrasti-evoluzione-51384.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-fargo-4-contrasti-evoluzione-51384.html" rel="bookmark" title="Fargo 4 recensione: contrasti in evoluzione" class="titolo_ann">Fargo 4 recensione: contrasti in evoluzione</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-fargo-4-contrasti-evoluzione-51384.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/fargo-4-recensione-contrasti-evoluzione-36303-575x368.jpg" alt="Fargo 4 recensione: contrasti in evoluzione">
			</a>
</article><article data-id="4">
<span class="tag-ev">Marvel</span>
			<div class="barra_annunciox">

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-wandavision-storia-origini-sword-erede-shield-mcu-51670.html" rel="bookmark" title="WandaVision: storia e origini dello SWORD, l''erede dello SHIELD nel MCU" class="titolo_ann">WandaVision: storia e origini dello SWORD, l'erede dello SHIELD nel MCU</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-wandavision-storia-origini-sword-erede-shield-mcu-51670.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/wandavision-storia-origini-sword-erede-shield-mcu-v5-36294-575x368.jpg" alt="WandaVision: storia e origini dello SWORD, l'erede dello SHIELD nel MCU">
			</a>
</article><article data-id="5">
<span class="tag-ev">METRO</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-star-trek-discovery-3-futuro-appena-iniziato-51650.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-star-trek-discovery-3-futuro-appena-iniziato-51650.html" rel="bookmark" title="Star Trek Discovery 3 Recensione: il futuro è appena iniziato" class="titolo_ann">Star Trek Discovery 3 Recensione: il futuro è appena iniziato</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-star-trek-discovery-3-futuro-appena-iniziato-51650.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/star-trek-discovery-3-recensione-futuro-appena-iniziato-36280-575x368.jpg" alt="Star Trek Discovery 3 Recensione: il futuro è appena iniziato">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-willow-disney-storia-retroscena-futuro-analogie-star-wars-51476.html#anchor_commenti" class="com_annx" rel="nofollow">9</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-willow-disney-storia-retroscena-futuro-analogie-star-wars-51476.html" rel="bookmark" title="Willow di Disney+: storia, retroscena, futuro e analogie con Star Wars" class="titolo_ann">Willow di Disney+: storia, retroscena, futuro e analogie con Star Wars</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-willow-disney-storia-retroscena-futuro-analogie-star-wars-51476.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/willow-disney-storia-retroscena-futuro-analogie-star-wars-36277-575x368.jpg" alt="Willow di Disney+: storia, retroscena, futuro e analogie con Star Wars">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-h2="600" data-dfp="Everyeye_D_1"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>Star Wars: The Mandalorian - Stagione 2</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/star-wars-the-mandalorian-stagione-2-v4-43999-340.jpg" alt="Star Wars: The Mandalorian - Stagione 2"/> 
            
            <div id="segui43999" data-id="43999" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">
<li><b>Genere:</b> Fantascienza</li><li><b>Interpreti:</b> Pedro Pascal</li><li><b>Nazione:</b> Usa</li><li><b>Anno di Uscita:</b> 2020</li><li><b>Stagione:</b> 2</li>
    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/guadagna-homer-simpson-tutto-non-sapete-personaggio-494198.html" rel="bookmark" title="Quanto guadagna Homer Simpson? Tutto quello che non sapete sul personaggio"><b>Quanto guadagna Homer Simpson? Tutto quello che non sapete sul personaggio</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quanto-guadagna-homer-simpson-non-sapete-personaggio-v3-494198-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/quanto-guadagna-homer-simpson-non-sapete-personaggio-v3-494198-640x16.jpg 900w, https://images.everyeye.it/img-notizie/quanto-guadagna-homer-simpson-non-sapete-personaggio-v3-494198-300x300.jpg 3840w" sizes="100vw" alt="Quanto guadagna Homer Simpson? Tutto quello che non sapete sul personaggio"></li><li><a href="https://serial.everyeye.it/notizie/chi-interpreta-luke-skywalker-the-mandalorian-ecco-come-ricreato-eroe-494212.html" rel="bookmark" title="Chi interpreta Luke Skywalker in The Mandalorian? Ecco come hanno ricreato l'eroe"><b><span>14 commenti</span>Chi interpreta Luke Skywalker in The Mandalorian? Ecco come hanno ricreato l'eroe</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/chi-interpreta-luke-skywalker-the-mandalorian-come-ricreato-eroe-v3-494212-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/chi-interpreta-luke-skywalker-the-mandalorian-come-ricreato-eroe-v3-494212-640x16.jpg 900w, https://images.everyeye.it/img-notizie/chi-interpreta-luke-skywalker-the-mandalorian-come-ricreato-eroe-v3-494212-300x300.jpg 3840w" sizes="100vw" alt="Chi interpreta Luke Skywalker in The Mandalorian? Ecco come hanno ricreato l'eroe"></li><li><a href="https://serial.everyeye.it/notizie/bridgerton-2-quando-esce-prossima-stagione-netflix-494001.html" rel="bookmark" title="Bridgerton 2: quando esce la prossima stagione su Netflix?"><b>Bridgerton 2: quando esce la prossima stagione su Netflix?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/bridgerton-2-quando-esce-prossima-stagione-netflix-v4-494001-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/bridgerton-2-quando-esce-prossima-stagione-netflix-v4-494001-640x16.jpg 900w, https://images.everyeye.it/img-notizie/bridgerton-2-quando-esce-prossima-stagione-netflix-v4-494001-300x300.jpg 3840w" sizes="100vw" alt="Bridgerton 2: quando esce la prossima stagione su Netflix?"></li><li><a href="https://serial.everyeye.it/notizie/guadagnato-bryan-cranston-puntata-il-cachet-protagonista-breaking-bad-494273.html" rel="bookmark" title="Quanto ha guadagnato Bryan Cranston a puntata? Il cachet del protagonista di Breaking Bad"><b>Quanto ha guadagnato Bryan Cranston a puntata? Il cachet del protagonista di Breaking Bad</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quanto-guadagnato-bryan-cranston-puntata-cachet-protagonista-breaking-bad-v3-494273-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/quanto-guadagnato-bryan-cranston-puntata-cachet-protagonista-breaking-bad-v3-494273-640x16.jpg 900w, https://images.everyeye.it/img-notizie/quanto-guadagnato-bryan-cranston-puntata-cachet-protagonista-breaking-bad-v3-494273-300x300.jpg 3840w" sizes="100vw" alt="Quanto ha guadagnato Bryan Cranston a puntata? Il cachet del protagonista di Breaking Bad"></li><li><a href="https://serial.everyeye.it/notizie/prime-video-5-serie-amazon-guardare-amate-show-spettacolari-494180.html" rel="bookmark" title="Prime Video: 5 serie Amazon da guardare se amate gli show spettacolari"><b><span>1 commenti</span>Prime Video: 5 serie Amazon da guardare se amate gli show spettacolari</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/prime-video-5-serie-amazon-guardare-amate-show-spettacolari-v3-494180-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/prime-video-5-serie-amazon-guardare-amate-show-spettacolari-v3-494180-640x16.jpg 900w, https://images.everyeye.it/img-notizie/prime-video-5-serie-amazon-guardare-amate-show-spettacolari-v3-494180-300x300.jpg 3840w" sizes="100vw" alt="Prime Video: 5 serie Amazon da guardare se amate gli show spettacolari"></li><li><a href="https://serial.everyeye.it/notizie/the-last-of-us-uscita-trama-cast-sappiamo-serie-hbo-494161.html" rel="bookmark" title="The Last of Us: uscita, trama e cast, tutto quello che sappiamo sulla serie HBO"><b><span>2 commenti</span>The Last of Us: uscita, trama e cast, tutto quello che sappiamo sulla serie HBO</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-last-of-us-uscita-trama-cast-sappiamo-serie-hbo-v3-494161-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-last-of-us-uscita-trama-cast-sappiamo-serie-hbo-v3-494161-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-last-of-us-uscita-trama-cast-sappiamo-serie-hbo-v3-494161-300x300.jpg 3840w" sizes="100vw" alt="The Last of Us: uscita, trama e cast, tutto quello che sappiamo sulla serie HBO"></li><li><a href="https://serial.everyeye.it/articoli/recensione-fargo-4-contrasti-evoluzione-51384.html" rel="bookmark" title="Fargo 4 recensione: contrasti in evoluzione"><b><span>1 commenti</span>Fargo 4 recensione: contrasti in evoluzione</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/fargo-4-recensione-contrasti-evoluzione-recensione-v4-51384-300x300.jpg" data-srcset="https://images.everyeye.it/img-articoli/fargo-4-recensione-contrasti-evoluzione-recensione-v4-51384-640x16.jpg 900w, https://images.everyeye.it/img-articoli/fargo-4-recensione-contrasti-evoluzione-recensione-v4-51384-300x300.jpg 3840w" sizes="100vw" alt="Fargo 4 recensione: contrasti in evoluzione"></li><li><a href="https://serial.everyeye.it/notizie/the-big-bang-theory-chi-scrive-equazioni-sheldon-episodio-494202.html" rel="bookmark" title="The Big Bang Theory: chi scrive le equazioni di Sheldon in ogni episodio?"><b>The Big Bang Theory: chi scrive le equazioni di Sheldon in ogni episodio?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-big-bang-theory-chi-scrive-equazioni-sheldon-episodio-v3-494202-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-big-bang-theory-chi-scrive-equazioni-sheldon-episodio-v3-494202-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-big-bang-theory-chi-scrive-equazioni-sheldon-episodio-v3-494202-300x300.jpg 3840w" sizes="100vw" alt="The Big Bang Theory: chi scrive le equazioni di Sheldon in ogni episodio?"></li><li><a href="https://serial.everyeye.it/notizie/andrea-roncato-stefania-orlando-abbandonato-quando-tunnel-droga-494183.html" rel="bookmark" title="Andrea Roncato: 'Stefania Orlando mi ha abbandonato quando ero nel tunnel della droga'"><b>Andrea Roncato: "Stefania Orlando mi ha abbandonato quando ero nel tunnel della droga"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/andrea-roncato-stefania-orlando-abbandonato-quando-tunnel-droga-v3-494183-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/andrea-roncato-stefania-orlando-abbandonato-quando-tunnel-droga-v3-494183-640x16.jpg 900w, https://images.everyeye.it/img-notizie/andrea-roncato-stefania-orlando-abbandonato-quando-tunnel-droga-v3-494183-300x300.jpg 3840w" sizes="100vw" alt="Andrea Roncato: 'Stefania Orlando mi ha abbandonato quando ero nel tunnel della droga'"></li><li><a href="https://serial.everyeye.it/notizie/sex-education-3-avra-grosso-salto-temporale-risponde-asa-butterfield-494128.html" rel="bookmark" title="Sex Education 3 avr&agrave; un grosso salto temporale? Risponde Asa Butterfield"><b>Sex Education 3 avr&agrave; un grosso salto temporale? Risponde Asa Butterfield</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/sex-education-3-avr-agrave-grosso-salto-temporale-risponde-asa-butterfield-v3-494128-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/sex-education-3-avr-agrave-grosso-salto-temporale-risponde-asa-butterfield-v3-494128-640x16.jpg 900w, https://images.everyeye.it/img-notizie/sex-education-3-avr-agrave-grosso-salto-temporale-risponde-asa-butterfield-v3-494128-300x300.jpg 3840w" sizes="100vw" alt="Sex Education 3 avr&agrave; un grosso salto temporale? Risponde Asa Butterfield"></li></ul></div><div id="stickyunitOFFLINE" class="banner_destra mh">
<div class="adslot" id="div-gpt-ad-1416591115036-1" data-w="300" data-h="600" data-dfp="Everyeye_D_2"></div>
</div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2020<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=494499&_=1611266635" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001296.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000514");
	if (window.console) { console.log("%cLightman SW 10000514 Registered ", "background: #222; color: #bada55"); } 
}</script></div>
</body>
</html>
