<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The Perfectionists: cancellato dopo una sola stagione lo spin-off di PLL</title>
<meta name="description" content="The Perfectionists, lo spin-off di Pretty Little Liars, è stato cancellato dopo una sola stagione dal network Freeform."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/the-perfectionists-cancellato-sola-stagione-spin-off-pll-402214.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/the-perfectionists-cancellato-sola-stagione-spin-off-pll-402214.html"><link rel="dns-prefetch" href="https://forum.everyeye.it" />
<meta name="robots" content="index,follow"><link rel="dns-prefetch" href="https://images.everyeye.it">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://apis.google.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The Perfectionists: cancellato dopo una sola stagione lo spin-off di PLL">
<meta name="twitter:description" content="The Perfectionists, lo spin-off di Pretty Little Liars, è stato cancellato dopo una sola stagione dal network Freeform.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-perfectionists-cancellato-sola-stagione-spin-off-pll-v5-402214.jpg">
<meta property="og:locale" content="it_IT" />    
<meta property="og:title" content="The Perfectionists: cancellato dopo una sola stagione lo spin-off di PLL" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/the-perfectionists-cancellato-sola-stagione-spin-off-pll-402214.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-perfectionists-cancellato-sola-stagione-spin-off-pll-v5-402214.jpg" />
<meta property="og:image:secure_url" content="https://images.everyeye.it/img-notizie/the-perfectionists-cancellato-sola-stagione-spin-off-pll-v5-402214.jpg" />
<meta property="og:description" content="The Perfectionists, lo spin-off di Pretty Little Liars, è stato cancellato dopo una sola stagione dal network Freeform." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/laura.silvestri.ls222" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="stylesheet" href="https://www.everyeye.it/minify-top-css/3001288.css" type="text/css"/>

<script id="loadcss">
  loadCSS( "https://fonts.googleapis.com/css?family=Roboto:400,500,700,400italic,700italic|Poppins:400,500,600,700|Raleway:500,600", document.getElementById("loadcss"));
  loadCSS( "https://www.everyeye.it/minify-css/93001288.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "402214"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "theperfectionists-primastagione"; var scheda_speciale = "0"; var label_n	= "The Perfectionists - Prima Stagione"; var amazon_asin = ""; var id_scheda_pagina = "38893"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/the-perfectionists-cancellato-sola-stagione-spin-off-pll-402214.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '402214');googletag.pubads().setTargeting('keyword', 'theperfectionists-primastagione');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""}var loggatoPRE=getCookiePRE("id%5Futente"); loggatoPRE=isEmptyPRE(loggatoPRE)?"0":"1";	function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://www.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');if (loggatoPRE=="1") { ga('set', 'dimension1', loggatoPRE); }
ga('set', 'dimension2', 'Laura Silvestri');ga('set', 'dimension4', '9-2019');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class=" notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://www.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>   
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/everyeye" class="soc-twitter" title="Iscriviti a @everyeye" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/user/EveryeyeNetwork?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
<div id="eventoTop" class="page-push ">
    <a href="https://www.everyeye.it/eventi/death-stranding-world-208.html">
        <div class="content-page-push">
            <div class="logo-event">
                <img src="/public/eventispeciali/23092019/icon.png" alt="Death Stranding">
            </div>
            <span><b>Death Stranding</b><p>Visita la pagina dedicata al prossimo gioco di Hideo Kojima</p></span>
        </div>
    </a>
</div>
</div>	
<div class="adv-top"></div><div class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none">
<script>googletag.cmd.push(function() {
	googletag.defineSlot('/286742829/Everyeye/Topskin', [1, 1], 'div-gpt-ad-1416570472142-2').addService(googletag.pubads());
googletag.defineSlot('/286742829/Everyeye/Player_inread', [3, 1], 'div-gpt-ad-1416575572199-5').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();	
	googletag.enableServices();
	googletag.display('div-gpt-ad-1416570472142-2');
});
</script>
</div><div id="div-gpt-ad-1524478168668-0" class="dn"></div><div id="div-gpt-ad-1416570472199-2"></div><div id="div-gpt-ad-1416575572199-5" class="dn"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416575572199-5'); });</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/the-perfectionists-prima-stagione/" itemprop="item" title="The Perfectionists - Prima Stagione">
			<span itemprop="name">The Perfectionists - Prima Stagione</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/the-perfectionists-prima-stagione/" itemprop="item" title="Notizie The Perfectionists - Prima Stagione">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">The Perfectionists: cancellato dopo una sola stagione lo spin-off di PLL</h1>
		
</div>

<div class="artwork_news piccolax">
<div id="seguitop38893" data-id="38893" class="segui-contenuto"></div>
	<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-perfectionists-cancellato-sola-stagione-spin-off-pll-v5-402214-1280x720.jpg" alt="The Perfectionists: cancellato dopo una sola stagione lo spin-off di PLL">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-perfectionists-cancellato-sola-stagione-spin-off-pll-v5-402214-1280x720.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '38893'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div id="amazon_mobile"></div><div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count"><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/the-perfectionists-prima-stagione/" title="The Perfectionists - Prima Stagione" rel="bookmark">
				<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-perfectionists-stagione-38893-28x28.jpg" alt="The Perfectionists - Prima Stagione"><b>The Perfectionists - Prima Stagione</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/the-perfectionists-prima-stagione/" class="ico-news" title="The Perfectionists - Prima Stagione notizie">Notizie</a></li>
		
			<li><a href="https://serial.everyeye.it/video/the-perfectionists-prima-stagione/" class="ico-video" title="The Perfectionists - Prima Stagione video">Video</a></li>
		<li><a href="https://serial.everyeye.it/immagini/the-perfectionists-prima-stagione/" class="ico-img" title="The Perfectionists - Prima Stagione immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-044" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/laura-silvestri-10312/" rel="author" title="Laura Silvestri" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Laura Silvestri</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/the-perfectionists-cancellato-sola-stagione-spin-off-pll-402214.html"/><b><time itemprop="datePublished" datetime="2019-09-27T23:31:00+02:00">27 Settembre 2019, ore 23:31</time></b></div>

					<div id="inread" class="testo_notizia"><p>Niente da fare per <strong>The Perfectionists</strong>. La  <a href="https://serial.everyeye.it/notizie/pretty-little-liars-ecco-prime-foto-dello-spinoff-intitolato-the-perfectionists-325986.html">serie spin-off</a> di Pretty Little Liars è stato <strong>cancellata da Freeform</strong> dopo la messa in onda di una sola stagione.</p><p>Shhhh! &Egrave; un segreto! Beh, non troppo in realt&agrave;.</p>
<p>&Egrave; appena sto annunciato che The Perfectionists, spin-off del popolare dramma adolescenziale di genere thriller Pretty Little Liars, <strong>non vivr&agrave; per vedere una seconda stagione</strong>.</p>
<p>La <a href="https://serial.everyeye.it/notizie/the-perfectionists-online-nuovo-trailer-dello-spin-off-pretty-little-liars-367321.html">prima stagione</a> composta da dieci episodi era andata in onda la scorsa primavera su Freeform, totalizzando una media di appena 600.000 spettatori, e vedeva <strong>tra i suoi protagonisti anche Sasha Pieterse e Janel Parrish,</strong> rispettivamente Alison DiLaurentis e Mona Vanderwaal in PLL.</p>
<p>Questo, in realt&agrave;, <strong>rappresentava gi&agrave; il secondo tentativo di realizzare una serie a partire dal fortunato show televisivo</strong> basato sui libri di Sarah Shepard e adattato per la televisione da Marlene King, che qui collaborava in veste di produttrice.</p>
<p><strong>Il primo</strong>, infatti, fu <strong>Ravenswood</strong>, inedito in Italia, andato in onda nel 2014 e composto anch'esso di soli 10 episodi. A tornare, in questo caso, fu <strong>Caleb Rivers</strong> (<strong>Tyler Blackburn</strong>), lo storico fidanzato di Hanna Marin (Ashley Benson) nella serie originale. Anche qui il portare in un nuovo contesto dei personaggi generalmente apprezzati dal pubblico, <strong>non &egrave; bastato per far rinnovare la serie</strong>.</p>
<p>Nel <strong>cast di The Perfectionists</strong> anche <strong>Sofia Carson</strong>, Sidney Park, Eli Brown, <strong>Kelly Rutherford</strong> e Graeme Thomas King.</p>
					</div>

<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://www.hollywoodreporter.com/live-feed/pretty-little-liars-perfectionists-canceled-1-season-freeform-1243997' rel='nofollow noopener' target='_blank'>THR</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>2</i>
	</div>
    <div class="ncommenti"><a href="#" rel="nofollow" onclick="return false;"> Vai ai commenti </a></div>
</div>
<div class="riassunto_guide"><p>Altri contenuti per <b>The Perfectionists - Prima Stagione</b></p><ul><li><a href="https://serial.everyeye.it/notizie/the-perfectionists-online-nuovo-trailer-dello-spin-off-pretty-little-liars-367321.html">The Perfectionists: online il nuovo trailer dello spin-off di Pretty Little Liars</a></li><li><a href="https://serial.everyeye.it/notizie/the-perfectionists-online-poster-dello-spin-off-pretty-little-liars-364490.html">The Perfectionists, online il poster dello spin-off di Pretty Little Liars</a></li><li><a href="https://serial.everyeye.it/notizie/the-perfectionists-online-trailer-dello-spin-off-pretty-little-liars-363210.html">The Perfectionists: online il trailer dello spin-off di Pretty Little Liars</a></li><li><a href="https://serial.everyeye.it/notizie/pretty-little-liars-ecco-prime-foto-dello-spinoff-intitolato-the-perfectionists-325986.html">Pretty Little Liars: ecco le prime foto dello spinoff, intitolato The Perfectionists!</a></li></ul></div><ol class="nav_articoli">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/the-mandalorian-torna-tatooine-nuovi-poster-serie-402212.html">The Mandalorian, si torna su Tatooine in uno dei nuovi poster della serie</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="300x250_MOBILE"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-politician-nuova-serie-comedy-netflix-45485.html" rel="bookmark" title="The Politician: recensione della nuova serie comedy di Netflix" class="titolo_ann">The Politician Recensione: l'ambizione di un liceale nella nuova serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-politician-nuova-serie-comedy-netflix-45485.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-politician-recensione-ambizione-liceale-nuova-serie-netflix-v2-29766-575x368.jpg" alt="The Politician Recensione: l'ambizione di un liceale nella nuova serie Netflix">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-disincanto-parte-2-serie-matt-groening-45449.html#anchor_commenti" class="com_annx" rel="nofollow">8</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-disincanto-parte-2-serie-matt-groening-45449.html" rel="bookmark" title="Disincanto Parte 2: recensione della serie di Matt Groening" class="titolo_ann">Disincanto Parte 2: recensione della serie di Matt Groening su Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-disincanto-parte-2-serie-matt-groening-45449.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">6.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/disincanto-2-recensione-serie-matt-groening-netflix-v4-29735-575x368.jpg" alt="Disincanto Parte 2: recensione della serie di Matt Groening su Netflix">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-marianne-nuova-serie-horror-netflix-45367.html#anchor_commenti" class="com_annx" rel="nofollow">5</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-marianne-nuova-serie-horror-netflix-45367.html" rel="bookmark" title="Marianne: recensione della nuova serie horror di Netflix" class="titolo_ann">Marianne: recensione della nuova serie horror di Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-marianne-nuova-serie-horror-netflix-45367.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/marianne-recensione-nuova-serie-horror-netflix-29722-575x368.jpg" alt="Marianne: recensione della nuova serie horror di Netflix">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-undone-surreale-serie-animata-amazon-45377.html#anchor_commenti" class="com_annx" rel="nofollow">12</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-undone-surreale-serie-animata-amazon-45377.html" rel="bookmark" title="Undone: recensione della surreale serie animata di Amazon" class="titolo_ann">Undone: recensione della surreale serie animata di Amazon</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-undone-surreale-serie-animata-amazon-45377.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">9</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/undone-recensione-surreale-serie-animata-amazon-29663-575x368.jpg" alt="Undone: recensione della surreale serie animata di Amazon">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-i-land-nuova-serie-netflix-45339.html#anchor_commenti" class="com_annx" rel="nofollow">6</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-i-land-nuova-serie-netflix-45339.html" rel="bookmark" title="The I-Land: recensione della nuova serie Netflix" class="titolo_ann">The I-Land: recensione della nuova serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-i-land-nuova-serie-netflix-45339.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">4.5</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-i-land-recensione-nuova-serie-netflix-29639-575x368.jpg" alt="The I-Land: recensione della nuova serie Netflix">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-unbelievable-nuova-serie-netflix-45352.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-unbelievable-nuova-serie-netflix-45352.html" rel="bookmark" title="Unbelievable: recensione della nuova serie Netflix" class="titolo_ann">Unbelievable: recensione della nuova serie Netflix</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-unbelievable-nuova-serie-netflix-45352.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">8</div><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/unbelievable-recensione-nuova-serie-netflix-29635-575x368.jpg" alt="Unbelievable: recensione della nuova serie Netflix">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div id="amazon_desk"></div><div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="300x250"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>The Perfectionists - Prima Stagione</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-perfectionists-stagione-38893-340.jpg" alt="The Perfectionists - Prima Stagione"/> 
            
            <div id="segui38893" data-id="38893" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/stranger-things-cosa-significa-strano-abbraccio-david-harbour-instagram-401902.html" rel="bookmark" title="Stranger Things: cosa significa lo strano abbraccio di David Harbour su instagram?"><b>Stranger Things: cosa significa lo strano abbraccio di David Harbour su instagram?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stranger-things-cosa-significa-strano-abbraccio-david-harbour-instagram-v3-401902-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/stranger-things-cosa-significa-strano-abbraccio-david-harbour-instagram-v3-401902-640x16.jpg 900w, https://images.everyeye.it/img-notizie/stranger-things-cosa-significa-strano-abbraccio-david-harbour-instagram-v3-401902-300x300.jpg 3840w" sizes="100vw" alt="Stranger Things: cosa significa lo strano abbraccio di David Harbour su instagram?"></li><li><a href="https://serial.everyeye.it/notizie/millie-bobby-brown-cambia-look-indizio-stranger-things-402194.html" rel="bookmark" title="Millie Bobby Brown cambia look: &egrave; un indizio su Stranger Things?"><b>Millie Bobby Brown cambia look: &egrave; un indizio su Stranger Things?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/millie-bobby-brown-cambia-look-egrave-indizio-stranger-things-v3-402194-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/millie-bobby-brown-cambia-look-egrave-indizio-stranger-things-v3-402194-640x16.jpg 900w, https://images.everyeye.it/img-notizie/millie-bobby-brown-cambia-look-egrave-indizio-stranger-things-v3-402194-300x300.jpg 3840w" sizes="100vw" alt="Millie Bobby Brown cambia look: &egrave; un indizio su Stranger Things?"></li><li><a href="https://serial.everyeye.it/notizie/marvel-studios-volontariamente-affossando-marvel-television-401839.html" rel="bookmark" title="I Marvel Studios stanno volontariamente affossando la Marvel Television?"><b><span>4 commenti</span>I Marvel Studios stanno volontariamente affossando la Marvel Television?</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-marvel-studios-volontariamente-affossando-marvel-television-v3-401839-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/i-marvel-studios-volontariamente-affossando-marvel-television-v3-401839-640x16.jpg 900w, https://images.everyeye.it/img-notizie/i-marvel-studios-volontariamente-affossando-marvel-television-v3-401839-300x300.jpg 3840w" sizes="100vw" alt="I Marvel Studios stanno volontariamente affossando la Marvel Television?"></li><li><a href="https://serial.everyeye.it/notizie/crisi-terre-infinite-look-welling-ricorda-justice-league-film-donner-402025.html" rel="bookmark" title="Crisi sulle Terre Infinite: il look di Welling ricorda Justice League e il film di Donner"><b>Crisi sulle Terre Infinite: il look di Welling ricorda Justice League e il film di Donner</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/crisi-terre-infinite-look-welling-ricorda-justice-league-film-donner-v3-402025-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/crisi-terre-infinite-look-welling-ricorda-justice-league-film-donner-v3-402025-640x16.jpg 900w, https://images.everyeye.it/img-notizie/crisi-terre-infinite-look-welling-ricorda-justice-league-film-donner-v3-402025-300x300.jpg 3840w" sizes="100vw" alt="Crisi sulle Terre Infinite: il look di Welling ricorda Justice League e il film di Donner"></li><li><a href="https://serial.everyeye.it/notizie/game-of-thrones-commovente-messaggio-lena-headey-fratelli-401906.html" rel="bookmark" title="Game of Thrones, il commovente messaggio di Lena Headey per i suoi 'fratelli'"><b>Game of Thrones, il commovente messaggio di Lena Headey per i suoi "fratelli"</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/game-of-thrones-commovente-messaggio-lena-headey-fratelli-v3-401906-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/game-of-thrones-commovente-messaggio-lena-headey-fratelli-v3-401906-640x16.jpg 900w, https://images.everyeye.it/img-notizie/game-of-thrones-commovente-messaggio-lena-headey-fratelli-v3-401906-300x300.jpg 3840w" sizes="100vw" alt="Game of Thrones, il commovente messaggio di Lena Headey per i suoi 'fratelli'"></li><li><a href="https://serial.everyeye.it/notizie/the-flash-svelato-nuovo-look-harrison-wells-402054.html" rel="bookmark" title="The Flash: svelato il nuovo look di Harrison Wells"><b>The Flash: svelato il nuovo look di Harrison Wells</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-flash-svelato-nuovo-look-harrison-wells-v3-402054-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/the-flash-svelato-nuovo-look-harrison-wells-v3-402054-640x16.jpg 900w, https://images.everyeye.it/img-notizie/the-flash-svelato-nuovo-look-harrison-wells-v3-402054-300x300.jpg 3840w" sizes="100vw" alt="The Flash: svelato il nuovo look di Harrison Wells"></li><li><a href="https://serial.everyeye.it/notizie/crisi-terre-infinite-brandon-routh-anticipa-look-avra-superman-402002.html" rel="bookmark" title="Crisi sulle Terre Infinite: Brandon Routh anticipa il look che avr&agrave; il suo Superman"><b><span>1 commenti</span>Crisi sulle Terre Infinite: Brandon Routh anticipa il look che avr&agrave; il suo Superman</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/crisi-terre-infinite-brandon-routh-anticipa-look-avr-agrave-superman-v3-402002-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/crisi-terre-infinite-brandon-routh-anticipa-look-avr-agrave-superman-v3-402002-640x16.jpg 900w, https://images.everyeye.it/img-notizie/crisi-terre-infinite-brandon-routh-anticipa-look-avr-agrave-superman-v3-402002-300x300.jpg 3840w" sizes="100vw" alt="Crisi sulle Terre Infinite: Brandon Routh anticipa il look che avr&agrave; il suo Superman"></li><li><a href="https://serial.everyeye.it/notizie/arrow-8-come-assenza-felicity-influenza-ultima-stagione-show-401762.html" rel="bookmark" title="Arrow 8: come l'assenza di Felicity influenza l'ultima stagione dello show"><b>Arrow 8: come l'assenza di Felicity influenza l'ultima stagione dello show</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/arrow-8-come-assenza-felicity-influenza-ultima-stagione-show-v3-401762-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/arrow-8-come-assenza-felicity-influenza-ultima-stagione-show-v3-401762-640x16.jpg 900w, https://images.everyeye.it/img-notizie/arrow-8-come-assenza-felicity-influenza-ultima-stagione-show-v3-401762-300x300.jpg 3840w" sizes="100vw" alt="Arrow 8: come l'assenza di Felicity influenza l'ultima stagione dello show"></li><li><a href="https://serial.everyeye.it/notizie/crisi-terre-infinite-clark-lois-nuovo-prime-foto-set-401949.html" rel="bookmark" title="Crisi sulle Terre Infinite: Clark e Lois di nuovo insieme nelle prime foto dal set"><b><span>2 commenti</span>Crisi sulle Terre Infinite: Clark e Lois di nuovo insieme nelle prime foto dal set</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/crisi-terre-infinite-clark-lois-nuovo-prime-foto-set-v5-401949-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/crisi-terre-infinite-clark-lois-nuovo-prime-foto-set-v5-401949-640x16.jpg 900w, https://images.everyeye.it/img-notizie/crisi-terre-infinite-clark-lois-nuovo-prime-foto-set-v5-401949-300x300.jpg 3840w" sizes="100vw" alt="Crisi sulle Terre Infinite: Clark e Lois di nuovo insieme nelle prime foto dal set"></li><li><a href="https://serial.everyeye.it/notizie/legends-of-tomorrow-episodio-rimanda-batman-v-superman-401858.html" rel="bookmark" title="Legends of Tomorrow: il titolo di un episodio rimanda a Batman v Superman"><b>Legends of Tomorrow: il titolo di un episodio rimanda a Batman v Superman</b></a>
<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/legends-of-tomorrow-episodio-rimanda-batman-v-superman-v3-401858-300x300.jpg" data-srcset="https://images.everyeye.it/img-notizie/legends-of-tomorrow-episodio-rimanda-batman-v-superman-v3-401858-640x16.jpg 900w, https://images.everyeye.it/img-notizie/legends-of-tomorrow-episodio-rimanda-batman-v-superman-v3-401858-300x300.jpg 3840w" sizes="100vw" alt="Legends of Tomorrow: il titolo di un episodio rimanda a Batman v Superman"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="//www.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2019<br>HIDEDESIGN S.n.c. Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <a href="javascript:;" onclick="cookiecontrol_apri();" rel="nofollow">Gestisci Cookie</a> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=402214&_=1569638604" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" defer></script>
<script src="https://www.everyeye.it/minify-js/3001173.js" type="text/javascript" defer></script>
<script>function cc_launch_facebook_pixel(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '858322930918233'); fbq('track', 'PageView'); }</script>
    <script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000511");
	if (window.console) { console.log("%cLightman SW 10000511 Registered ", "background: #222; color: #bada55"); } 
}</script>
<script type="text/javascript">
var WRP_HOST = 'talksmediaanalytics.solution.weborama.fr';
var WRP_ID = 484894;
var WRP_ID_GRP = 485408;
var WRP_SECTION = 'ROS'; 
var WRP_SECTION_GRP = 'Everyeye_ROS'; 
var WRP_SUBSECTION = WRP_SECTION;
var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
function cc_launch_weborama() {
(function () {
var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript'; 
wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
s = document.getElementsByTagName('script')[0]; 
s.parentNode.insertBefore(wrsc, s);
})();
}
</script></div>
</body>
</html>
