<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The White Lotus 2, svelata l'ambientazione tutta italiana della seconda stagione</title>
<meta name="description" content="La seconda stagione della serie HBO sarà ambientata in Sicilia, con le riprese che si svolgeranno al Four Seasons San Domenico Palace." />
<link rel="canonical" href="https://serial.everyeye.it/notizie/the-white-lotus-2-svelata-ambientazione-italiana-seconda-stagione-565220.html" />
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/the-white-lotus-2-svelata-ambientazione-italiana-seconda-stagione-565220.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org" crossorigin>
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="preconnect dns-prefetch" href="https://dev.everyeye.it" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png">
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="The White Lotus 2, svelata l'ambientazione tutta italiana della seconda stagione">
<meta name="twitter:description" content="La seconda stagione della serie HBO sarà ambientata in Sicilia, con le riprese che si svolgeranno al Four Seasons San Domenico Palace.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/the-white-lotus-2-svelata-ambientazione-italiana-seconda-stagione-v3-565220.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="The White Lotus 2, svelata l'ambientazione tutta italiana della seconda stagione" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/the-white-lotus-2-svelata-ambientazione-italiana-seconda-stagione-565220.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/the-white-lotus-2-svelata-ambientazione-italiana-seconda-stagione-v3-565220.jpg" />
<meta property="og:description" content="La seconda stagione della serie HBO sarà ambientata in Sicilia, con le riprese che si svolgeranno al Four Seasons San Domenico Palace." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" />
<meta property="fb:pages" content="1883764461870598" />

<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    if (Optanon.IsAlertBoxClosed()){
      document.body.style.overflow = "";
    } else {
      document.body.style.overflow = "hidden";
    }  
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/the-white-lotus-2-svelata-ambientazione-italiana-seconda-stagione-v3-565220-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff?_1" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2?68519848" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/roboto-v20-latin-700italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/minify-top-css/3001345.css" type="text/css" />
<script id="loadcss">
  loadCSS( "https://cdn.everyeye.it/minify-css/93001345.css", document.getElementById("loadcss"));
</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "565220"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "thewhitelotus-stagione2"; var scheda_speciale = "0"; var label_n	= "The White Lotus - Stagione 2"; var amazon_asin = ""; var id_scheda_pagina = "48281"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/the-white-lotus-2-svelata-ambientazione-italiana-seconda-stagione-565220.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {

googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('pageview', pageview);
googletag.pubads().setTargeting('idnotizia', '565220');googletag.pubads().setTargeting('keyword', 'thewhitelotus-stagione2');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var pageview=isEmptyPRE( getCookiePRE("pageview") )?"0":"1";	if (pageview=="0") { setCookie_minute2("pageview", "1", 5); }
	var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Sara Susanna');ga('set', 'dimension4', '1-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
<div class="logoitem">
<div class="menu"></div>
<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV" /></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV" width="112" height="21"></span></a>
<script>c_n();</script>
<span class="menu-mobile"></span>
</div>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul class="ul-sys">
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
</ul>
<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>
<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
</ul>
<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a>
<li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
</ul>
</nav>
<div class="ricerca" style="display:none;"><form action="/ricerca/" onsubmit="return check_form_ricerca();"><div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok"></form></div>
<div class="topsocial"><ul><li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
<li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li><li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li></ul></div><div class="topnotifiche"><div id="cont-notifiche"><ul><li class="ricx"><b class="ico-ric"></b></li><li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a><ul id="ulnotifiche" class="log-registrati"><li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li><li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li><li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li></ul></li></ul></div></div>
</div>
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="javascript:void(0);" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id='div-gpt-ad-1416570472142-2' class="display-none"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849/Everyeye_O_INTERSTITIAL', [1, 1], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content" itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
<div class="reorder">
<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
<span itemprop="name">HOME</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://serial.everyeye.it/serietv/the-white-lotus-stagione-2/" itemprop="item" title="The White Lotus - Stagione 2">
<span itemprop="name">The White Lotus - Stagione 2</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://serial.everyeye.it/notizie/the-white-lotus-stagione-2/" itemprop="item" title="Notizie The White Lotus - Stagione 2">
<span itemprop="name">Notizie</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
<div class="titolinotizia">
<h1 itemprop="headline">The White Lotus 2, svelata l'ambientazione tutta italiana della seconda stagione</h1>
</div>
<div class="artwork_news">
<div id="seguitop48281" data-id="48281" class="segui-contenuto"></div>
<img id="heroImage" src="data:image/jpeg;base64,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" alt="The White Lotus 2, svelata l'ambientazione tutta italiana della seconda stagione" style="filter:blur(10px);">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/the-white-lotus-2-svelata-ambientazione-italiana-seconda-stagione-v3-565220-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '48281'; </script>
<div class="video_news_wrapper">
</div>
</div>
<div id="twitchClass" class="cont-pagina">
<div class="parte-sinistra">
<div class="wrapper-sinistra">
<div class="cont_bottoni_schedax">
<div class="info-gioco">INFORMAZIONI SCHEDA</div>
<ul class="social_containerx">
<li id="commenti_count"><b class="com"></b></li>
<li id="fb_count"><b class="face"></b></li>
<li id="tw_count"><b class="tweet"></b></li>
<li id="whatsup_count"><b class="whatsup"></b></li>
</ul>
<ul class="fast-linked piccolo">
<li class="nome-gioco-scheda">
<a href="https://serial.everyeye.it/serietv/the-white-lotus-stagione-2/" title="The White Lotus - Stagione 2" rel="bookmark">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-white-lotus-stagione-2-48281-28x28.webp" alt="The White Lotus - Stagione 2"><b>The White Lotus - Stagione 2</b>
</a>
</li>
<li><a href="https://serial.everyeye.it/notizie/the-white-lotus-stagione-2/" class="ico-news" title="The White Lotus - Stagione 2 notizie">Notizie</a></li>
</ul>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://serial.everyeye.it/redazione/sara-susanna-10398/" rel="author" title="Sara Susanna" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Sara Susanna</p></a>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
<meta itemprop="width" content="344"><meta itemprop="height" content="60">
</div><meta itemprop="name" content="Everyeye Serie TV">
</div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/the-white-lotus-2-svelata-ambientazione-italiana-seconda-stagione-565220.html" /><b><time itemprop="datePublished" datetime="2022-01-20T23:44:00+01:00">20 Gennaio 2022, ore 23:44</time></b></div>
<div id="inread" class="testo_notizia"><p>La seconda stagione della serie antologica di Mike White, <strong>The White Lotus</strong>, non sarà più ambientata alle Hawaii come precedentemente anticipato, ma in una location del tutto nuova e molto italiana.
</p><p><em>The White Lotus</em> sar&agrave; <strong>girata e ambientata in Sicilia</strong>, una fonte vicina allo spettacolo ha affermato che ancora una volta un Four Seasons Hotel sostituir&agrave; la catena di lusso immaginaria di White Lotus, in particolare il<strong> Four Seasons San Domenico Palace</strong> nell'esclusiva localit&agrave; turistica siciliana di Taormina.<br /> <br />Recentemente &egrave; stato annunciato l&rsquo;<a href="https://serial.everyeye.it/notizie/the-white-lotus-2-aubrey-plaza-protagonista-serie-mike-white-563134.html">ingresso nel cast di Aubrey Plaza</a> e Michael Imperioli che saranno accompagnati da F. Murray Abraham, Tom Hollander, Adam DiMarco e Haley Lu Richardson con la star della prima stagione <strong>Jennifer Coolidge che dovrebbe tornare anche nei nuovi episodi.</strong><br /><br />I visitatori dell'hotel <strong>White Lotus in Sicilia</strong> includono Dominic Di Grasso (Imperioli), che &egrave; in vacanza con la famiglia, accompagnato dal figlio appena laureato (DiMarco) e dal suo anziano padre, Bert Di Grasso (Abraham). Harper Spiller (Plaza) spera in un momento di relax al resort con suo marito e i suoi amici al seguito, mentre l'espatriato inglese, Quentin (Hollander), &egrave; in vacanza con i suoi amici e il nipote. Portia (Richardson) &egrave; al lavoro mentre viagger&agrave; con il suo capo verso il grandioso hotel. Coolidge dovrebbe riprendere il suo ruolo della prima stagione di Tanya McQuoid, <strong>ereditiera in lutto</strong>.</p>
<p>La serie scritta e diretta da Mike White fa luce <strong>sul divario sociale tra i ricchi visitatori e i poveri</strong> lavoratori del White Lotus pronti a servirli. Non &egrave; ancora stata fissata una data di uscita per la seconda stagione ma la produzione sembra essere in corso in un'altra splendida location. In attesa di aggiornamenti non perdetevi le nostre <a href="https://serial.everyeye.it/articoli/first-look-the-white-lotus-prime-impressioni-commedia-drammatica-hbo-sky-54303.html">prime impressioni su The White Lotus.</a></p>
</div>
<div class="box-tag-news">
<div class="fonte"><b>FONTE: </b><a href='https://collider.com/white-lotus-season-2-setting-italy/' rel='nofollow noopener' target='_blank'>Collider</a></div>
<div class="nstellette"><b>Quanto è interessante?</b>
<ul id="valutazione">
<li id="val1"></li>
<li id="val2"></li>
<li id="val3"></li>
<li id="val4"></li>
<li id="val5"></li>
</ul><i>1</i>
</div>
<div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Sara Susanna (sara.915@hotmail.it), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/the-white-lotus-2-svelata-ambientazione-italiana-seconda-stagione-565220.html" rel="nofollow"></a></div>
<div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('thewhitelotus-stagione2');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>The White Lotus - Stagione 2</b></p><ul><li><a href="https://serial.everyeye.it/notizie/the-white-lotus-2-aubrey-plaza-protagonista-serie-mike-white-563134.html">The White Lotus 2, Aubrey Plaza sarà protagonista della serie di Mike White</a></li><li><a href="https://serial.everyeye.it/notizie/the-white-lotus-2-cominciano-casting-michael-imperioli-protagonisti-562524.html">The White Lotus 2, cominciano i casting: Michael Imperioli sarà tra i protagonisti</a></li></ul></div><ol class="nav_articoli mhun">
<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/the-boys-seth-rogen-rivela-ecco-cosa-possiamo-marvel-no-565218.html">The Boys, Seth Rogen rivela: "Ecco cosa noi possiamo fare e Marvel no"</a>
</ol>
<div class="cont_taboola">
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div>
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>

<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">
<div class="barra_annunciox">
<span>
<a href="https://serial.everyeye.it/articoli/speciale-signore-anelli-anelli-potere-segreti-trailer-56067.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
</span>
<span>
<b>Speciale Serie TV</b>
<a href="https://serial.everyeye.it/articoli/speciale-signore-anelli-anelli-potere-segreti-trailer-56067.html" rel="bookmark" title="Il Signore degli Anelli Gli Anelli del Potere: i segreti dietro il trailer" class="titolo_ann">Il Signore degli Anelli Gli Anelli del Potere: i segreti dietro il trailer</a>
</span>
</div>
<a href="https://serial.everyeye.it/articoli/speciale-signore-anelli-anelli-potere-segreti-trailer-56067.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/il-signore-anelli-anelli-potere-segreti-trailer-v3-40941-575x368.webp" alt="Il Signore degli Anelli Gli Anelli del Potere: i segreti dietro il trailer">
</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
<div class="barra_annunciox">
<span>
<b>Speciale Serie TV</b>
<a href="https://serial.everyeye.it/articoli/speciale-cobra-kai-5-cosa-sappiamo-prossima-stagione-netflix-56031.html" rel="bookmark" title="Cobra Kai 5: cosa sappiamo sulla prossima stagione Netflix?" class="titolo_ann">Cobra Kai 5: cosa sappiamo sulla prossima stagione?</a>
</span>
</div>
<a href="https://serial.everyeye.it/articoli/speciale-cobra-kai-5-cosa-sappiamo-prossima-stagione-netflix-56031.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/cobra-kai-5-cosa-sappiamo-prossima-stagione-v3-40950-575x368.webp" alt="Cobra Kai 5: cosa sappiamo sulla prossima stagione?">
</a>
</article><article data-id="3">
<div class="barra_annunciox">
<span>
<a href="https://serial.everyeye.it/articoli/recensione-the-book-of-boba-fett-1x04-equilibri-non-soddisfacenti-56054.html#anchor_commenti" class="com_annx" rel="nofollow">18</a>
</span>
<span>
<b>Recensione Serie TV</b>
<a href="https://serial.everyeye.it/articoli/recensione-the-book-of-boba-fett-1x04-equilibri-non-soddisfacenti-56054.html" rel="bookmark" title="The Book of Boba Fett 1x04 Recensione: equilibri non soddisfacenti" class="titolo_ann">The Book of Boba Fett 1x04 Recensione: equilibri non soddisfacenti</a>
</span>
</div>
<a href="https://serial.everyeye.it/articoli/recensione-the-book-of-boba-fett-1x04-equilibri-non-soddisfacenti-56054.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-book-of-boba-fett-1x04-recensione-equilibri-non-soddisfacenti-v5-40932-575x368.webp" alt="The Book of Boba Fett 1x04 Recensione: equilibri non soddisfacenti">
</a>
</article><article data-id="4">
<div class="barra_annunciox">
<span>
<b>Recensione Serie TV</b>
<a href="https://serial.everyeye.it/articoli/recensione-archive-81-intrigante-serie-paranormale-netflix-56046.html" rel="bookmark" title="Archive 81 Recensione: un''intrigante serie paranormale su Netflix" class="titolo_ann">Archive 81 Recensione: un'intrigante serie paranormale su Netflix</a>
</span>
</div>
<a href="https://serial.everyeye.it/articoli/recensione-archive-81-intrigante-serie-paranormale-netflix-56046.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/archive-81-recensione-un-intrigante-serie-paranormale-netflix-v3-40927-575x368.webp" alt="Archive 81 Recensione: un'intrigante serie paranormale su Netflix">
</a>
</article><article data-id="5">
<span class="tag-ev">Netflix</span>
<div class="barra_annunciox">
<span>
<a href="https://serial.everyeye.it/articoli/recensione-ozark-4-1-inizio-famiglia-byrde-56039.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
</span>
<span>
<b>Recensione Serie TV</b>
<a href="https://serial.everyeye.it/articoli/recensione-ozark-4-1-inizio-famiglia-byrde-56039.html" rel="bookmark" title="Ozark 4 Parte 1 Recensione: l''inizio della fine per la famiglia Byrde" class="titolo_ann">Ozark 4 Parte 1 Recensione: l'inizio della fine per la famiglia Byrde</a>
</span>
</div>
<a href="https://serial.everyeye.it/articoli/recensione-ozark-4-1-inizio-famiglia-byrde-56039.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">7</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/ozark-4-1-recensione-inizio-famiglia-byrde-40924-575x368.webp" alt="Ozark 4 Parte 1 Recensione: l'inizio della fine per la famiglia Byrde">
</a>
</article><article data-id="6">
<span class="tag-ev">Marvel</span>
<div class="barra_annunciox">
<span>
<a href="https://serial.everyeye.it/articoli/speciale-moon-knight-trailer-entusiasmante-spalle-oscar-isaac-56041.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
</span>
<span>
<b>Speciale Serie TV</b>
<a href="https://serial.everyeye.it/articoli/speciale-moon-knight-trailer-entusiasmante-spalle-oscar-isaac-56041.html" rel="bookmark" title="Moon Knight: un primo trailer entusiasmante sulle spalle di Oscar Isaac" class="titolo_ann">Moon Knight: un trailer entusiasmante sulle spalle di Oscar Isaac</a>
</span>
</div>
<a href="https://serial.everyeye.it/articoli/speciale-moon-knight-trailer-entusiasmante-spalle-oscar-isaac-56041.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/moon-knight-trailer-entusiasmante-spalle-oscar-isaac-v5-40920-575x368.webp" alt="Moon Knight: un trailer entusiasmante sulle spalle di Oscar Isaac">
</a>
</article></div></div>
</div>
</div>
<div id="twitch" class="parte-destra">
<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale">
<div class="titolo_nella_scheda">
<h2>The White Lotus - Stagione 2</h2>
</div>
<div class="cover_big">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/the-white-lotus-stagione-2-48281-340.webp" alt="The White Lotus - Stagione 2" />
<div id="segui48281" data-id="48281" class="segui-contenuto"></div>
</div>
<ul class="informazioni-scheda">
</ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/cobra-kai-5-possibili-personaggi-karate-kid-potrebbero-arrivare-564923.html" rel="bookmark" title="Cobra Kai 5, tutti i possibili personaggi di Karate Kid che potrebbero ancora arrivare"><b>Cobra Kai 5, tutti i possibili personaggi di Karate Kid che potrebbero ancora arrivare</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/cobra-kai-5-possibili-personaggi-karate-kid-potrebbero-arrivare-v4-564923-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/cobra-kai-5-possibili-personaggi-karate-kid-potrebbero-arrivare-v4-564923-640x16.webp 900w, https://images.everyeye.it/img-notizie/cobra-kai-5-possibili-personaggi-karate-kid-potrebbero-arrivare-v4-564923-300x300.webp 3840w" sizes="100vw" alt="Cobra Kai 5, tutti i possibili personaggi di Karate Kid che potrebbero ancora arrivare"></li><li><a href="https://serial.everyeye.it/notizie/dark-angel-jensen-ackles-lavorare-jessica-alba-orribile-565018.html" rel="bookmark" title="Dark Angel, Jensen Ackles: 'Lavorare con Jessica Alba &egrave; stato orribile'"><b><span>3 commenti</span>Dark Angel, Jensen Ackles: "Lavorare con Jessica Alba &egrave; stato orribile"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/dark-angel-jensen-ackles-lavorare-jessica-alba-egrave-orribile-v4-565018-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/dark-angel-jensen-ackles-lavorare-jessica-alba-egrave-orribile-v4-565018-640x16.webp 900w, https://images.everyeye.it/img-notizie/dark-angel-jensen-ackles-lavorare-jessica-alba-egrave-orribile-v4-565018-300x300.webp 3840w" sizes="100vw" alt="Dark Angel, Jensen Ackles: 'Lavorare con Jessica Alba &egrave; stato orribile'"></li><li><a href="https://serial.everyeye.it/notizie/star-trek-discovery-serie-rinnovata-quinta-stagione-564734.html" rel="bookmark" title="Star Trek: Discovery, la serie &egrave; stata rinnovata per una quinta stagione!"><b><span>7 commenti</span>Star Trek: Discovery, la serie &egrave; stata rinnovata per una quinta stagione!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/star-trek-discovery-serie-egrave-rinnovata-quinta-stagione-v3-564734-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/star-trek-discovery-serie-egrave-rinnovata-quinta-stagione-v3-564734-640x16.webp 900w, https://images.everyeye.it/img-notizie/star-trek-discovery-serie-egrave-rinnovata-quinta-stagione-v3-564734-300x300.webp 3840w" sizes="100vw" alt="Star Trek: Discovery, la serie &egrave; stata rinnovata per una quinta stagione!"></li><li><a href="https://serial.everyeye.it/notizie/the-expanse-perche-stagione-7-non-fara-porte-chiuse-parla-showrunner-564963.html" rel="bookmark" title="The Expanse: perch&eacute; la stagione 7 non si far&agrave;? Le porte sono chiuse? Parla lo showrunner"><b><span>5 commenti</span>The Expanse: perch&eacute; la stagione 7 non si far&agrave;? Le porte sono chiuse? Parla lo showrunner</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-expanse-perch-eacute-stagione-7-non-far-agrave-porte-chiuse-parla-showrunner-v3-564963-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-expanse-perch-eacute-stagione-7-non-far-agrave-porte-chiuse-parla-showrunner-v3-564963-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-expanse-perch-eacute-stagione-7-non-far-agrave-porte-chiuse-parla-showrunner-v3-564963-300x300.webp 3840w" sizes="100vw" alt="The Expanse: perch&eacute; la stagione 7 non si far&agrave;? Le porte sono chiuse? Parla lo showrunner"></li><li><a href="https://serial.everyeye.it/notizie/griselda-foto-sofia-vergara-panni-regina-cartello-564956.html" rel="bookmark" title="Griselda, ecco la prima foto di Sofia Vergara nei panni della Regina del cartello"><b><span>4 commenti</span>Griselda, ecco la prima foto di Sofia Vergara nei panni della Regina del cartello</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/griselda-foto-sofia-vergara-panni-regina-cartello-v4-564956-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/griselda-foto-sofia-vergara-panni-regina-cartello-v4-564956-640x16.webp 900w, https://images.everyeye.it/img-notizie/griselda-foto-sofia-vergara-panni-regina-cartello-v4-564956-300x300.webp 3840w" sizes="100vw" alt="Griselda, ecco la prima foto di Sofia Vergara nei panni della Regina del cartello"></li><li><a href="https://serial.everyeye.it/notizie/signore-anelli-amazon-svela-ufficiale-arrivano-anelli-potere-564888.html" rel="bookmark" title="Il signore degli anelli: Amazon svela il titolo ufficiale, arrivano gli anelli del potere!"><b><span>11 commenti</span>Il signore degli anelli: Amazon svela il titolo ufficiale, arrivano gli anelli del potere!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/il-signore-anelli-amazon-svela-ufficiale-arrivano-anelli-potere-v5-564888-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/il-signore-anelli-amazon-svela-ufficiale-arrivano-anelli-potere-v5-564888-640x16.webp 900w, https://images.everyeye.it/img-notizie/il-signore-anelli-amazon-svela-ufficiale-arrivano-anelli-potere-v5-564888-300x300.webp 3840w" sizes="100vw" alt="Il signore degli anelli: Amazon svela il titolo ufficiale, arrivano gli anelli del potere!"></li><li><a href="https://serial.everyeye.it/articoli/speciale-cobra-kai-5-cosa-sappiamo-prossima-stagione-netflix-56031.html" rel="bookmark" title="Cobra Kai 5: cosa sappiamo sulla prossima stagione Netflix?"><b>Cobra Kai 5: cosa sappiamo sulla prossima stagione Netflix?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/cobra-kai-5-cosa-sappiamo-prossima-stagione-netflix-speciale-v9-56031-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/cobra-kai-5-cosa-sappiamo-prossima-stagione-netflix-speciale-v9-56031-640x16.webp 900w, https://images.everyeye.it/img-articoli/cobra-kai-5-cosa-sappiamo-prossima-stagione-netflix-speciale-v9-56031-300x300.webp 3840w" sizes="100vw" alt="Cobra Kai 5: cosa sappiamo sulla prossima stagione Netflix?"></li><li><a href="https://serial.everyeye.it/notizie/the-witcher-2-5-differenze-clamorose-serie-tv-libri-564938.html" rel="bookmark" title="The Witcher 2, le 5 differenze pi&ugrave; clamorose tra serie TV e libri"><b><span>1 commenti</span>The Witcher 2, le 5 differenze pi&ugrave; clamorose tra serie TV e libri</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-witcher-2-5-differenze-pi-ugrave-clamorose-serie-tv-libri-v6-564938-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/the-witcher-2-5-differenze-pi-ugrave-clamorose-serie-tv-libri-v6-564938-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-witcher-2-5-differenze-pi-ugrave-clamorose-serie-tv-libri-v6-564938-300x300.webp 3840w" sizes="100vw" alt="The Witcher 2, le 5 differenze pi&ugrave; clamorose tra serie TV e libri"></li><li><a href="https://serial.everyeye.it/notizie/moon-knight-trailer-distrutto-popolare-teoria-villain-fase-4-564884.html" rel="bookmark" title="Moon Knight: il trailer ha distrutto una popolare teoria sul villain della Fase 4"><b><span>2 commenti</span>Moon Knight: il trailer ha distrutto una popolare teoria sul villain della Fase 4</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/moon-knight-trailer-distrutto-popolare-teoria-villain-fase-4-v5-564884-300x300.webp" data-srcset="https://images.everyeye.it/img-notizie/moon-knight-trailer-distrutto-popolare-teoria-villain-fase-4-v5-564884-640x16.webp 900w, https://images.everyeye.it/img-notizie/moon-knight-trailer-distrutto-popolare-teoria-villain-fase-4-v5-564884-300x300.webp 3840w" sizes="100vw" alt="Moon Knight: il trailer ha distrutto una popolare teoria sul villain della Fase 4"></li><li><a href="https://serial.everyeye.it/articoli/speciale-signore-anelli-anelli-potere-segreti-trailer-56067.html" rel="bookmark" title="Il Signore degli Anelli Gli Anelli del Potere: i segreti dietro il trailer"><b><span>7 commenti</span>Il Signore degli Anelli Gli Anelli del Potere: i segreti dietro il trailer</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/il-signore-anelli-anelli-potere-segreti-trailer-speciale-v9-56067-300x300.webp" data-srcset="https://images.everyeye.it/img-articoli/il-signore-anelli-anelli-potere-segreti-trailer-speciale-v9-56067-640x16.webp 900w, https://images.everyeye.it/img-articoli/il-signore-anelli-anelli-potere-segreti-trailer-speciale-v9-56067-300x300.webp 3840w" sizes="100vw" alt="Il Signore degli Anelli Gli Anelli del Potere: i segreti dietro il trailer"></li></ul></div>
</div>
</div>
</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.n.c.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel"> <div class="cont_login"> <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on"> <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32" /></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32" /><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN" /></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=565220&_=1642722465" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001390.js" type="text/javascript" defer></script>
<script>var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>

<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>


<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
</div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
