<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>True Detective 4: la boxer professionista Kali Reis raggiunge Jodie Foster nel cast</title>
<meta name="description" content="La boxer ha già debuttato in veste di attrice per il film Catch the Fair One uscito nel 2021 e di cui aveva anche co-scritto il soggetto."/>
<link rel="canonical" href="https://serial.everyeye.it/notizie/true-detective-boxer-professionista-kali-reis-raggiunge-jodie-foster-cast-595451.html"/>
<link rel="amphtml" href="https://serial.everyeye.it/amp/notizie/true-detective-boxer-professionista-kali-reis-raggiunge-jodie-foster-cast-595451.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://serial.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#256510"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://serial.everyeye.it/img13/manifest/serial/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://serial.everyeye.it/img13/manifest/serial/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="True Detective 4: la boxer professionista Kali Reis raggiunge Jodie Foster nel cast">
<meta name="twitter:description" content="La boxer ha già debuttato in veste di attrice per il film Catch the Fair One uscito nel 2021 e di cui aveva anche co-scritto il soggetto.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/true-detective-4-boxer-professionista-kali-reis-raggiunge-jodie-foster-cast-v3-595451.jpg">
<meta name="category" content="serie tv">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="True Detective 4: la boxer professionista Kali Reis raggiunge Jodie Foster nel cast" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://serial.everyeye.it/notizie/true-detective-boxer-professionista-kali-reis-raggiunge-jodie-foster-cast-595451.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/true-detective-4-boxer-professionista-kali-reis-raggiunge-jodie-foster-cast-v3-595451.jpg" />
<meta property="og:description" content="La boxer ha già debuttato in veste di attrice per il film Catch the Fair One uscito nel 2021 e di cui aveva anche co-scritto il soggetto." />
<meta property="og:site_name" content="Everyeye Serie TV" />
<meta property="article:section" content="Serie TV" />
<meta property="article:author" content="https://www.facebook.com/davidenovanta" /><meta property="article:publisher" content="https://www.facebook.com/everyeyeserietv" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="1883764461870598" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/true-detective-4-boxer-professionista-kali-reis-raggiunge-jodie-foster-cast-v3-595451-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001360.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001360.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "595451"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "truedetective-stagione4"; var scheda_speciale = "0"; var label_n	= "True Detective - Stagione 4"; var amazon_asin = ""; var id_scheda_pagina = "48759"; var categoria_pagina = "serial"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://serial.everyeye.it/notizie/true-detective-boxer-professionista-kali-reis-raggiunge-jodie-foster-cast-595451.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1;</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'serial');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '595451');googletag.pubads().setTargeting('keyword', 'truedetective-stagione4');googletag.pubads().setTargeting('sistemischeda', 'Serial TV');
});
</script><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-162944-1', 'auto');
ga('set', 'dimension2', 'Davide Cantire');ga('set', 'dimension4', '6-2022');ga('set', 'dimension5', '0');ga('set', 'dimension3', tipo_pagina);ga('set', 'anonymizeIp', true);ga('send', 'pageview');	ga('create', 'UA-72314422-6', {'name':'b'}); 
	ga('set', 'anonymizeIp', true);
	ga('b.send', 'pageview');	ga('create', 'UA-72314422-14', {'name':'d'}); 
	ga('set', 'anonymizeIp', true);
	ga('d.send', 'pageview');function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg serial">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://serial.everyeye.it" title="Everyeye Serie TV" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Serie TV"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Serie TV" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://serial.everyeye.it/serietv/" itemprop="url">serie tv</a></li>
		</ul>
		<ul class="second-nav">
<li class="topitem netflix" itemprop="name"><a href="https://serial.everyeye.it/netflix/" itemprop="url" rel="bookmark" title="Tutte le ultime Serie TV di Netflix">Netflix</a></li>
			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://serial.everyeye.it/articoli/" itemprop="url">Articoli</a></li>
<li class="topitem video" itemprop="name"><a href="https://serial.everyeye.it/video/" itemprop="url">Video</a></li>
	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/72-serie-tv-serialeye/">Forum</a></li>
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun serial" data-id="serial"><a href="https://serial.everyeye.it">Serie TV</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it/gaming/">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/everyeyeserietv" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Serie TV"></a></li>
        <li><a href="https://www.youtube.com/channel/UCUc5XOCX7EBDI7eOOBHq5gg?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it" itemprop="item" title="Homepage Serie TV">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/serietv/true-detective-stagione-4/" itemprop="item" title="True Detective - Stagione 4">
			<span itemprop="name">True Detective - Stagione 4</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://serial.everyeye.it/notizie/true-detective-stagione-4/" itemprop="item" title="Notizie True Detective - Stagione 4">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">True Detective 4: la boxer professionista Kali Reis raggiunge Jodie Foster nel cast</h1>
		
</div>

<div class="artwork_news altax">
<div id="seguitop48759" data-id="48759" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="True Detective 4: la boxer professionista Kali Reis raggiunge Jodie Foster nel cast" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/true-detective-4-boxer-professionista-kali-reis-raggiunge-jodie-foster-cast-v3-595451-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><script> var elenco_giochi = '48759'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked piccolo">

		<li class="nome-gioco-scheda">
			<a href="https://serial.everyeye.it/serietv/true-detective-stagione-4/" title="True Detective - Stagione 4" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/true-detective-stagione-4-48759-28x28.webp" alt="True Detective - Stagione 4"><b>True Detective - Stagione 4</b>
			</a>
		</li>	

			<li><a href="https://serial.everyeye.it/notizie/true-detective-stagione-4/" class="ico-news" title="True Detective - Stagione 4 notizie">Notizie</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://cinema.everyeye.it/redazione/davide-cantire-10186/" rel="author" title="Davide Cantire" itemprop="author" itemscope itemtype="https://schema.org/Person"><p itemprop="name">Davide Cantire</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://serial.everyeye.it/img13/amp/amp-logo-serial-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Serie TV">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://serial.everyeye.it/notizie/true-detective-boxer-professionista-kali-reis-raggiunge-jodie-foster-cast-595451.html"/><b><time itemprop="datePublished" datetime="2022-06-28T17:30:00+02:00">28 Giugno 2022, ore 17:30</time></b></div>

					<div id="inread" class="testo_notizia"><p>L'attrice, pugile professionista e sostenitrice dei diritti degli indigeni <strong>Kali Reis</strong> reciterà accanto a Jodie Foster in <strong>True Detective: Night Country</strong>, quarta stagione della acclamata serie HBO. Con entrambi i protagonisti al loro posto, la nuova stagione della serie antologica crime thriller ha ricevuto il via libera ufficiale lo scorso marzo.

</p><p>Reis ha recentemente fatto irruzione sulla scena hollywoodiana con il suo <strong>debutto come attrice nel film indipendente <em>Catch the Fair One</em></strong>, per il quale ha anche contribuito allo sviluppo della storia con il regista Josef Kubota Wladyka. La sua interpretazione le &egrave; valsa una menzione speciale della giuria per la migliore attrice al Tribeca Film Festival 2021, dove il film ha vinto il premio del pubblico, e una nomination agli Indie Spirit Award 2022 per la migliore protagonista femminile. Il film ha inoltre attirato l'attenzione dei produttori di True Detective.</p>
<p><strong>La Reis &egrave; stata scelta come co-protagonista al fianco della Foster settimane fa</strong>. C'&egrave; voluto un po' di tempo prima che l'accordo venisse concluso, poich&eacute; si dovevano risolvere questioni assicurative e di altro tipo, alla luce della carriera pugilistica della Reis. Al momento non ha in programma nessun altro combattimento.</p>
<p>In <em>True Detective: Night Country</em>, quarto appuntamento con la popolare miniserie di HBO che in passato ha visto tra i suoi protagonisti anche Matthew McConaughey, Reese Whiterspoon e Woody Harrelson, <a href="https://serial.everyeye.it/notizie/true-detective-4-jodie-foster-protagonista-stagione-serie-hbo-589483.html">troveremo infatti la Foster nel ruolo di Liz Danvers</a> "<em>Detective che, assieme alla collega Evangeline Navarro, sta cercando di risolvere il casi di sei uomini stazionati alla Tsalal Arctic Research Station di Ennis, Alaska scomparsi senza lasciare alcuna traccia durante la notte. Le due dovranno affrontare l'oscurit&agrave; che si portano dentro e scavare a fondo nelle verit&agrave; spettrali che si nascondo sepolte nel ghiaccio eterno</em>".</p>
<p><strong>Jodie Foster sar&agrave; anche tra i produttori della serie assieme a Barry Jenkins</strong> e alla regista e sceneggiatrice della nuova stagione dello show <strong>Issa L&oacute;pez</strong>, che ne scriver&agrave; la sceneggiatura insieme a Alan Page Arriaga. Il <a href="https://serial.everyeye.it/notizie/true-detective-svelato-quarta-stagione-576756.html">titolo di True Detective 4</a> &egrave; stato svelato anch'esso a marzo.</p>
					</div>
<div class="box-tag-news">
    <div class="fonte"><b>FONTE: </b><a href='https://deadline.com/2022/06/true-detective-kali-reis-cast-jodie-foster-season-4-hbo-night-country-1235053150/?fbclid=IwAR0maYuScuu9D4qfqBMyskEwEAhm0CAVpfISXmRztQZCgbhcD9iw2X-FpYE' rel='nofollow'>Deadline</a></div>
    
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_serial@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Davide Cantire (davidecantire@gmail.com), ho trovato un errore in questa notizia: https://serial.everyeye.it/notizie/true-detective-boxer-professionista-kali-reis-raggiunge-jodie-foster-cast-595451.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('truedetective-stagione4');"></div>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>True Detective - Stagione 4</b></p><ul><li><a href="https://serial.everyeye.it/notizie/true-detective-4-jodie-foster-protagonista-stagione-serie-hbo-589483.html">True Detective 4, Jodie Foster protagonista della nuova stagione della serie HBO</a></li><li><a href="https://serial.everyeye.it/notizie/true-detective-svelato-quarta-stagione-576756.html">True Detective: svelato il titolo della quarta stagione</a></li><li><a href="https://serial.everyeye.it/notizie/true-detective-4-casey-bloys-rassicura-fan-stiamo-sviluppando-idee-571405.html">True Detective 4, Casey Bloys rassicura i fan: "Stiamo sviluppando varie idee"</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://serial.everyeye.it/notizie/prime-video-svela-teaser-trailer-prisma-serie-originale-italiana-595390.html">Prime Video svela il teaser trailer di Prisma, nuova serie originale italiana!</a><li class="ultima" data-ga="notiziasucc"><a href="https://serial.everyeye.it/notizie/the-boys-showrunner-eric-kripke-vuole-introdurre-personaggio-amato-fan-595464.html">The Boys, lo showrunner Eric Kripke vuole introdurre un "personaggio" amato dai fan</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-big-conn-docuserie-frode-fuga-eric-conn-57355.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-big-conn-docuserie-frode-fuga-eric-conn-57355.html" rel="bookmark" title="The Big Conn: recensione della docuserie sulla frode e la fuga di Eric Conn" class="titolo_ann">The Big Conn: recensione della docuserie sulla frode e la fuga di Eric Conn</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-big-conn-docuserie-frode-fuga-eric-conn-57355.html" class="gradiente_annunciox" rel="nofollow">
<div class="ico-voto">5</div><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-big-conn-recensione-docuserie-frode-fuga-eric-conn-43112-575x368.webp" alt="The Big Conn: recensione della docuserie sulla frode e la fuga di Eric Conn">
			</a>
</article><article data-id="2">
<span class="tag-ev">Netflix</span>
			<div class="barra_annunciox">

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-serie-netflix-luglio-2022-tornano-better-call-saul-stranger-things-57923.html" rel="bookmark" title="Le serie Netflix di luglio 2022: tornano Better Call Saul e Stranger Things" class="titolo_ann">Le serie Netflix di luglio 2022: tornano Better Call Saul e Stranger Things</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-serie-netflix-luglio-2022-tornano-better-call-saul-stranger-things-57923.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/le-serie-netflix-luglio-2022-tornano-better-call-saul-stranger-things-43097-575x368.webp" alt="Le serie Netflix di luglio 2022: tornano Better Call Saul e Stranger Things">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/rubrica-sky-now-catalogo-serie-tv-luglio-2022-e-westworld-4-57891.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Rubrica</b>
					<a href="https://serial.everyeye.it/articoli/rubrica-sky-now-catalogo-serie-tv-luglio-2022-e-westworld-4-57891.html" rel="bookmark" title="Sky e NOW, il catalogo Serie TV di luglio 2022: c''è Westworld 4" class="titolo_ann">Sky e NOW, il catalogo Serie TV di luglio 2022: c'è Westworld 4</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/rubrica-sky-now-catalogo-serie-tv-luglio-2022-e-westworld-4-57891.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/sky-now-catalogo-serie-tv-luglio-2022-c-e-westworld-4-v2-43083-575x368.webp" alt="Sky e NOW, il catalogo Serie TV di luglio 2022: c'è Westworld 4">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/speciale-obi-wan-kenobi-peggior-serie-star-wars-finora-57904.html#anchor_commenti" class="com_annx" rel="nofollow">35</a>
				</span>	

				<span>
					<b>Speciale Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/speciale-obi-wan-kenobi-peggior-serie-star-wars-finora-57904.html" rel="bookmark" title="Obi-Wan Kenobi è la peggior serie di Star Wars finora?" class="titolo_ann">Obi-Wan Kenobi è la peggior serie di Star Wars finora?</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/speciale-obi-wan-kenobi-peggior-serie-star-wars-finora-57904.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/obi-wan-kenobi-peggior-serie-star-wars-finora-43080-575x368.webp" alt="Obi-Wan Kenobi è la peggior serie di Star Wars finora?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<b>First Look</b>
					<a href="https://serial.everyeye.it/articoli/first-look-loot-fortuna-comedy-promettente-apple-tv-57910.html" rel="bookmark" title="Loot - Una fortuna: una comedy promettente su Apple TV+" class="titolo_ann">Loot - Una fortuna: una comedy promettente su Apple TV+</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/first-look-loot-fortuna-comedy-promettente-apple-tv-57910.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/loot-fortuna-comedy-promettente-apple-tv-43079-575x368.webp" alt="Loot - Una fortuna: una comedy promettente su Apple TV+">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<a href="https://serial.everyeye.it/articoli/recensione-the-boys-3x06-arriva-herogasm-puntata-urlo-57912.html#anchor_commenti" class="com_annx" rel="nofollow">17</a>
				</span>	

				<span>
					<b>Recensione Serie TV</b>
					<a href="https://serial.everyeye.it/articoli/recensione-the-boys-3x06-arriva-herogasm-puntata-urlo-57912.html" rel="bookmark" title="The Boys 3x06 Recensione: arriva l''Herogasm in una puntata da urlo" class="titolo_ann">The Boys 3x06 Recensione: arriva l'Herogasm in una puntata da urlo</a>
				</span>
			</div>
			<a href="https://serial.everyeye.it/articoli/recensione-the-boys-3x06-arriva-herogasm-puntata-urlo-57912.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/the-boys-3x06-recensione-arriva-herogasm-puntata-urlo-43073-575x368.webp" alt="The Boys 3x06 Recensione: arriva l'Herogasm in una puntata da urlo">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda">
        
        <h2>True Detective - Stagione 4</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/true-detective-stagione-4-48759-340.webp" alt="True Detective - Stagione 4"/> 
            
            <div id="segui48759" data-id="48759" class="segui-contenuto"></div>
        </div>            
            <ul class="informazioni-scheda">

    </ul>
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://serial.everyeye.it/notizie/stranger-things-4-dureranno-totale-due-lunghissimi-episodi-595137.html" rel="bookmark" title="Stranger Things 4: quanto dureranno in totale gli ultimi due lunghissimi episodi?"><b><span>3 commenti</span>Stranger Things 4: quanto dureranno in totale gli ultimi due lunghissimi episodi?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stranger-things-4-dureranno-totale-due-lunghissimi-episodi-v3-595137-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/stranger-things-4-dureranno-totale-due-lunghissimi-episodi-v3-595137-640x16.webp 900w, https://images.everyeye.it/img-notizie/stranger-things-4-dureranno-totale-due-lunghissimi-episodi-v3-595137-400x400.webp 3840w" sizes="100vw" alt="Stranger Things 4: quanto dureranno in totale gli ultimi due lunghissimi episodi?"></li><li><a href="https://serial.everyeye.it/notizie/the-talisman-serie-netflix-unisce-steven-spielberg-stephen-king-duffer-brothers-595080.html" rel="bookmark" title="The Talisman: la serie Netflix che unisce Steven Spielberg, Stephen King e Duffer Brothers"><b><span>4 commenti</span>The Talisman: la serie Netflix che unisce Steven Spielberg, Stephen King e Duffer Brothers</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-talisman-serie-netflix-unisce-steven-spielberg-stephen-king-duffer-brothers-v4-595080-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-talisman-serie-netflix-unisce-steven-spielberg-stephen-king-duffer-brothers-v4-595080-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-talisman-serie-netflix-unisce-steven-spielberg-stephen-king-duffer-brothers-v4-595080-400x400.webp 3840w" sizes="100vw" alt="The Talisman: la serie Netflix che unisce Steven Spielberg, Stephen King e Duffer Brothers"></li><li><a href="https://serial.everyeye.it/notizie/the-boys-homelander-donna-incredibile-cosplay-595179.html" rel="bookmark" title="The Boys, Homelander diventa una donna in questo incredibile cosplay"><b><span>3 commenti</span>The Boys, Homelander diventa una donna in questo incredibile cosplay</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-boys-homelander-donna-incredibile-cosplay-v3-595179-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-boys-homelander-donna-incredibile-cosplay-v3-595179-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-boys-homelander-donna-incredibile-cosplay-v3-595179-400x400.webp 3840w" sizes="100vw" alt="The Boys, Homelander diventa una donna in questo incredibile cosplay"></li><li><a href="https://serial.everyeye.it/articoli/rubrica-serie-netflix-luglio-2022-tornano-better-call-saul-stranger-things-57923.html" rel="bookmark" title="Le serie Netflix di luglio 2022: tornano Better Call Saul e Stranger Things"><b>Le serie Netflix di luglio 2022: tornano Better Call Saul e Stranger Things</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/le-serie-netflix-luglio-2022-tornano-better-call-saul-stranger-things-rubrica-v3-57923-400x400.webp" data-srcset="https://images.everyeye.it/img-articoli/le-serie-netflix-luglio-2022-tornano-better-call-saul-stranger-things-rubrica-v3-57923-640x16.webp 900w, https://images.everyeye.it/img-articoli/le-serie-netflix-luglio-2022-tornano-better-call-saul-stranger-things-rubrica-v3-57923-400x400.webp 3840w" sizes="100vw" alt="Le serie Netflix di luglio 2022: tornano Better Call Saul e Stranger Things"></li><li><a href="https://serial.everyeye.it/notizie/the-boys-3-karl-urban-per-herogasm-finito-scorte-sperma-finto-595145.html" rel="bookmark" title="The Boys 3, Karl Urban: 'Per Herogasm abbiamo finito le scorte di sperma finto'"><b><span>1 commenti</span>The Boys 3, Karl Urban: "Per Herogasm abbiamo finito le scorte di sperma finto"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/the-boys-3-karl-urban-per-herogasm-finito-scorte-sperma-finto-v3-595145-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/the-boys-3-karl-urban-per-herogasm-finito-scorte-sperma-finto-v3-595145-640x16.webp 900w, https://images.everyeye.it/img-notizie/the-boys-3-karl-urban-per-herogasm-finito-scorte-sperma-finto-v3-595145-400x400.webp 3840w" sizes="100vw" alt="The Boys 3, Karl Urban: 'Per Herogasm abbiamo finito le scorte di sperma finto'"></li><li><a href="https://serial.everyeye.it/notizie/anelli-potere-teaser-serie-amazon-signore-anelli-595252.html" rel="bookmark" title="Gli Anelli del Potere, nuovo teaser per la serie Amazon del Signore degli Anelli!"><b><span>2 commenti</span>Gli Anelli del Potere, nuovo teaser per la serie Amazon del Signore degli Anelli!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/gli-anelli-potere-teaser-serie-amazon-signore-anelli-v3-595252-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/gli-anelli-potere-teaser-serie-amazon-signore-anelli-v3-595252-640x16.webp 900w, https://images.everyeye.it/img-notizie/gli-anelli-potere-teaser-serie-amazon-signore-anelli-v3-595252-400x400.webp 3840w" sizes="100vw" alt="Gli Anelli del Potere, nuovo teaser per la serie Amazon del Signore degli Anelli!"></li><li><a href="https://serial.everyeye.it/notizie/stranger-things-sadie-sink-paragone-meryl-streep-sono-lusingata-troppo-595278.html" rel="bookmark" title="Stranger Things, Sadie Sink sul paragone con Meryl Streep: 'Sono lusingata, ma &egrave; troppo!'"><b><span>1 commenti</span>Stranger Things, Sadie Sink sul paragone con Meryl Streep: "Sono lusingata, ma &egrave; troppo!"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stranger-things-sadie-sink-paragone-meryl-streep-sono-lusingata-egrave-troppo-v3-595278-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/stranger-things-sadie-sink-paragone-meryl-streep-sono-lusingata-egrave-troppo-v3-595278-640x16.webp 900w, https://images.everyeye.it/img-notizie/stranger-things-sadie-sink-paragone-meryl-streep-sono-lusingata-egrave-troppo-v3-595278-400x400.webp 3840w" sizes="100vw" alt="Stranger Things, Sadie Sink sul paragone con Meryl Streep: 'Sono lusingata, ma &egrave; troppo!'"></li><li><a href="https://serial.everyeye.it/notizie/mary-mara-morta-attrice-lost-law-order-ray-donovan-595342.html" rel="bookmark" title="Mary Mara, morta l'attrice di Lost, Law & Order e Ray Donovan"><b>Mary Mara, morta l'attrice di Lost, Law & Order e Ray Donovan</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mary-mara-morta-attrice-lost-law-order-ray-donovan-v3-595342-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/mary-mara-morta-attrice-lost-law-order-ray-donovan-v3-595342-640x16.webp 900w, https://images.everyeye.it/img-notizie/mary-mara-morta-attrice-lost-law-order-ray-donovan-v3-595342-400x400.webp 3840w" sizes="100vw" alt="Mary Mara, morta l'attrice di Lost, Law & Order e Ray Donovan"></li><li><a href="https://serial.everyeye.it/notizie/stranger-things-4-poster-faccia-undici-vecna-595237.html" rel="bookmark" title="Stranger Things 4, nel nuovo poster il faccia a faccia tra Undici e Vecna"><b><span>4 commenti</span>Stranger Things 4, nel nuovo poster il faccia a faccia tra Undici e Vecna</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/stranger-things-4-poster-faccia-undici-vecna-v3-595237-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/stranger-things-4-poster-faccia-undici-vecna-v3-595237-640x16.webp 900w, https://images.everyeye.it/img-notizie/stranger-things-4-poster-faccia-undici-vecna-v3-595237-400x400.webp 3840w" sizes="100vw" alt="Stranger Things 4, nel nuovo poster il faccia a faccia tra Undici e Vecna"></li><li><a href="https://serial.everyeye.it/notizie/better-call-saul-6-bryan-cranston-rompe-silenzio-ritorno-walt-surreale-595124.html" rel="bookmark" title="Better Call Saul 6, Bryan Cranston rompe il silenzio sul ritorno di Walt: 'Surreale'"><b>Better Call Saul 6, Bryan Cranston rompe il silenzio sul ritorno di Walt: "Surreale"</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/better-call-saul-6-bryan-cranston-rompe-silenzio-ritorno-walt-surreale-v3-595124-400x400.webp" data-srcset="https://images.everyeye.it/img-notizie/better-call-saul-6-bryan-cranston-rompe-silenzio-ritorno-walt-surreale-v3-595124-640x16.webp 900w, https://images.everyeye.it/img-notizie/better-call-saul-6-bryan-cranston-rompe-silenzio-ritorno-walt-surreale-v3-595124-400x400.webp 3840w" sizes="100vw" alt="Better Call Saul 6, Bryan Cranston rompe il silenzio sul ritorno di Walt: 'Surreale'"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br />Link Utili: <a href="https://www.everyeye.it/redazione/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow noopener">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button> </p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=595451&_=1656445044" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001403.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0007">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25838416" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
